

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΧΡΗΣΤΟΣ ΧΩΜΕΝΙΔΗΣ"}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
                <title>Δεύτερη ζωή | Capital</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Άνοιξε η ξαδέλφη μου το οικογενειακό της άλμπουμ και άρχισε να μού δείχνει φωτογραφίες από τα ‘70ς και τα ‘80ς. Το ύφος της νοσταλγικό καθώς αντίκρυζε τον εαυτό της -και τους ..." />
                <link rel="canonical" href="https://www.capital.gr/xristos-xomenidis/3593459/deuteri-zoi" />
        
    

    

        <link rel="amphtml" href="https://www.capital.gr/xristos-xomenidis/3593459/deuteri-zoi?amp=true" />
    

<script type="application/ld+json">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</script>








    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Δεύτερη ζωή" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/12/12bf09d8a7b94affa004f5ab7a689103.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Άνοιξε η ξαδέλφη μου το οικογενειακό της άλμπουμ και άρχισε να μού δείχνει φωτογραφίες από τα ‘70ς και τα ‘80ς. Το ύφος της νοσταλγικό καθώς αντίκρυζε τον εαυτό της -και τους υπόλοιπους συνομήλικους της οικογένειας- παιδάκια και ύστερα εφήβους, σε πάρτυ, σε τραπέζια, σε παραλίες. &quot;Αχ, ήμασταν πολύ χαριτωμένοι!&quot; αναφ..." />
        <meta property="og:url" content="https://www.capital.gr/xristos-xomenidis/3593459/deuteri-zoi" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Δεύτερη ζωή" />
            <meta name="twitter:description" content="Άνοιξε η ξαδέλφη μου το οικογενειακό της άλμπουμ και άρχισε να μού δείχνει φωτογραφίες από τα ‘70ς και τα ‘80ς. Το ύφος της νοσταλγικό καθώς αντίκρυζε τον εαυτό της -και τους υπόλοιπους συνομήλικους της οικογένειας- παιδάκια και ύστερα εφήβους, σε πάρτυ, σε τραπέζια, σε παραλίες. &amp;quot;Αχ, ήμασταν πολύ χαριτωμένοι!&amp;quot; αναφ..." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/12/12bf09d8a7b94affa004f5ab7a689103.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek&display=swap" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=ADG-Vt6g32asdJvYQii_Hs-p_DBPsNdFfJtuB3edvOs1" rel="stylesheet"/>


    

    


<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent8');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent8', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>

<script async src="https://quantcast.mgr.consensu.org/choice/_JGX15S6W4w-z/www.capital.gr/choice.js?v=105"></script>

<script type="text/javascript" async>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</script>



<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='2749c4feb548495aa9b7678f3b2ae74c' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer2749c4feb548495aa9b7678f3b2ae74c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer2749c4feb548495aa9b7678f3b2ae74c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'2749c4feb548495aa9b7678f3b2ae74c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);
						googletag.enableServices();
						googletag.display('2749c4feb548495aa9b7678f3b2ae74c');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='603d0d9df8b548daa169555736b934a7' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer603d0d9df8b548daa169555736b934a7= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer603d0d9df8b548daa169555736b934a7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'603d0d9df8b548daa169555736b934a7')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);
						if(window.innerWidth >1400){
    						googletag.pubads().setTargeting('screensize', ['over1400']);
						}else{
    						googletag.pubads().setTargeting('screensize', ['below1400']);
						}
						googletag.enableServices();
						googletag.display('603d0d9df8b548daa169555736b934a7');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                            <li>
                                    <a href="/tag/nautilia" >ΝΑΥΤΙΛΙΑ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" width="180" height="25" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187;</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">16.054,36</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,15%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">7.040,79</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,76%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">36.328,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,56%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">29.611,57</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,61%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,15687</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,05503</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-a783c51d-4a34-4ce9-9646-d96c81c54802" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            906,85
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,19</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -1,77
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 61,55 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">


    <div class="headingS5 ">
        

    <div class="headingS5  category__xristos-xomenidis">
        <h2 class="bold serif">

                                <a href="/xristos-xomenidis" title="Χρήστος Χωμενίδης">
                                    ΧΡΗΣΤΟΣ ΧΩΜΕΝΙΔΗΣ
                                </a>
        </h2>
            <a class="rss" href="/api/tags/xristos-xomenidis">
                <img src="/Content2017/images/icons/rss-icon.svg" alt="" />
            </a>

    </div>


    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Δευτέρα, 08-Νοε-2021 00:05</h5>
    <h1 class="serif" style="font-size:2.57rem;">Δεύτερη ζωή</h1>
    


    
</div><!-- article content -->

        <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
            <style>
    #top72890Banner{
        text-align: center;
        background-color: transparent;
        height: 270px !important;
        display: flex !important;
        justify-content: center;
        flex-direction: column;
        
    }
</style>

<div id='ab4aa85516694caea5124f2e7f085bdf' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250], [686, 90]],'ab4aa85516694caea5124f2e7f085bdf')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('ab4aa85516694caea5124f2e7f085bdf');
});
</script>
</div>
        </div>
    <div class="left">

        
        


<div class="article__content">
    <div class="controls" style="min-height:48px;">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>

        <ul class="document__icons" style="margin-top:-3px;">
            <li><a href="#0" class="print" onclick="window.print();" rel="nofollow"></a><span class="tooltip">Εκτύπωση</span></li>
            
            <li><a id="emailArticle" href="#0" class="mail" rel="nofollow"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list" rel="nofollow"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in" rel="nofollow"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out" rel="nofollow"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>
    <div id="articleBody" class="">




        <p style="text-align: justify;">
	<strong><a class="image__link" href="/Content/ImagesDatabase/12/12bf09d8a7b94affa004f5ab7a689103.jpg" data-lightbox="lightbox" target="_blank" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" content="https://www.capital.gr/Content/ImagesDatabase/12/12bf09d8a7b94affa004f5ab7a689103.jpg?v=1&maxwidth=210&&watermark=magnify"><img class="left" style="float: left" alt="Δεύτερη ζωή" data-credit data-displaysize="small" data-imageratio="0.9933774834437086" data-watermark itemprop="url" src="/Content/ImagesDatabase/12/12bf09d8a7b94affa004f5ab7a689103.jpg?v=1&maxwidth=210&&watermark=magnify" width="150" content="https://www.capital.gr/Content/ImagesDatabase/12/12bf09d8a7b94affa004f5ab7a689103.jpg?v=1&maxwidth=210&&watermark=magnify"></a>Του Χρήστου Χωμενίδη&nbsp;</strong>
</p>

<p style="text-align: justify;">
	Άνοιξε η ξαδέλφη μου το οικογενειακό της άλμπουμ και άρχισε να μού δείχνει φωτογραφίες από τα ‘70ς και τα ‘80ς. Το ύφος της νοσταλγικό καθώς αντίκρυζε τον εαυτό της -και τους υπόλοιπους συνομήλικους της οικογένειας- παιδάκια και ύστερα εφήβους, σε πάρτυ, σε τραπέζια, σε παραλίες. "Αχ, ήμασταν πολύ χαριτωμένοι!" αναφώνησε κι εγώ θυμήθηκα ότι στα δεκατρία, στα δεκαπέντε μου, σιχαινόμουν τη φάτσα μου, ευχόμουν πέφτοντας για ύπνο να ξυπνήσω το επόμενο πρωί με τα μαλλιά μου ίσια και τα χείλια μου λεπτά, να μοιάζω με τον μέσο συμμαθητή μου, να μού αρέσει το ποδόσφαιρο, να ζαχαρώνω ακριβά αυτοκίνητα... "Μια χαρά ήμασταν" συνομολόγησα. "Και τώρα μια χαρά κρατιόμαστε..." πρόσθεσα.
</p><div><div class="advert" style="text-align:center;" id="ecf3abbdcebe4c6d8f3514ecb5627b6b">
   <script>
    		var adtimerecf3abbdcebe4c6d8f3514ecb5627b6b= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimerecf3abbdcebe4c6d8f3514ecb5627b6b);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'ecf3abbdcebe4c6d8f3514ecb5627b6b')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);
    					googletag.enableServices();
    					googletag.display('ecf3abbdcebe4c6d8f3514ecb5627b6b');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	"Μόνο μια χαρά;" έλαμψε το μάτι της. "Κοίτα εδώ, τους γονείς μας! Μπαρμπάδες δείχνουν, γερόντια σχεδόν! Και όμως, βρίσκονται στη σημερινή μας ηλικία!"
</p>

<p style="text-align: justify;">
	"Υπερβάλλεις, ξαδέλφη...&nbsp;Τους μεγαλώνουν πράγματι τα κοστούμια και οι γραβάτες, που τα φοράνε γραφειοκρατικά, σαν επαγγελματικές στολές ακόμα και στη σχόλη. Και τα παλιομοδίτικα φουστάνια και τα ταγιέρ και οι πλαστικές σκούφιες θαλάσσης που έβαζαν οι μαμάδες μας για να μη φύγει η λακ απ’τα μαλλιά τους...&nbsp;Ήταν έπειτα οι γονείς μας παιδιά της Κατοχής. Στην τρυφερότερη ηλικία είχαν στερηθεί όχι απλώς την ξενοιασιά μα και τις πρωτεϊνες και τους υδατάνθρακες. Γάλα τους μοίραζε η αμερικάνικη βοήθεια, η Ούνρα. Επίσης δεν υπήρχαν τότε μπότοξ για να ξανανιώνουν οι κυρίες, ενίοτε και οι κύριοι. Ούτε βιάγκρα ώστε να παρατείνεται το μάχιμον των ανδρών..."&nbsp;
</p>

<p style="text-align: justify;">
	"Το αποτέλεσμα μετράει!" επέμεινε. "Εμείς, μπροστά τους, μοιάζουμε πρόσκοποι!"&nbsp;
</p>

<p style="text-align: justify;">
	"Δεν θέλω να σε απογοητεύσω, ρώτα όμως και κανέναν δεκαοχτάρη πώς μας βλέπει...&nbsp;Εμένα πάντως ένας νεαρός αντιεμβολιαστής που τσακώθηκα τις προάλλες έξω από την τράπεζα (τσακώνομαι πλέον με αγνώστους –&nbsp;ανησυχητικό αυτό – αν δεν το’χα τσεκάρει πρόσφατα, θα ανησυχούσα ότι μού ανεβαίνει το σάκχαρο), ένας κάφρος λοιπόν μού είπε, περιφρονητικά, "σέβομαι τα γκρίζα σου μαλλιά”..."&nbsp;
</p>

<p style="text-align: justify;">
	"Κακοήθειες!"
</p>

<p style="text-align: justify;">
	"Ίσως. Δεν χωράει αμφιβολία ότι σε σχέση με τις προηγούμενες γενιές, βαστιόμαστε πολύ καλύτερα. Ντυνόμαστε επίσης νεανικότερα. Έχουμε πιο στενή επαφή με τα παιδιά μας, κάτι άρα μυριζόμαστε απ’τις καινούργιες τάσεις...&nbsp;Άσε που έχοντας μεγαλώσει στα απόνερα της σεξουαλικής επανάστασης, μάς χαρακτηρίζει ένας φιλελευθερισμός, ασύγκριτα πιο ευφρόσυνος από τον πουριτανισμό της πολιτικής ορθότητας. Αλλού είναι το μέγα πρόβλημα..."
</p>

<p style="text-align: justify;">
	"Πού;"
</p>

<p style="text-align: justify;">
	"Στο ότι –σύμφωνα με τις στατιστικές, εάν δεν πλακώσει καμιά καινούργια πανδημία να μας αποδεκατίσει–&nbsp;έχουμε προσδόκιμο ζωής πάνω από ογδόντα χρόνια. Εκεί έγκειται η αντίφαση. Οι άνθρωποι φτάνουν, στις μέρες μας, στο ζενίθ τους στα σαράντα, άντε στα πενήντα. Τότε γίνονται πρωθυπουργοί, πρόεδροι εταιρειών. Τότε σαρώνουν τα καλλιτεχνικά βραβεία. Μετά ξεκινάει, σταδιακά, η αποδρομή. Γίνεται ωστόσο να αποδράμεις επί τρεις δεκαετίες;...&nbsp;Παλιά, όταν έβγαινες στη σύνταξη, είχες μπροστά σου μετρημένα χρόνια για να σούρνεσαι στα καφενεία και να παίζεις με τα εγγόνια σου. Σήμερα ο εξηντάρης αγναντεύει προς τα ενενήντα."
</p>

<p style="text-align: justify;">
	"Τι υπονοείς; Ότι πρέπει να ανέβει και άλλο η ηλικία συνταξιοδότησης;" γούρλωσε η ξαδέλφη, που εμφορείται από αριστερές ιδέες, κυρίως από σεβασμό προς τον επονίτη πατέρα της.&nbsp;
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="fd3b27f3351d4499b46abe5545a5444a" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimerfd3b27f3351d4499b46abe5545a5444a= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerfd3b27f3351d4499b46abe5545a5444a);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'fd3b27f3351d4499b46abe5545a5444a')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);
						googletag.enableServices();
						googletag.display('fd3b27f3351d4499b46abe5545a5444a');
						});
					}
				}catch(err){
				     clearInterval(adfd3b27f3351d4499b46abe5545a5444a); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	"Δεν υπονοώ τίποτα. Αναρωτιέμαι απλώς πώς πρέπει να κινηθούμε. Διότι αξιόμαχος και παλαίμαχος δεν ταιριάζουν. Έχει προστεθεί πρόσφατα δε και επιπλέον ζόρι: άμα δουλέψεις νόμιμα σού αναστέλλουν τη σύνταξη. Πρέπει άρα εσύ, το πρότυπο νομοταγούς πολίτη, να μπεις στα εξηνταπέντε σου στη μαύρη αγορά εργασίας. Αλλά και τι να κάνεις; Να κάτσεις σπίτι και να σε ρουφήξει το διαδίκτυο;...<br>
	Υπάρχουν ασφαλώς δοκιμασμένες λύσεις.&nbsp;
</p>

<p style="text-align: justify;">
	Κάποιοι ιδιαιτέρως εύποροι άντρες συνδέονται, στεφανώνονται, εκεί στα δεύτερα "-ήντα”, μια πολύ νεότερη τους γυναίκα-τρόπαιο. Τεκνοποιούν κιόλας –σπέρνουν κοινωνική αμηχανία– πώς να το υποθέσεις ότι ο κοτσονάτος κύριος που σπρώχνει το μωρουδιακό καροτσάκι δεν είναι παππούς αλλά πατέρας;&nbsp;
</p>

<p style="text-align: justify;">
	Άλλοι, οι οποίοι έχουν απλώς ένα κομπόδεμα, ερωτεύονται τη γηροκόμο τους. Αλλοδαπή κατά κανόνα, που τους μετράει συχνά τις μέρες αντίστροφα, προσβλέποντας στην ανταμοιβή για τα ξοδεμένα νιάτα της.
</p>

<p style="text-align: justify;">
	Οι γυναίκες, χηρεύοντας, το ρίχνουν στην&nbsp;ντόλτσε βίτα της ωριμότητας. Μπαίνουν σε πούλμαν, παίρνουν σβάρνα τα μοναστήρια, "προσκυνηματικές εκδρομές”. Ή –εάν είναι πιο κοσμοπολίτισσες και ματσωμένες–&nbsp;ταξιδεύουν με γκρουπ σε εξωτικούς παραδείσους. (Δεν είναι προσώρας στην Ελλάδα ανεκτό να επιστρέφει η γιαγιά από την Αφρική ή την Καραϊβική με έναν "σύντροφο” στην ηλικία των παιδιών της. Στη Βόρεια Ευρώπη συνηθίζεται...)
</p>

<p style="text-align: justify;">
	Πιο υπερήφανη στάση μού φαίνεται να μην παραιτηθείς ποτέ από τη δουλειά σου. Θαυμάζω κάτι δικηγόρους που ασπρίζουν στο καθήκον. Κάποιους ηθοποιούς που όταν τους βλέπεις στον δρόμο τους λυπάσαι μα επάνω στη σκηνή βγάζουν φτερά. Τον θρυλικό γιατρό Γιώργο Αυλάμη, ο οποίος χειρουργούσε μέχρι τα ενενήντα του. Πρώτον όμως, πρέπει το επάγγελμά σου να είναι ελεύθερο – στους υπαλλήλους το ίδιο το σύστημα δείχνει την πόρτα εξόδου. Και δεύτερον, η πελατεία σου να εξακολουθεί να σε εμπιστεύεται, αντιπαρερχόμενη ή και τιμώντας ακόμα τα χρόνια και την εμπειρία σου…"
</p>

<p style="text-align: justify;">
	"Πού θες να καταλήξεις;"
</p>

<p style="text-align: justify;">
	"Στο ότι οι άνθρωποι της γενιάς μας έχουν στη μέση ηλικία την υποχρέωση –ή την ευκαιρία–&nbsp;να επανεφεύρουν τον εαυτό τους. Παλιά αποκρυστάλλωνες την προσωπικότητά σου μέχρι τα είκοσι και με εκείνη τη σκευή πορευόσουν ισοβίως. Τώρα, στα εξήντα, πρέπει να ξαναμοιράσεις την τράπουλα. Να αναγεννηθείς. Να ξεκινήσεις μία δεύτερη ζωή.
</p>

<p style="text-align: justify;">
	Ειδάλλως –θες δεν θες–&nbsp;θα μαραθείς. Θα καταντήσεις γραφικός. Θα μαραζώνεις μηρυκάζοντας τα περασμένα δήθεν μεγαλεία…"
</p>

<p style="text-align: justify;">
	<em>* Ο κ. Χρήστος Χωμενίδης είναι συγγραφέας&nbsp;</em><br>
	&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<br>
	&nbsp; &nbsp;&nbsp;
</p>

        
        <div>
            <div id='10dbd0d506a54ed586aef5d6bf4a1be3' class="advert">
   <script>
			var adtimer10dbd0d506a54ed586aef5d6bf4a1be3= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer10dbd0d506a54ed586aef5d6bf4a1be3);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'10dbd0d506a54ed586aef5d6bf4a1be3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);
						googletag.enableServices();
						googletag.display('10dbd0d506a54ed586aef5d6bf4a1be3');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
        </div>

    </div>

    <div class="row" style="text-align:center">
        <div id='bf75c5a27bf94c0383c92bbb79a767ed' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimerbf75c5a27bf94c0383c92bbb79a767ed= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerbf75c5a27bf94c0383c92bbb79a767ed);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'bf75c5a27bf94c0383c92bbb79a767ed')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);
						googletag.enableServices();
						googletag.display('bf75c5a27bf94c0383c92bbb79a767ed');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimerbf75c5a27bf94c0383c92bbb79a767ed); 
				}

			}, 300);
   </script>
 </div>
    </div>

    <div class="controls">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>
    </div>

    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        
        <ul>
            <li>
                <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer531ffe8b0d724ecca63da980239016ab= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer531ffe8b0d724ecca63da980239016ab);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer531ffe8b0d724ecca63da980239016ab); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimerf72965a4fb974d978aa01bf1668e551d= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimerf72965a4fb974d978aa01bf1668e551d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimerf72965a4fb974d978aa01bf1668e551d); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer238dc95501de427b9608c3fe5f394dd3= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer238dc95501de427b9608c3fe5f394dd3);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad238dc95501de427b9608c3fe5f394dd3); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer9c88186eaf844f699c86b67ddb80e29a= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer9c88186eaf844f699c86b67ddb80e29a);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer9c88186eaf844f699c86b67ddb80e29a); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
        <div class="row">
<div id='c345dfa4872d46b6b3e36c2487f8e1dc' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'c345dfa4872d46b6b3e36c2487f8e1dc')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);
        googletag.display('c345dfa4872d46b6b3e36c2487f8e1dc');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("c345dfa4872d46b6b3e36c2487f8e1dc");
                        observer.observe(adtorefresh);


                            </script>
                        </div>        </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='0a7909fc77044da2abb9225b753d0a9e' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90], [686, 90]],'0a7909fc77044da2abb9225b753d0a9e')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);						
                    googletag.enableServices();
                    googletag.display('0a7909fc77044da2abb9225b753d0a9e');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">
        <div class="row textCenter">
            <div id='978d75e51345430784e6f1bdf6b6c1c8' class="advert">
   <script>
			var adtimer978d75e51345430784e6f1bdf6b6c1c8= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer978d75e51345430784e6f1bdf6b6c1c8);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_680x70_hp_flow', [[680,70],[686,90],[686,100]],'978d75e51345430784e6f1bdf6b6c1c8')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);
						googletag.enableServices();
						googletag.display('978d75e51345430784e6f1bdf6b6c1c8');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
        </div>
        
        


        <script>
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_117199',pubid:185585,
webid:175456,wid:117199,on:'yallarec'});
        </script>
        <div id="RECS_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/forbes/3593183/collegelink-i-platforma-pou-sundeei-tous-neous-me-tin-agora-ergasias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:13</span>
                                        CollegeLink: Η πλατφόρμα που συνδέει τους νέους με την αγορά εργασίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3593123/a-antoniou-iron-mountain-o-ceo-prepei-na-exei-ithiki-kai-diafaneia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:10</span>
                                        Α. Αντωνίου (Iron Mountain): Ο CEO πρέπει να έχει ηθική και διαφάνεια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3593237/energeiaki-krisi-o-opec-niptei-ta-xeiras-tou-kai-einai-oristiko" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:09</span>
                                        Ενεργειακή κρίση: Ο OPEC+ νίπτει τα χείρας του - και είναι οριστικό
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3593461/oi-akolouthoi-tou-mask-sto-twitter-psifisan-na-poulisei-to-10-ton-metoxon-tou-stin-tesla" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:08</span>
                                        Οι ακόλουθοι του Μασκ στο twitter ψήφισαν να πουλήσει το 10% των μετοχών του στην Tesla
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/xristos-xomenidis/3593459/deuteri-zoi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:05</span>
                                        Δεύτερη ζωή
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/analusi/3593460/o-proedros-kai-i-mpanka-ton-disekatommurion" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:05</span>
                                        Ο πρόεδρος και η μπάνκα των δισεκατομμυρίων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3593452/apagoreusi-diakriseon-stin-ergasia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:03</span>
                                        Απαγόρευση διακρίσεων στην εργασία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-petros-lazos-grafei/3593454/an" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:03</span>
                                        Αν...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3593451/ilektrika-taxi-to-2025-giati-toso-arga" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:02</span>
                                        Ηλεκτρικά ταξί το 2025. Γιατί τόσο αργά;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3593404/ta-xristougenna-kai-to-5o-kuma" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:01</span>
                                        Τα Χριστούγεννα και το 5ο κύμα...
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3593400/kina-to-polemiko-nautiko-tis-xoras-einai-to-megalutero-tou-planiti" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κίνα: Το πολεμικό ναυτικό της χώρας είναι το μεγαλύτερο του πλανήτη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3593411/tourkia-xilose-tous-epitimous-proxenous-ennia-xoron-gia-kritiki-sti-kubernisi-erntogan" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τουρκία: &quot;Ξήλωσε&quot; τους επίτιμους προξένους εννιά χωρών για κριτική στη κυβέρνηση Ερντογάν
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3593367/strofi-a-tsipra-kai-suriza-sklira-metra-gia-pandimia-kai-antiemboliastes" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Στροφή Α. Τσίπρα και ΣΥΡΙΖΑ: Σκληρά μέτρα για πανδημία και αντιεμβολιαστές
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3593343/pos-i-ellada-glutose-auxisi-tou-xreous-toulaxiston-23-dis-euro" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πώς η Ελλάδα γλύτωσε αύξηση του χρέους τουλάχιστον 23 δισ. ευρώ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3593352/anagkaia-i-antimetopisi-tou-erntogan-ti-prepei-na-kanei-o-proedros-mpainten-gia-statherotita-stin-an-mesogeio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Αναγκαία η αντιμετώπιση του Ερντογάν- Τι πρέπει να κάνει ο πρόεδρος Μπάιντεν για σταθερότητα στην Αν. Μεσόγειο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3593375/i-tourkia-geopolitika-isxuroteri-meta-ton-erntogan" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η Τουρκία γεωπολιτικά ισχυρότερη μετά τον Ερντογάν;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3593378/kupros-me-entoli-erntogan-kubernitis-sta-katexomena-o-tourkos-antiproedros-f-oktai" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κύπρος: Με εντολή Ερντογάν κυβερνήτης στα κατεχόμενα ο Τούρκος αντιπρόεδρος Φ. Οκτάι
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3593359/nea-fotia-stous-logariasmous-reumatos-tou-noembriou" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Νέα φωτιά στους λογαριασμούς ρεύματος του Νοεμβρίου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3593364/i-epomeni-imera-tis-dei-meta-tin-amk" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η επόμενη ημέρα της ΔΕΗ μετά την ΑΜΚ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3593182/marialina-tsinidi-i-17i-xroni-mathitria-pou-ta-peiramata-tis-taxideuoun-sto-diastima" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μαριαλήνα Τσινίδη: Η 17η χρονη μαθήτρια που τα πειράματά της ταξιδεύουν στο διάστημα
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3593436/koronoios-4-307-krousmata-kai-52-thanatoi-nea-ektoxeusi-me-470-diasolinomenous" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κορονοϊός: 4.307 κρούσματα και 52 θάνατοι- Νέα &quot;εκτόξευση&quot; με 470 διασωληνωμένους
                                                                                    <span class="orange">(54)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3593367/strofi-a-tsipra-kai-suriza-sklira-metra-gia-pandimia-kai-antiemboliastes" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Στροφή Α. Τσίπρα και ΣΥΡΙΖΑ: Σκληρά μέτρα για πανδημία και αντιεμβολιαστές
                                                                                    <span class="orange">(47)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3593359/nea-fotia-stous-logariasmous-reumatos-tou-noembriou" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Νέα φωτιά στους λογαριασμούς ρεύματος του Νοεμβρίου
                                                                                    <span class="orange">(36)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3593404/ta-xristougenna-kai-to-5o-kuma" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τα Χριστούγεννα και το 5ο κύμα...
                                                                                    <span class="orange">(23)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3593386/th-pleuris-den-uparxei-epilogi-na-timorithei-to-73-pou-exei-emboliastei" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Θ. Πλεύρης: &quot;Δεν υπάρχει επιλογή να τιμωρηθεί το 73% που έχει εμβολιαστεί&quot;
                                                                                    <span class="orange">(22)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3593343/pos-i-ellada-glutose-auxisi-tou-xreous-toulaxiston-23-dis-euro" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Πώς η Ελλάδα γλύτωσε αύξηση του χρέους τουλάχιστον 23 δισ. ευρώ
                                                                                    <span class="orange">(19)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3593400/kina-to-polemiko-nautiko-tis-xoras-einai-to-megalutero-tou-planiti" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κίνα: Το πολεμικό ναυτικό της χώρας είναι το μεγαλύτερο του πλανήτη
                                                                                    <span class="orange">(11)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3593376/xitzamp-kai-dimokratia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Χιτζάμπ και Δημοκρατία
                                                                                    <span class="orange">(11)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3593421/koronoios-11-sullipseis-kai-anastoli-leitourgias-23-katastimaton-kata-tous-xthesinous-elegxous" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κορονοϊός: 11 συλλήψεις και αναστολή λειτουργίας 23 καταστημάτων κατά τους χθεσινούς ελέγχους
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3593381/a-georgiadis-lockdown-de-tha-uparxei" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Α. Γεωργιάδης:  Lockdown δε θα υπάρξει
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article snip" data-article="3591959">



    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:06</span>
                    <span class="date">01/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/xristos-xomenidis/3591959/enas-efialtis"  title="Ένας εφιάλτης">Ένας εφιάλτης</a>
                </h3>
        <div class="item__description">
            <p>
Σύμφωνα με τα διεθνή δεδομένα, σε κάθε εννέα ανεμβολίαστους που ασθενούν βαρέως από κορονοϊό αντιστοιχεί ένας μόλις εμβολιασμένος. Φέρτε ωστόσο τον εαυτό σας στην ακόλουθη θέση, στατιστικώς απίθανη...            </p>
        </div>

    </div>
</div>


<div class="article snip" data-article="3590606">



    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:08</span>
                    <span class="date">25/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/xristos-xomenidis/3590606/kalutera-na-masas-para-na-milas"  title="Καλύτερα να μασάς παρά να μιλάς">Καλύτερα να μασάς παρά να μιλάς</a>
                </h3>
        <div class="item__description">
            <p>
Και ξαφνικά βρίσκεσαι σε δείπνο -εν μέρει κοινωνικό, εν μέρει επαγγελματικό- κι αισθάνεσαι τελείως ξένος. Όχι διότι οι μισοί συνδαιτημόνες ζουν σε άλλες χώρες, έχουν διαφορετική από εσένα αφετηρία,...            </p>
        </div>

    </div>
</div>


<div class="article snip" data-article="3589066">



    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:05</span>
                    <span class="date">18/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/xristos-xomenidis/3589066/mixalis-kakogiannis-enantion-bachelor"  title="Μιχάλης Κακογιάννης εναντίον Bachelor">Μιχάλης Κακογιάννης εναντίον Bachelor</a>
                </h3>
        <div class="item__description">
            <p>
Σπανίως βλέπω τηλεόραση. Για την ενημέρωσή μου προτιμώ τις εφημερίδες και τους έγκυρους ιστότοπους. Για την -μέσα στο σπίτι- οπτικοακουστική ψυχαγωγία μου τις ψηφιακές πλατφόρμες. Το να μπορείς να...            </p>
        </div>

    </div>
</div>


<div class="article snip" data-article="3587524">



    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:05</span>
                    <span class="date">11/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/xristos-xomenidis/3587524/polites"  title="Πολίτες">Πολίτες</a>
                </h3>
        <div class="item__description">
            <p>
Εάν πριν από είκοσι χρόνια μάς έλεγαν ότι στο ξόδι μιάς τραβεστί -έτσι τις αποκαλούσαν συλλήβδην τότε- θα υποκλίνονταν ένας υφυπουργός, ένας σύμβουλος του πρωθυπουργού και η αξιωματική αντιπολίτευση, ...            </p>
        </div>

    </div>
</div>


<div class="article snip" data-article="3586007">



    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:21</span>
                    <span class="date">04/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/xristos-xomenidis/3586007/brukolakiasma"  title="Βρυκολάκιασμα;">Βρυκολάκιασμα;</a>
                </h3>
        <div class="item__description">
            <p>
Στις γαλλικές προεδρικές εκλογές του 1974 και του 1981 ο Ζαν Μαρί Λεπέν, υποψήφιος του Εθνικού Μετώπου απέσπασε λιγότερο από 1%. Το 1988 εκτινάχθηκε στο 15%. Το 2002 υποσκέλισε τον υποψήφιο του...            </p>
        </div>

    </div>
</div>


<div class="article snip" data-article="3584335">



    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:05</span>
                    <span class="date">27/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/xristos-xomenidis/3584335/katakermatismos"  title="Κατακερματισμός">Κατακερματισμός</a>
                </h3>
        <div class="item__description">
            <p>
Έχω ολοένα και εντονότερη την αίσθηση πως ζούμε πλέον σε μια κατακερματισμένη κοινωνία. Ούτε καν κοινωνία. Σε ένα σύμπλεγμα από &quot;φυλές&quot;, που έχει η καθεμία τον δικό της θεό, τη δική της ηθική και...            </p>
        </div>

    </div>
</div>


<div class="article snip" data-article="3582833">



    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:07</span>
                    <span class="date">20/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/xristos-xomenidis/3582833/apanthropo"  title="Απάνθρωπο">Απάνθρωπο</a>
                </h3>
        <div class="item__description">
            <p>
Η μία από τις δύο μεγαλύτερες εταιρείες διανομής γευμάτων έστειλε μήνυμα σε κάποια από τα &quot;delivery boys&quot; της, με το οποίο τους ανακοίνωνε ότι εάν δεν συναινέσουν σε αλλαγή εργασιακού καθεστώτος, εάν ...            </p>
        </div>

    </div>
</div>


<div class="article snip" data-article="3579777">



    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:05</span>
                    <span class="date">06/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/xristos-xomenidis/3579777/o-teleutaios-ton-megalon"  title="Ο Τελευταίος των Μεγάλων;">Ο Τελευταίος των Μεγάλων;</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Ο Τελευταίος των Μεγάλων&quot;. Σαν να λέμε &quot;Ο Τελευταίος των Μοϊκανών&quot;. Πολύ αμφιβάλλω εάν ο Μίκης θα απολάμβανε, θα δεχόταν έστω, έναν τέτοιο χαρακτηρισμό, που σημαίνει ότι ύστερα από εκείνον το χάος....            </p>
        </div>

    </div>
</div>


<div class="article snip" data-article="3578476">



    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:05</span>
                    <span class="date">30/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/xristos-xomenidis/3578476/oi-25-536-ti-tha-ginoun"  title="Οι 25.536 τι θα γίνουν;">Οι 25.536 τι θα γίνουν;</a>
                </h3>
        <div class="item__description">
            <p>
Στις Πανελλαδικές Εξετάσεις συμμετείχαν 92.090 υποψήφιοι. Εισήχθησαν σε κάποια σχολή 65.536. Το ποσοστό είναι εξαιρετικά υψηλό. Θεωρητικά θα έπρεπε να πλέκουμε το εγκώμιο των λυκείων μας που...            </p>
        </div>

    </div>
</div>


<div class="article snip" data-article="3577214">



    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:09</span>
                    <span class="date">23/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/xristos-xomenidis/3577214/apomageusi"  title="Απομάγευση;">Απομάγευση;</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Πότε πεθαίνει ο έρωτας κανένας δεν το ξέρει, αφού τ’αστέρι της χαράς είν’και τού πόνου αστέρι…&quot; τραγουδούσε η Νάνα Μούσχουρη τους στίχους του Νίκου Γκάτσου μελοποιημένους από τον Μάνο Χατζιδάκι....            </p>
        </div>

    </div>
</div>


<div class="article snip" data-article="3576118">



    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:02</span>
                    <span class="date">16/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/xristos-xomenidis/3576118/i-panagia-exei-polla-prosopa"  title="Η Παναγία έχει πολλά πρόσωπα">Η Παναγία έχει πολλά πρόσωπα</a>
                </h3>
        <div class="item__description">
            <p>
Δεν μπαίνω συχνά σε εκκλησίες. Αν όμως μπω, και τον σταυρό μου θα κάνω και στις εικόνες θα υποκλιθώ. Όχι από σεβασμό απλώς προς τον χώρο και προς τον εαυτό μου – εφόσον περνάς το κατώφλι είτε σπιτιού ...            </p>
        </div>

    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='3eab740ead414e449b69806dd1ceb1f7' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer3eab740ead414e449b69806dd1ceb1f7= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer3eab740ead414e449b69806dd1ceb1f7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'3eab740ead414e449b69806dd1ceb1f7')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);
						googletag.enableServices();
						googletag.display('3eab740ead414e449b69806dd1ceb1f7');
						});
					}
				}catch(err){
                 clearInterval(adtimer3eab740ead414e449b69806dd1ceb1f7);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='1f1b97b1a23747b2bbebb980834ca8b4' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad1f1b97b1a23747b2bbebb980834ca8b4 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad1f1b97b1a23747b2bbebb980834ca8b4);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90], [686, 90]],'1f1b97b1a23747b2bbebb980834ca8b4')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);						
                    googletag.enableServices();
                    googletag.display('1f1b97b1a23747b2bbebb980834ca8b4');
                    });
                
                }
        }catch(err){
            clearInterval(ad1f1b97b1a23747b2bbebb980834ca8b4); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3593183/collegelink-i-platforma-pou-sundeei-tous-neous-me-tin-agora-ergasias" style="width:680px; height:326px;">
<img alt="CollegeLink: Η πλατφόρμα που συνδέει τους νέους με την αγορά εργασίας" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/8f/8f9f2d27020045a5a310459dbddefeba.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3593183/collegelink-i-platforma-pou-sundeei-tous-neous-me-tin-agora-ergasias">CollegeLink: Η πλατφόρμα που συνδέει τους νέους με την αγορά εργασίας</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3593183/collegelink-i-platforma-pou-sundeei-tous-neous-me-tin-agora-ergasias">Τον συνδετικό κρίκο των νέων προς την καριέρα που ονειρεύονται, καθώς και των εταιρειών προς τα νέα ταλέντα, δη&#181;ιούργησαν ο Στέφανος και ο Γιάννης &#181;ε την CollegeLink, την...</a>
                </p>
                <a href="/forbes/3593183/collegelink-i-platforma-pou-sundeei-tous-neous-me-tin-agora-ergasias" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3593123/a-antoniou-iron-mountain-o-ceo-prepei-na-exei-ithiki-kai-diafaneia" style="width:680px; height:326px;">
<img alt="Α. Αντωνίου (Iron Mountain): Ο CEO πρέπει να έχει ηθική και διαφάνεια" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/24/24615b9f04df4db7960f53c66b88ad84.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3593123/a-antoniou-iron-mountain-o-ceo-prepei-na-exei-ithiki-kai-diafaneia">Α. Αντωνίου (Iron Mountain): Ο CEO πρέπει να έχει ηθική και διαφάνεια</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3593123/a-antoniou-iron-mountain-o-ceo-prepei-na-exei-ithiki-kai-diafaneia">Τα στελέχη πρέπει να έχουν ένα ισοζυγισμένο πακέτο τεχνικών ικανοτήτων και soft skills εκτιμά η Άντρεα Αντωνίου, Regional Managing Director of Iron Mountain Eastern and...</a>
                </p>
                <a href="/forbes/3593123/a-antoniou-iron-mountain-o-ceo-prepei-na-exei-ithiki-kai-diafaneia" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3593182/marialina-tsinidi-i-17i-xroni-mathitria-pou-ta-peiramata-tis-taxideuoun-sto-diastima" style="width:680px; height:326px;">
<img alt="Μαριαλήνα Τσινίδη: Η 17η χρονη μαθήτρια που τα πειράματά της ταξιδεύουν στο διάστημα" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/70/709d8e6f9fbd45179dcaed8c16810639.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3593182/marialina-tsinidi-i-17i-xroni-mathitria-pou-ta-peiramata-tis-taxideuoun-sto-diastima">Μαριαλήνα Τσινίδη: Η 17η χρονη μαθήτρια που τα πειράματά της ταξιδεύουν στο διάστημα</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3593182/marialina-tsinidi-i-17i-xroni-mathitria-pou-ta-peiramata-tis-taxideuoun-sto-diastima">Είναι &#181;όλις 17 χρονών, &#181;αθήτρια Λυκείου, τα πειρά&#181;ατά της ό&#181;ως έχουν ταξιδέψει στο Διάστη&#181;α &#181;ε τις Blue Origin, SpaceΧ, Nanoracks, ενώ η ίδια έχει βραβευτεί τρεις φορές...</a>
                </p>
                <a href="/forbes/3593182/marialina-tsinidi-i-17i-xroni-mathitria-pou-ta-peiramata-tis-taxideuoun-sto-diastima" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='6b93c399764843c4a8f3920254bbff0a' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer6b93c399764843c4a8f3920254bbff0a= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer6b93c399764843c4a8f3920254bbff0a);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'6b93c399764843c4a8f3920254bbff0a')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);
    						googletag.enableServices();
    						googletag.display('6b93c399764843c4a8f3920254bbff0a');
    						});
    					}
				    }catch(err){
                        clearInterval(ad6b93c399764843c4a8f3920254bbff0a); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            




<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:490px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h6 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/625_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Σάββατο 6 Νοε 2021</span></a></h6>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/625_kefalaio.pdf" target="_blank">
<img src="https://www.capital.gr/Content/kefalaioCovers/625_kefalaio_small.jpg" style="width:270px; position:relative; left:0; height: auto;" width="240" height="390">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='908ac615bbde48a9b3e133a2c9525f18' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer908ac615bbde48a9b3e133a2c9525f18= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer908ac615bbde48a9b3e133a2c9525f18);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'908ac615bbde48a9b3e133a2c9525f18')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);
						googletag.enableServices();
						googletag.display('908ac615bbde48a9b3e133a2c9525f18');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='40a78aa3fc1641deba6fbc87b943079e' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer40a78aa3fc1641deba6fbc87b943079e= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer40a78aa3fc1641deba6fbc87b943079e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'40a78aa3fc1641deba6fbc87b943079e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);
						googletag.enableServices();
						googletag.display('40a78aa3fc1641deba6fbc87b943079e');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='fd20c66572b144f4a312f3b7912fadc9' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'fd20c66572b144f4a312f3b7912fadc9')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);
			googletag.enableServices();
			googletag.display('fd20c66572b144f4a312f3b7912fadc9');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" width="240" height="61" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" rel="noopener" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" rel="noopener" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" rel="noopener" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2021


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" width="50" height="25" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" width="40" height="25" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" width="46" height="25" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>



    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=Lem5X4PoeHMjmKa5XyHDMCBam-m3NnMsrxUfmUNN03g1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
        a2a_config.num_services = 2;
        a2a_config.thanks = {
            postShare: false
        };
        a2a_config.counts = { recover_protocol: 'http' };

        a2a_config.callbacks = a2a_config.callbacks || [];
        a2a_config.callbacks.push({
            share: function (e) {
                window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
            }
        });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=nWadJwpyjzuoIMpMJvVDmw9E6yNPet3qZey3rX9V-l01"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                                                        //DOMReady(function(){
                                                        //    $.scrollDepth({
                                                        //        minHeight: 0,
                                                        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                                                        //        percentage: false,
                                                        //        userTiming: false,
                                                        //        pixelDepth: false
                                                        //    });

                                                        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-a783c51d-4a34-4ce9-9646-d96c81c54802",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','xristos-xomenidis','3593459','arthra'];
</script>











    

    
<script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


<div id='c0d09b49e08540c999c9937efac668a5' class="advert">
   <script>
			var adtimerc0d09b49e08540c999c9937efac668a5= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerc0d09b49e08540c999c9937efac668a5);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'c0d09b49e08540c999c9937efac668a5')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','xristos-xomenidis','3593459','arthra']);googletag.pubads().setTargeting('pagesection', ['xristos-xomenidis']);
						googletag.enableServices();
						googletag.display('c0d09b49e08540c999c9937efac668a5');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>




</body>
</html>