

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΟΙΚΟΝΟΜΙΑ","keywords":["ΒΑΣΙΛΗΣ ΚΙΚΙΛΙΑΣ","ΟΙΚΟΓΕΝΕΙΑΚΟΣ ΓΙΑΤΡΟΣ","ΤΟΠΙΚΕΣ ΜΟΝΑΔΕΣ ΥΓΕΙΑΣ (ΤΟΜΥ)"]}}];</script>    
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KLJV8X3');</script>
    
    <title>Τι θα γίνει με τον οικογενειακό γιατρό και τις ΤΟΜΥ</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

    <meta name="robots" content="index, follow" />
    <meta name="Googlebot" content="index, follow" />
    <meta name="MSNbot" content="index, follow" />
    <meta name="Slurp" content="index, follow" />
        <meta name="description" content="Πώς θα αξιοποιηθούν οι 127 τοπικές μονάδες που άνοιξαν από τις 237 που προβλέπονταν αρχικά. Τα σενάρια που επεξεργάζεται το υπουργείο Υγείας, τι θα γίνει με τη στελέχωση." />
            <meta name="keywords" content="Βασίλης Κικίλιας,οικογενειακός γιατρός,τοπικές μονάδες υγείας (ΤΟΜΥ)" />
            <link rel="canonical" href="https://www.capital.gr/oikonomia/3378928/ti-tha-ginei-me-ton-oikogeneiako-giatro-kai-tis-tomu" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/oikonomia/3378928/ti-tha-ginei-me-ton-oikogeneiako-giatro-kai-tis-tomu?amp=true" />
    

<script type="application/ld+json">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</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/80/80a22866e7dd4dd186198557fc04b89d.jpg" id="image">

        <meta name="news_keywords" content="Βασίλης Κικίλιας,οικογενειακός γιατρός,τοπικές μονάδες υγείας (ΤΟΜΥ)" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Τι θα γίνει με τον οικογενειακό γιατρό και τις ΤΟΜΥ" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/80/80a22866e7dd4dd186198557fc04b89d.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Πώς θα αξιοποιηθούν οι 127 τοπικές μονάδες που άνοιξαν από τις 237 που προβλέπονταν αρχικά. Τα σενάρια που επεξεργάζεται το υπουργείο Υγείας, τι θα γίνει με τη στελέχωση." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Τι θα γίνει με τον οικογενειακό γιατρό και τις ΤΟΜΥ" />
            <meta name="twitter:description" content="Πώς θα αξιοποιηθούν οι 127 τοπικές μονάδες που άνοιξαν από τις 237 που προβλέπονταν αρχικά. Τα σενάρια που επεξεργάζεται το υπουργείο Υγείας, τι θα γίνει με τη στελέχωση." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/80/80a22866e7dd4dd186198557fc04b89d.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

    <link href="/Content2017/siteCss?v=ijLGvBUznasy_l-49GIPfWVGuIsinAjYs7UCf_7X6Z41" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>
    <script>
        window["VidadsParser_loaded"] = function() {
            new VidadsVideo.Parser({vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true});
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='6990e040c7a047db9d625d578f273742' style='position:absolute; width:1px; height:0px;'>
   <script>
			var adtimer6990e040c7a047db9d625d578f273742= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer6990e040c7a047db9d625d578f273742);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'6990e040c7a047db9d625d578f273742')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('6990e040c7a047db9d625d578f273742');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='3c3502effa0e4517a39362653b658e42' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer3c3502effa0e4517a39362653b658e42= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer3c3502effa0e4517a39362653b658e42);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'3c3502effa0e4517a39362653b658e42')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('3c3502effa0e4517a39362653b658e42');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                <span></span>
            </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/etairiki-euthuni-cri-2019" >Εταιρική Ευθύνη CRI 2019</a>
                            </li>
                            <li>
                                    <a href="/energeia-2019" >Ενέργεια 2019</a>
                            </li>
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018 Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">11.698,97</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,26%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">5.363,37</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,44%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">25.777,90</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,47%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">20.479,42</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,11%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,10889</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,08899</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-6e3a6a92-cf02-497b-adef-4508ec11e555" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 11:35
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            830,93
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,09</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -0,71
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 6,53 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__oikonomia">
    <h2 class="bold serif">

                            <a href="/oikonomia" title="Οικονομία">
                                ΟΙΚΟΝΟΜΙΑ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/oikonomia">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Τετάρτη, 28-Αυγ-2019 07:46</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Τι θα γίνει με τον οικογενειακό γιατρό και τις ΤΟΜΥ</h1>

<img alt="Τι θα γίνει με τον οικογενειακό γιατρό και τις ΤΟΜΥ" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/80/80a22866e7dd4dd186198557fc04b89d.jpg?quality=80&amp;404=default&amp;v=7" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='cee60041156e406ba3b05f8118d0e1c2' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[1, 1],[728, 90],[970, 90],[970, 250],[940, 200], [950, 200],[900, 400], [918, 130], [1024, 250],[1000,90], [1000,250]],'cee60041156e406ba3b05f8118d0e1c2')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('cee60041156e406ba3b05f8118d0e1c2');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        
    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
                <li><a id="saveArticle" href="/story/3378928/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">



            <p style="text-align: justify;">Ξεκίνησαν πριν από δύο χρόνια ως η μεγάλη μεταρρύθμιση επί Κυβέρνησης ΣΥΡΙΖΑ στο χώρο της πρωτοβάθμιας περίθαλψης, το σχέδιο όμως για τις τοπικές μονάδες υγείας (ΤΟΜΥ) ή αλλιώς "ιατρεία της γειτονιάς” σκόνταψε σε όλα τα επίπεδα: από το να βρεθούν οι κατάλληλοι χώροι- για αυτό άλλωστε οι περισσότερες μονάδες λειτούργησαν τελικά σε κέντρα υγείας- και τη στελέχωσή τους από γιατρούς, μέχρι το να εγγραφούν οι πολίτες στον οικογενειακό γιατρό.</p>

<p style="text-align: justify;">Και ενώ αρχικά είχε προβλεφθεί να ανοίξουν 237 ΤΟΜΥ, μόλις 127 μονάδες κατάφεραν να λειτουργήσουν και αυτές με κενά. Με βάση επίσης τον αρχικό σχεδιασμό, κάθε <a class="link_keyword" href="https://www.capital.gr/tag/oikogeneiakos-giatros" target="_blank" title="οικογενειακός γιατρός" data-tagid="10394" data-tagslug="oikogeneiakos-giatros">οικογενειακός γιατρός</a> θα είχε πληθυσμό ευθύνης 2.250 ενήλικες και 1.500 παιδιά οι παιδίατροι.</p><div><div class="advert" style="text-align:center;" id="6d84e75ccbd148c997a70216f2fce268">
   <script>
    		var adtimer6d84e75ccbd148c997a70216f2fce268= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer6d84e75ccbd148c997a70216f2fce268);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'6d84e75ccbd148c997a70216f2fce268')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('6d84e75ccbd148c997a70216f2fce268');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">Για τα τέσσερα πρώτα χρόνια η χρηματοδότηση του συστήματος γίνεται μέσω ΕΣΠΑ, και μετά το 2021 η χρηματοδότηση θα γινόταν από εθνικούς πόρους. Όμως το σύστημα εντάχθηκαν περίπου 1.100 οικογενειακοί γιατροί (παθολόγοι, γενικοί γιατροί και παιδίατροι), όταν όπως αναφέρουν οι γιατροί ο όριο ασφαλείας για τον πληθυσμό των 11 εκατ. κατοίκων είναι 5.000.&nbsp;</p>

<p style="text-align: justify;">Η προηγούμενη ηγεσία απέδωσε το χαμηλό ενδιαφέρον στο "brain drain”, σημειώνονται πως περίπου 18 χιλιάδες γιατροί έχουν φύγει από την Ελλάδα. Η τελευταία προκήρυξη για στελέχωση των δομών ήταν τον Ιούνιο του 2018 και αφορούσε στην πρόσληψη στις ΤΟΜΥ με σύμβαση εργασίας διετούς διάρκειας, συνολικά 953 ιατρών, εκ των οποίων 809 παθολόγοι και 144 παιδίατροι. Η ανταπόκριση εντούτοις ήταν ισχνή, εξαιτίας όπως αναφέρουν ιατρικοί σύλλογοι την χαμηλών απολαβών και του μεγάλου αριθμού ευθύνης πληθυσμού.&nbsp;</p>

<p style="text-align: justify;">Με το σύστημα των τοπικών μονάδων να έχει ουσιαστικά καταρρεύσει και οι πολίτες να μην έχουν ακόμη πειστεί για το μοντέλο του οικογενειακού γιατρού, η νέα πολιτική ηγεσία του υπουργείου Υγείας καλείται να αποφασίσει για το μέλλον των δομών που έχουν ανοίξει, το τι θα γίνει με τους γιατρούς που αποφάσισαν να μπουν σε αυτό το σχέδιο πρωτοβάθμιας περίθαλψης και πως οι προσφερόμενες υπηρεσίες θα έχουν όφελος για τη δημόσια υγεία και θα συνδεθούν με το εθνικό σύστημα.</p>

<p style="text-align: justify;">Οι τελικές αποφάσεις δεν έχουν ακόμη ληφθεί, φαίνεται εντούτοις πως το υπουργείο Υγείας θα διατηρήσει τις τοπικές μονάδες. Ήδη ο Πανελλήνιος Ιατρικός Σύλλογος, όπως ανακοίνωσε, αναμένεται να ξεκινήσει άμεσα διάλογο με τον υπουργό Υγείας <a class="link_keyword" href="https://www.capital.gr/tag/kikilias" target="_blank" title="Βασίλης Κικίλιας" data-tagid="4420" data-tagslug="kikilias">Βασίλη Κικίλια</a>, προκειμένου να συζητηθούν οι εκκρεμότητες και τα προβλήματα στο σύστημα της πρωτοβάθμιας φροντίδας.</p>

<p style="text-align: justify;">Αυτές αφορούν στη σύναψη συλλογικών συμβάσεων εργασίας σε νέα βάση. Στόχος είναι, όπως σημειώνει ο ΠΙΣ, να έχουν πρόσβαση στο σύστημα της πρωτοβάθμιας &nbsp;όλοι οι ελευθεροεπαγγελματίες γιατροί, ώστε να είναι δυνατή η υγειονομική κάλυψη &nbsp;του πληθυσμού της χώρας.&nbsp;</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="d699cd94e94c4300bebbb5652106cb64" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimerd699cd94e94c4300bebbb5652106cb64= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerd699cd94e94c4300bebbb5652106cb64);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'d699cd94e94c4300bebbb5652106cb64')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('d699cd94e94c4300bebbb5652106cb64');
						});
					}
				}catch(err){
				     clearInterval(add699cd94e94c4300bebbb5652106cb64); 
				}

			}, 100);
   </script>
 </div></div>

<p style="text-align: justify;">Έως ότου όμως ολοκληρωθεί ο διάλογος με την ηγεσία του υπουργείου Υγείας, ο ΠΙΣ θα ζητήσει την άμεση κάλυψη των αναγκών σε βασικές ειδικότητες ιατρών, οι οποίες απουσιάζουν από το σύστημα σε πολλές περιοχές της χώρας.</p>

<p style="text-align: justify;">Στο πλαίσιο απέστειλε επιστολή στον υπουργό Υγείας ζητώντας μεταξύ άλλων την ορθολογική κατανομή των θέσεων, διερευνώντας παράλληλα τις δυνατότητες βελτίωσης των όρων των συμβάσεων.&nbsp;</p>

<p style="text-align: justify;">Υπενθυμίζεται πως τα μεγάλα προβλήματα στην πορεία της μεταρρύθμισης <a href="https://www.capital.gr/oikonomia/3364465/kokkini-karta-apo-tin-komision-gia-tis-tomu" target="_blank"><em>είχε επισημάνει και η Κομισιόν</em></a>, που διαπίστωνε καθυστερήσεις στο σχέδιο και σοβαρές επιφυλάξεις για το ρυθμό των "ιατρείων της γειτονιάς", ενώ αναφερόταν πως θα πρέπει να γίνουν εντονότερες προσπάθειες ώστε η μεταρρύθμιση να φτάσει στον τελικό στόχο μέχρι τα μέσα του 2020.</p>

<p style="text-align: justify;">Επεσήμανε ακόμη τα προβλήματα στη στελέχωση των μονάδων με γενικούς γιατρούς, αλλά και το γεγονός πως μόλις δύο εκατομμύρια πολίτες είχαν βρει οικογενειακό γιατρό.&nbsp;</p>

<p style="text-align: justify;"><strong>Βίκυ Κουρλιμπίνη<br>
<a href="mailto:vicky.kourlibini@capital.gr" target="_blank">vicky.kourlibini@capital.gr</a></strong><br>
&nbsp;</p>

            
            <div>
                <div id='dcad5b7b75c04bbba5573a05db4b60b8' class="advert">
   <script>
			var adtimerdcad5b7b75c04bbba5573a05db4b60b8= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerdcad5b7b75c04bbba5573a05db4b60b8);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'dcad5b7b75c04bbba5573a05db4b60b8')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('dcad5b7b75c04bbba5573a05db4b60b8');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='6754ae0d75cd41f6b871ccf1e0272074' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer6754ae0d75cd41f6b871ccf1e0272074= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer6754ae0d75cd41f6b871ccf1e0272074);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'6754ae0d75cd41f6b871ccf1e0272074')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('6754ae0d75cd41f6b871ccf1e0272074');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer6754ae0d75cd41f6b871ccf1e0272074); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/kikilias">Βασίλης Κικίλιας</a></li>
                        <li><a href="/tag/oikogeneiakos-giatros">οικογενειακός γιατρός</a></li>
                        <li><a href="/tag/topikes-monades-ugeias-tomu">τοπικές μονάδες υγείας (ΤΟΜΥ)</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer1b79f14c182e44e1bd504b6f9f33ee4b= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer1b79f14c182e44e1bd504b6f9f33ee4b);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer1b79f14c182e44e1bd504b6f9f33ee4b); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimer7c6924d27dca4ff69bdde3eeed241b61= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer7c6924d27dca4ff69bdde3eeed241b61);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer7c6924d27dca4ff69bdde3eeed241b61); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimercd22431d98ac43f38fe45f4cf0979702= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimercd22431d98ac43f38fe45f4cf0979702);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(adcd22431d98ac43f38fe45f4cf0979702); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer10fb91623f124ef587d7a11de351d5b3= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer10fb91623f124ef587d7a11de351d5b3);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer10fb91623f124ef587d7a11de351d5b3); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
            
            <div class="row">
                <div id='9fe829aa434140608b35ae4276d9a15d' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'9fe829aa434140608b35ae4276d9a15d')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('9fe829aa434140608b35ae4276d9a15d');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("9fe829aa434140608b35ae4276d9a15d");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='ec71c3b8cfbe444680146facd033413e' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'ec71c3b8cfbe444680146facd033413e')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('ec71c3b8cfbe444680146facd033413e');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/politiki/3378991/thessaloniki-anexartitopoiithike-o-dimotikos-sumboulos-k-iakobou-apo-tin-parataxi-tou-g-orfanou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:34</span>
                                        Θεσσαλονίκη: Ανεξαρτητοποιήθηκε ο δημοτικός σύμβουλος Κ.Ιακώβου από την παράταξη του Γ.Ορφανού
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3378990/katoikoi-ki-episkeptes-tis-mosxas-piran-geusi-elladas" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:33</span>
                                        Κάτοικοι κι επισκέπτες της Μόσχας πήραν &quot;γεύση&quot; Ελλάδας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3378988/epikefalis-tis-ethnikis-arxis-diafaneias-o-aggelos-mpinis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:32</span>
                                        Επικεφαλής της Εθνικής Αρχής Διαφάνειας ο Άγγελος Μπίνης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3378989/spane-xana-ta-rekor-ta-ellinika-omologa-kato-apo-to-1-8-to-10etes" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:31</span>
                                        Σπάνε ξανά τα ρεκόρ τα ελληνικά ομόλογα, κάτω από το 1,8% το 10ετές
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/story/3378982/dw-brazilia-i-deuteri-megaluteri-agora-kokainis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:31</span>
                                        DW: Βραζιλία, η δεύτερη μεγαλύτερη αγορά κοκαϊνης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3378987/olo-kai-perissoteroi-metanastes-prospathoun-na-diasxisoun-ti-magxi-gia-na-ftasoun-sti-bretania" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:29</span>
                                        Όλο και περισσότεροι μετανάστες προσπαθούν να διασχίσουν τη Μάγχη για να φτάσουν στη Βρετανία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3378986/ekt-statheros-o-trapezikos-daneismos-pros-tis-epixeiriseis-ton-ioulio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:28</span>
                                        ΕΚΤ: Σταθερός ο τραπεζικός δανεισμός προς τις επιχειρήσεις τον Ιούλιο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3378985/i-barsobia-zita-disekatommuria-euro-apo-ti-germania-gia-polemikes-apozimioseis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:22</span>
                                        Η Βαρσοβία ζητά δισεκατομμύρια ευρώ από τη Γερμανία για πολεμικές αποζημιώσεις
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3378984/th-kalantonis-eurobank-na-min-xathei-i-eukairia-tou-nomou-gia-tin-prostasia-tis-kurias-katoikias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:17</span>
                                        Θ. Καλαντώνης (Eurobank): Να μην χαθεί η ευκαιρία του νόμου για την προστασία της κύριας κατοικίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3378983/amuna-stous-polites-paizei-to-xrimatistirio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:12</span>
                                        Άμυνα στους πωλητές &quot;παίζει&quot; το Χρηματιστήριο
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3378834/i-abastaxti-elxi-tou-aristerismou" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η αβάσταχτη έλξη του αριστερισμού…
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3378932/suntonismenes-kiniseis-athinas-frankfourtis-gia-ti-stirixi-ton-ellinikon-trapezon" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Συντονισμένες κινήσεις Αθήνας – Φρανκφούρτης για τη&#160;στήριξη των ελληνικών τραπεζών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3378908/xasame-to-arthro-stop" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Χάσαμε το άρθρο. Στοπ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3378946/erntogan-se-poutin-gia-ta-su-57-apo-auta-tha-paroume" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ερντογάν σε Πούτιν για τα SU-57: Από αυτά θα πάρουμε;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3378901/to-fiasko-tou-tramp-stin-g7-apeilei-tin-pagkosmia-oikonomia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Το φιάσκο του Τραμπ στην G7 απειλεί την παγκόσμια οικονομία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3378917/to-epipedo-suriza-megistopoiei-tis-euthunes-mitsotaki" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Το επίπεδο ΣΥΡΙΖΑ μεγιστοποιεί τις ευθύνες Μητσοτάκη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-dimitris-papakonstantinou-grafei/3378912/mathe-paidi-mou-grammata" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μάθε παιδί μου γράμματα...!
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3378894/deka-aforismoi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δέκα αφορισμοί
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3378930/tin-paraskeui-krinetai-i-upothesi-thanou-giati-epitithentai-ston-ath-ranto" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Την Παρασκευή κρίνεται η υπόθεση Θάνου - Γιατί επιτίθενται στον Αθ. Ράντο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3378936/pou-dieukolunei-tin-athina-i-nea-ermineia-tou-sumfonou-apo-fon-nter-laien-merkel" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πού διευκολύνει την Αθήνα η &quot;νέα ερμηνεία&quot; του Συμφώνου από Φον ντερ Λάιεν – Μέρκελ
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3378834/i-abastaxti-elxi-tou-aristerismou" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η αβάσταχτη έλξη του αριστερισμού…
                                                                                    <span class="orange">(42)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3378942/meiosi-apasxolisis-kai-elaxisti-anodo-amoibon-efere-i-auxisi-tou-katotatou-misthou-kata-11" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Mείωση απασχόλησης και ελάχιστη άνοδο αμοιβών έφερε η αύξηση του κατώτατου μισθού κατά 11%
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3378930/tin-paraskeui-krinetai-i-upothesi-thanou-giati-epitithentai-ston-ath-ranto" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Την Παρασκευή κρίνεται η υπόθεση Θάνου - Γιατί επιτίθενται στον Αθ. Ράντο
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3378946/erntogan-se-poutin-gia-ta-su-57-apo-auta-tha-paroume" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ερντογάν σε Πούτιν για τα SU-57: Από αυτά θα πάρουμε;
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3378970/o-amazonios-flegetai-to-idio-kai-i-brazilianiki-diplomatia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ο Αμαζόνιος φλέγεται, το ίδιο και η βραζιλιάνικη διπλωματία
                                                                                    <span class="orange">(3)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3378917/to-epipedo-suriza-megistopoiei-tis-euthunes-mitsotaki" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Το επίπεδο ΣΥΡΙΖΑ μεγιστοποιεί τις ευθύνες Μητσοτάκη
                                                                                    <span class="orange">(3)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3378975/panellinies-2019-i-katarreusi-ton-baseon-kai-to-xameno-kuros-ton-ellinikon-panepistimion" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Πανελλήνιες 2019: Η κατάρρευση των βάσεων και το χαμένο κύρος των ελληνικών Πανεπιστημίων
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3378959/xreos-kata-tis-ufesis-sti-germania" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Χρέoς κατά της ύφεσης στη Γερμανία;
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3378948/elliniko-upegrafisan-oi-kua" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ελληνικό: Υπεγράφησαν οι ΚΥΑ
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3378932/suntonismenes-kiniseis-athinas-frankfourtis-gia-ti-stirixi-ton-ellinikon-trapezon" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Συντονισμένες κινήσεις Αθήνας – Φρανκφούρτης για τη&#160;στήριξη των ελληνικών τραπεζών
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">


<div class="article" data-article="3378986">

        <div class="image__wrapper">
            <a href="/oikonomia/3378986/ekt-statheros-o-trapezikos-daneismos-pros-tis-epixeiriseis-ton-ioulio" title="ΕΚΤ: Σταθερός ο τραπεζικός δανεισμός προς τις επιχειρήσεις τον Ιούλιο">
                <img alt="ΕΚΤ: Σταθερός ο τραπεζικός δανεισμός προς τις επιχειρήσεις τον Ιούλιο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/3d/3d3237efc5ac45a19ab8ea16b57cd71c.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:28</span>
                    <span class="date">28/08</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3378986/ekt-statheros-o-trapezikos-daneismos-pros-tis-epixeiriseis-ton-ioulio"  title="ΕΚΤ: Σταθερός ο τραπεζικός δανεισμός προς τις επιχειρήσεις τον Ιούλιο">ΕΚΤ: Σταθερός ο τραπεζικός δανεισμός προς τις επιχειρήσεις τον Ιούλιο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3378986/ekt-statheros-o-trapezikos-daneismos-pros-tis-epixeiriseis-ton-ioulio" title="ΕΚΤ: Σταθερός ο τραπεζικός δανεισμός προς τις επιχειρήσεις τον Ιούλιο">Ο τραπεζικός δανεισμός σε επιχειρήσεις στην ευρωζώνη διατηρήθηκε σταθερός τον Ιούλιο αλλά επιταχύνθηκε μεταξύ των νοικοκυριών καθώς ενισχύθηκε η αύξηση της προσφοράς χρήματος στην περιοχή, αναφέρει η ...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3378959">

        <div class="image__wrapper">
            <a href="/oikonomia/3378959/xreos-kata-tis-ufesis-sti-germania" title="Χρέoς κατά της ύφεσης στη Γερμανία;">
                <img alt="Χρέoς κατά της ύφεσης στη Γερμανία;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/62/626c6f21e95f4ec6bd34169b1e18f022.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:47</span>
                    <span class="date">28/08</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3378959/xreos-kata-tis-ufesis-sti-germania"  title="Χρέoς κατά της ύφεσης στη Γερμανία;">Χρέoς κατά της ύφεσης στη Γερμανία;</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3378959/xreos-kata-tis-ufesis-sti-germania" title="Χρέoς κατά της ύφεσης στη Γερμανία;">&quot;Δεν έχουμε ύφεση, αλλά απλώς εξασθένηση της ανάπτυξης, η οποία αντιμετωπίζεται με τα κατάλληλα μέτρα&quot;, τονίζει ο γερμανός υπουργός Οικονομίας Πέτερ Άλτμαιερ.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3378958">

        <div class="image__wrapper">
            <a href="/oikonomia/3378958/germania-antexei-to-katanalotiko-klima-kai-ton-septembrio" title="Γερμανία: &amp;quot;Αντέχει&amp;quot; το καταναλωτικό κλίμα και τον Σεπτέμβριο">
                <img alt="Γερμανία: &amp;quot;Αντέχει&amp;quot; το καταναλωτικό κλίμα και τον Σεπτέμβριο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/37/37a4e6b00f764aea9d7291e95a21f620.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:45</span>
                    <span class="date">28/08</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3378958/germania-antexei-to-katanalotiko-klima-kai-ton-septembrio"  title="Γερμανία: &amp;quot;Αντέχει&amp;quot; το καταναλωτικό κλίμα και τον Σεπτέμβριο">Γερμανία: &quot;Αντέχει&quot; το καταναλωτικό κλίμα και τον Σεπτέμβριο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3378958/germania-antexei-to-katanalotiko-klima-kai-ton-septembrio" title="Γερμανία: &amp;quot;Αντέχει&amp;quot; το καταναλωτικό κλίμα και τον Σεπτέμβριο">Το γερμανικό καταναλωτικό κλίμα αναμένεται να διατηρηθεί σε υψηλό επίπεδο και να δείξει ανθεκτικότητα τον Σεπτέμβριο, παρά τις ανησυχίες για μια σημαντική οικονομική επιβράδυνση στη χώρα, αναφέρει η...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3378919">

        <div class="image__wrapper">
            <a href="/oikonomia/3378919/i-kenua-xekinise-na-paragei-petrelaio-kai-to-stelnei-stin-kina" title="Η Κένυα ξεκίνησε να παράγει πετρέλαιο... και το στέλνει στην Κίνα">
                <img alt="Η Κένυα ξεκίνησε να παράγει πετρέλαιο... και το στέλνει στην Κίνα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/27/277b673983694880928153410d099ff1.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:45</span>
                    <span class="date">27/08</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3378919/i-kenua-xekinise-na-paragei-petrelaio-kai-to-stelnei-stin-kina"  title="Η Κένυα ξεκίνησε να παράγει πετρέλαιο... και το στέλνει στην Κίνα">Η Κένυα ξεκίνησε να παράγει πετρέλαιο... και το στέλνει στην Κίνα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3378919/i-kenua-xekinise-na-paragei-petrelaio-kai-to-stelnei-stin-kina" title="Η Κένυα ξεκίνησε να παράγει πετρέλαιο... και το στέλνει στην Κίνα">Απέστειλε τη Δευτέρα 200.000 βαρέλια εγχώριου πετρελαίου</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3378892">

        <div class="image__wrapper">
            <a href="/oikonomia/3378892/i-mini-katarreusi-tis-liras-xthes-kampanaki-gia-tin-katarreusi-tou-erntogan" title="Η &amp;quot;μίνι κατάρρευση&amp;quot; της λίρας χθες, &amp;quot;καμπανάκι&amp;quot; για την κατάρρευση του Ερντογάν">
                <img alt="Η &amp;quot;μίνι κατάρρευση&amp;quot; της λίρας χθες, &amp;quot;καμπανάκι&amp;quot; για την κατάρρευση του Ερντογάν" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/79/7965838a29f0432fa55dd40c01a83ca5.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:41</span>
                    <span class="date">27/08</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3378892/i-mini-katarreusi-tis-liras-xthes-kampanaki-gia-tin-katarreusi-tou-erntogan"  title="Η &amp;quot;μίνι κατάρρευση&amp;quot; της λίρας χθες, &amp;quot;καμπανάκι&amp;quot; για την κατάρρευση του Ερντογάν">Η &quot;μίνι κατάρρευση&quot; της λίρας χθες, &quot;καμπανάκι&quot; για την κατάρρευση του Ερντογάν</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3378892/i-mini-katarreusi-tis-liras-xthes-kampanaki-gia-tin-katarreusi-tou-erntogan" title="Η &amp;quot;μίνι κατάρρευση&amp;quot; της λίρας χθες, &amp;quot;καμπανάκι&amp;quot; για την κατάρρευση του Ερντογάν">Η &quot;δικτατορική&quot; πολιτική του Ερντογάν, σε όλους τους τομείς, απωθεί και φοβίζει τους επενδυτές.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3378876">

        <div class="image__wrapper">
            <a href="/oikonomia/3378876/ipa-kaluteros-ton-ektimiseon-o-deiktis-katanalotikis-empistosunis" title="ΗΠΑ: Καλύτερος των εκτιμήσεων ο δείκτης καταναλωτικής εμπιστοσύνης">
                <img alt="ΗΠΑ: Καλύτερος των εκτιμήσεων ο δείκτης καταναλωτικής εμπιστοσύνης" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ef/ef0220bb6a5c47ef99aa33d0bf491109.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:00</span>
                    <span class="date">27/08</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3378876/ipa-kaluteros-ton-ektimiseon-o-deiktis-katanalotikis-empistosunis"  title="ΗΠΑ: Καλύτερος των εκτιμήσεων ο δείκτης καταναλωτικής εμπιστοσύνης">ΗΠΑ: Καλύτερος των εκτιμήσεων ο δείκτης καταναλωτικής εμπιστοσύνης</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3378876/ipa-kaluteros-ton-ektimiseon-o-deiktis-katanalotikis-empistosunis" title="ΗΠΑ: Καλύτερος των εκτιμήσεων ο δείκτης καταναλωτικής εμπιστοσύνης">Υποχώρησε τον Αύγουστο ο δείκτης καταναλωτικής εμπιστοσύνης του Conference Board μετά την ανάκαμψη του Ιουλίου, με τον δείκτη πάντως να ξεπέρνα τις εκτιμήσεις των αναλυτών.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3378819">

        <div class="image__wrapper">
            <a href="/oikonomia/3378819/sto-5-3-i-anergia-stin-irlandia-ton-ioulio" title="Στο 5,3% η ανεργία στην Ιρλανδία τον Ιούλιο">
                <img alt="Στο 5,3% η ανεργία στην Ιρλανδία τον Ιούλιο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/83/83a86e24168e478985031560a14c6a91.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:46</span>
                    <span class="date">27/08</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3378819/sto-5-3-i-anergia-stin-irlandia-ton-ioulio"  title="Στο 5,3% η ανεργία στην Ιρλανδία τον Ιούλιο">Στο 5,3% η ανεργία στην Ιρλανδία τον Ιούλιο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3378819/sto-5-3-i-anergia-stin-irlandia-ton-ioulio" title="Στο 5,3% η ανεργία στην Ιρλανδία τον Ιούλιο">Στο 5,3% αναθεωρήθηκε η ανεργία στην Ιρλανδία τον Ιούλιο, από το 4,6% , μετά από την ανακοίνωση των τριμηνιαίων στοιχείων από τη στατιστική υπηρεσία.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3378175">

        <div class="image__wrapper">
            <a href="/oikonomia/3378175/b-kikilias-sunantisi-me-ton-proponiti-tis-omadas-mpasket-tou-olumpiakou" title="Β. Κικίλιας: Συνάντηση με τον προπονητή της ομάδας μπάσκετ του Ολυμπιακού">
                <img alt="Β. Κικίλιας: Συνάντηση με τον προπονητή της ομάδας μπάσκετ του Ολυμπιακού" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/64/645d250ea22a48868fb003d45ac7ef79.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:39</span>
                    <span class="date">23/08</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3378175/b-kikilias-sunantisi-me-ton-proponiti-tis-omadas-mpasket-tou-olumpiakou"  title="Β. Κικίλιας: Συνάντηση με τον προπονητή της ομάδας μπάσκετ του Ολυμπιακού">Β. Κικίλιας: Συνάντηση με τον προπονητή της ομάδας μπάσκετ του Ολυμπιακού</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3378175/b-kikilias-sunantisi-me-ton-proponiti-tis-omadas-mpasket-tou-olumpiakou" title="Β. Κικίλιας: Συνάντηση με τον προπονητή της ομάδας μπάσκετ του Ολυμπιακού">Ο Ντέιβιντ Μπλατ πρόσφατα αποκάλυψε πως διαγνώσθηκε με πρωτοπαθή προϊούσα πολλαπλή σκλήρυνση &quot;PPMS&quot;.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3378079">

        <div class="image__wrapper">
            <a href="/oikonomia/3378079/b-kikilias-prokaloun-tin-koini-logiki-oi-emporoi-ton-fake-news" title="Β.Κικίλιας: Προκαλούν την κοινή λογική οι έμποροι των fake news">
                <img alt="Β.Κικίλιας: Προκαλούν την κοινή λογική οι έμποροι των fake news" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/64/645d250ea22a48868fb003d45ac7ef79.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:02</span>
                    <span class="date">22/08</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3378079/b-kikilias-prokaloun-tin-koini-logiki-oi-emporoi-ton-fake-news"  title="Β.Κικίλιας: Προκαλούν την κοινή λογική οι έμποροι των fake news">Β.Κικίλιας: Προκαλούν την κοινή λογική οι έμποροι των fake news</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3378079/b-kikilias-prokaloun-tin-koini-logiki-oi-emporoi-ton-fake-news" title="Β.Κικίλιας: Προκαλούν την κοινή λογική οι έμποροι των fake news">Σχετικά με την τιμολόγηση των υπηρεσίων που παρέχονται σε αλλοδαπούς τουρίστες με ασφάλιση.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3377896">

        <div class="image__wrapper">
            <a href="/oikonomia/3377896/i-protasi-kikilia-gia-tous-neous-dioikites-ton-ugeionomikon-perifereion" title="Η πρόταση Κικίλια για τους νέους διοικητές των Υγειονομικών Περιφερειών">
                <img alt="Η πρόταση Κικίλια για τους νέους διοικητές των Υγειονομικών Περιφερειών" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/64/645d250ea22a48868fb003d45ac7ef79.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:20</span>
                    <span class="date">21/08</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3377896/i-protasi-kikilia-gia-tous-neous-dioikites-ton-ugeionomikon-perifereion"  title="Η πρόταση Κικίλια για τους νέους διοικητές των Υγειονομικών Περιφερειών">Η πρόταση Κικίλια για τους νέους διοικητές των Υγειονομικών Περιφερειών</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3377896/i-protasi-kikilia-gia-tous-neous-dioikites-ton-ugeionomikon-perifereion" title="Η πρόταση Κικίλια για τους νέους διοικητές των Υγειονομικών Περιφερειών">Ανακοινώθηκαν τα ονόματα που προτείνει το υπουργείο Υγείας για τις θέσεις των επτά νέων διοικητών των Υγειονομικών Περιφερειών της χώρας.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3377099">

        <div class="image__wrapper">
            <a href="/oikonomia/3377099/-pliromeni-apantisi-kikilia-ston-eirona-polaki" title="&amp;quot;Πληρωμένη&amp;quot; απάντηση Κικίλια στον είρωνα Πολάκη">
                <img alt="&amp;quot;Πληρωμένη&amp;quot; απάντηση Κικίλια στον είρωνα Πολάκη" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c5/c5e2f8c27b9b48edb436fe414273fe22.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:36</span>
                    <span class="date">15/08</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3377099/-pliromeni-apantisi-kikilia-ston-eirona-polaki"  title="&amp;quot;Πληρωμένη&amp;quot; απάντηση Κικίλια στον είρωνα Πολάκη">&quot;Πληρωμένη&quot; απάντηση Κικίλια στον είρωνα Πολάκη</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3377099/-pliromeni-apantisi-kikilia-ston-eirona-polaki" title="&amp;quot;Πληρωμένη&amp;quot; απάντηση Κικίλια στον είρωνα Πολάκη">&quot;Θα καλύψουμε ό,τι χρειαστεί... όπως καλύψαμε τους εγκαυματίες στο Μάτι, που άφησες ακάλυπτους 1 χρόνο&quot;.</a>
            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='86c32eb08f53406aa6938de17942ba66' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer86c32eb08f53406aa6938de17942ba66= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer86c32eb08f53406aa6938de17942ba66);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'86c32eb08f53406aa6938de17942ba66')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('86c32eb08f53406aa6938de17942ba66');
						});
					}
				}catch(err){
                 clearInterval(adtimer86c32eb08f53406aa6938de17942ba66);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='edc2e48a076149e8b0be5002b26da0c7' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var adedc2e48a076149e8b0be5002b26da0c7 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(adedc2e48a076149e8b0be5002b26da0c7);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'edc2e48a076149e8b0be5002b26da0c7')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('edc2e48a076149e8b0be5002b26da0c7');
                    });
                
                }
        }catch(err){
            clearInterval(adedc2e48a076149e8b0be5002b26da0c7); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3378833/pos-o-emporikos-polemos-epireazei-tin-petrelaiki-biomixania" style="width:680px; height:326px;">
<img alt="Πώς ο εμπορικός πόλεμος επηρεάζει την πετρελαϊκή βιομηχανία" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/df/dfb502a6b26b43a496549d9cb389434e.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3378833/pos-o-emporikos-polemos-epireazei-tin-petrelaiki-biomixania">Πώς ο εμπορικός πόλεμος επηρεάζει την πετρελαϊκή βιομηχανία</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3378833/pos-o-emporikos-polemos-epireazei-tin-petrelaiki-biomixania">Τι θα μπορούσε ενδεχομένως να προκαλέσει ύφεση; Οι περισσότεροι οικονομολόγοι θεωρούν ότι η οικονομία είναι ακόμη σχετικά υγιής, αλλά οι εμπορικοί πόλεμοι κοστίζουν λεφτά...</a>
                </p>
                <a href="/forbes/3378833/pos-o-emporikos-polemos-epireazei-tin-petrelaiki-biomixania" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <a href="https://www.volvocars.com/gr" target="_blank" class="sponsor">
                <span>powered by</span>
                <img src="https://www.capital.gr/Content/ImagesDatabase/c5/c5cfae1a1dc842dbbc00b0685ba7ab8f.png?v=0&width=45">
            </a>
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3378804/-anthizoun-oi-douleies-gia-to-asteri-tou-tenis-naomi-osaka-konta-sto-na-ginei-i-pio-akribopliromeni-athlitria" style="width:680px; height:326px;">
<img alt="&amp;quot;Ανθίζουν&amp;quot; οι δουλειές για το &amp;quot;αστέρι&amp;quot; του τένις, Naomi Osaka – κοντά στο να γίνει η πιο ακριβοπληρωμένη αθλήτρια" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/83/83cc54d4b8454fc6bc6e687db9ceb043.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3378804/-anthizoun-oi-douleies-gia-to-asteri-tou-tenis-naomi-osaka-konta-sto-na-ginei-i-pio-akribopliromeni-athlitria">&quot;Ανθίζουν&quot;&#160;οι δουλειές για το &quot;αστέρι&quot; του τένις, Naomi Osaka – κοντά στο να γίνει η πιο ακριβοπληρωμένη αθλήτρια</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3378804/-anthizoun-oi-douleies-gia-to-asteri-tou-tenis-naomi-osaka-konta-sto-na-ginei-i-pio-akribopliromeni-athlitria">Η Οσάκα  έκλεισε μια σειρά από επιτυχημένα deals μετά την νίκη της στο Flushing Meadow που θα μπορούσαν να της αποφέρουν 30 εκατ. δολάρια το 2019, αλλά δεν μένει σε αυτό.</a>
                </p>
                <a href="/forbes/3378804/-anthizoun-oi-douleies-gia-to-asteri-tou-tenis-naomi-osaka-konta-sto-na-ginei-i-pio-akribopliromeni-athlitria" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <a href="https://www.volvocars.com/gr" target="_blank" class="sponsor">
                <span>powered by</span>
                <img src="https://www.capital.gr/Content/ImagesDatabase/c5/c5cfae1a1dc842dbbc00b0685ba7ab8f.png?v=0&width=45">
            </a>
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3378699/oi-disekatommuriouxoi-tis-wall-street-pou-epligisan-apo-tis-diloseis-tramp-kata-tis-kinas" style="width:680px; height:326px;">
<img alt="Οι δισεκατομμυριούχοι της Wall Street που επλήγησαν από τις δηλώσεις Τραμπ κατά της Κίνας" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/18/183af802391842e1aa2eba64a0c346f5.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3378699/oi-disekatommuriouxoi-tis-wall-street-pou-epligisan-apo-tis-diloseis-tramp-kata-tis-kinas">Οι δισεκατομμυριούχοι της Wall Street που επλήγησαν από τις δηλώσεις Τραμπ κατά της Κίνας</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3378699/oi-disekatommuriouxoi-tis-wall-street-pou-epligisan-apo-tis-diloseis-tramp-kata-tis-kinas">Η εντολή Τραμπ στις αμερικανικές εταιρείες να εγκαταλείψουν την Κίνα, οδήγησε σε &quot;βουτιά&quot; την Wall Street. Ποιοι επηρεάστηκαν περισσότερο.</a>
                </p>
                <a href="/forbes/3378699/oi-disekatommuriouxoi-tis-wall-street-pou-epligisan-apo-tis-diloseis-tramp-kata-tis-kinas" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <a href="https://www.volvocars.com/gr" target="_blank" class="sponsor">
                <span>powered by</span>
                <img src="https://www.capital.gr/Content/ImagesDatabase/c5/c5cfae1a1dc842dbbc00b0685ba7ab8f.png?v=0&width=45">
            </a>
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='5b30d5c832464f0cbbc43a2fcec808b9' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer5b30d5c832464f0cbbc43a2fcec808b9= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer5b30d5c832464f0cbbc43a2fcec808b9);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'5b30d5c832464f0cbbc43a2fcec808b9')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('5b30d5c832464f0cbbc43a2fcec808b9');
    						});
    					}
				    }catch(err){
                        clearInterval(ad5b30d5c832464f0cbbc43a2fcec808b9); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            <div class="row__newspaper__cover" id="kefalaioCover">
    <div class="image__wrapper">
        <div id='div-gpt-ad-Capital_New_300x400' class="advert"  data-name="Capital_New_300x400" data-width="300" data-height="400">
   <script>
			var adtimere0ea4b254864467086c3f24700c444db= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimere0ea4b254864467086c3f24700c444db);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_300x400', [[300, 250], [300, 400]],'div-gpt-ad-Capital_New_300x400')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('div-gpt-ad-Capital_New_300x400');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

        
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='4e8bdda9e7384556aa6d342f97937db2' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer4e8bdda9e7384556aa6d342f97937db2= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer4e8bdda9e7384556aa6d342f97937db2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'4e8bdda9e7384556aa6d342f97937db2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('4e8bdda9e7384556aa6d342f97937db2');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='90db2738acfa446391faf875be8e0f17' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer90db2738acfa446391faf875be8e0f17= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimer90db2738acfa446391faf875be8e0f17);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'90db2738acfa446391faf875be8e0f17')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('90db2738acfa446391faf875be8e0f17');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>
<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='06c631ac65a74163a4f6e34db4c996f5' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'06c631ac65a74163a4f6e34db4c996f5')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('06c631ac65a74163a4f6e34db4c996f5');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2019

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=_Oz0ur13jK_Pw30umKgZkf-vGzfwwkSM-rOGZpCQ8681"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
        var searchInput = document.getElementById('txtNewsletter');
        searchInput.addEventListener('focus', function (e) {
            console.log("loading");
            lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
        });
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof(window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

        //DOMReady(function(){
        //    $.scrollDepth({
        //        minHeight: 0,
        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
        //        percentage: false,
        //        userTiming: false,
        //        pixelDepth: false
        //    });

        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-6e3a6a92-cf02-497b-adef-4508ec11e555",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu'];
</script>











    

    


    <div id='9be8f8d98d3c49c0b84c2dc9a9abfd12' class="advert">
   <script>
			var adtimer9be8f8d98d3c49c0b84c2dc9a9abfd12= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer9be8f8d98d3c49c0b84c2dc9a9abfd12);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'9be8f8d98d3c49c0b84c2dc9a9abfd12')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('9be8f8d98d3c49c0b84c2dc9a9abfd12');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    

<script>
    var cookieConsentContent = {
        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
        "dismiss": "Αποδοχή",
        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
        "href": "/about/terms2018"
    };
</script>


    
    <div id='897c2c3b20014112b9d7602e2d0e382c' class="advert"  data-name="CAPITAL_NEW_SLIDER_300x250" data-width="300" data-height="250">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_SLIDER_300x250', [[300, 600], [1, 1], [300, 250]],'897c2c3b20014112b9d7602e2d0e382c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','oikonomia','3378928','kikilias','oikogeneiakos-giatros','topikes-monades-ugeias-tomu']);googletag.pubads().setTargeting('pagesection', ['oikonomia']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('897c2c3b20014112b9d7602e2d0e382c');
						});
   </script>
 </div>

</body></html>