

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΕΠΙΧΕΙΡΗΣΕΙΣ","keywords":["ΑΠΟΤΕΛΕΣΜΑΤΑ","ΜΥΤΙΛΗΝΑΙΟΣ","ΜΥΤΙΛ"]}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>Μυτιληναίος: Στα €129 εκατ. ανήλθαν τα καθαρά κέρδη το 2020 | Capital</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Στα €0,36 ανά μετοχή το προτεινόμενο μέρισμα. O κύκλος εργασιών διαμορφώθηκε σε €1.899 εκ. έναντι €2.256 εκ. τo 2019, σημειώνοντας μείωση 16%." />
            <meta name="keywords" content="αποτελέσματα,μυτιληναίος" />
            <link rel="canonical" href="https://www.capital.gr/epixeiriseis/3523395/mutilinaios-sta-129-ekat-anilthan-ta-kathara-kerdi-to-2020" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/epixeiriseis/3523395/mutilinaios-sta-129-ekat-anilthan-ta-kathara-kerdi-to-2020?amp=true" />
    

<script type="application/ld+json">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</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/6b/6b1ad89c1e3044e691e408c32e793d28.jpg" id="image">

        <meta name="news_keywords" content="αποτελέσματα,μυτιληναίος" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Μυτιληναίος: Στα €129 εκατ. ανήλθαν τα καθαρά κέρδη το 2020" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/6b/6b1ad89c1e3044e691e408c32e793d28.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Στα €0,36 ανά μετοχή το προτεινόμενο μέρισμα. O κύκλος εργασιών διαμορφώθηκε σε €1.899 εκ. έναντι €2.256 εκ. τo 2019, σημειώνοντας μείωση 16%." />
        <meta property="og:url" content="https://www.capital.gr/epixeiriseis/3523395/mutilinaios-sta-129-ekat-anilthan-ta-kathara-kerdi-to-2020" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Μυτιληναίος: Στα €129 εκατ. ανήλθαν τα καθαρά κέρδη το 2020" />
            <meta name="twitter:description" content="Στα €0,36 ανά μετοχή το προτεινόμενο μέρισμα. O κύκλος εργασιών διαμορφώθηκε σε €1.899 εκ. έναντι €2.256 εκ. τo 2019, σημειώνοντας μείωση 16%." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/6b/6b1ad89c1e3044e691e408c32e793d28.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=KhsJH_spcb4rSFL8b9F9AzodJQFdnPKe1UA2USCq9_w1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
        (function () {
            function retrieve(n) {
                var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                    try {
                        return window.localStorage;
                    } catch (e) {
                        return null;
                    }
                })();
                if (ls) {
                    return ls[k] || '';
                } else if (navigator.cookieEnabled) {
                    var m = document.cookie.match(k + '=([^;]*)');
                    return (m && unescape(m[1])) || '';
                } else {
                    return '';
                }
            }
            Krux.user = retrieve('user');
            Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script>
        var reconsent = window.localStorage.getItem('reconsent7');
        if (!reconsent) {
            window.localStorage.clear();
            window.localStorage.setItem('reconsent7', 'enforced');
            (function () {
                var cookies = document.cookie.split("; ");
                for (var c = 0; c < cookies.length; c++) {
                    var d = window.location.hostname.split(".");
                    while (d.length > 0) {
                        var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                        var p = location.pathname.split('/');
                        document.cookie = cookieBase + '/';
                        while (p.length > 0) {
                            document.cookie = cookieBase + p.join('/');
                            p.pop();
                        };
                        d.shift();
                    }
                }
            })();
        }
    </script>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        (function () {
            var insertAdsByGoogleJs = function () {
                //(function () {
                //    var s = document.createElement('script');
                //    s.type = 'text/javascript';
                //    s.async = true;
                //    s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
                //    var x = document.getElementsByTagName('script')[0];
                //    x.parentNode.insertBefore(s, x);
                //})();
                !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length = 0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.hb.selectmedia.asia/prebidlink/' + cb + '/wrapper_hb_308331_9227.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer = false; c.appendChild(s); s.onload = cb; s.onerror = function () { var fn = function () { }; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })();
                try {
                    if (insertAdsense) {
                        insertAdsense();
                    }
                } catch { }
            };
            // Run this in an interval (every 0.1s) just in case we are still waiting for consent
            var cnt = 0;
            var consentSetInterval = setInterval(function () {
                cnt += 1;
                // Bail if we have not gotten a consent response after 60 seconds.
                if (cnt === 500) {
                    clearInterval(consentSetInterval);
                    insertAdsByGoogleJs();
                }
                if (typeof window.__tcfapi !== 'undefined') { // Check if window.__tcfapi has been set
                    clearInterval(consentSetInterval);
                    window.__tcfapi('addEventListener', 2, function (tcData, listenerSuccess) {
                        if (listenerSuccess) {
                            if (tcData.gdprApplies) {
                                if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                                    insertAdsByGoogleJs();
                                }
                            } else {
                                insertAdsByGoogleJs();
                            }
                        }
                    });
                }
                cnt++;
            }, 100);
        })();
    </script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='afd338600bb345959a69057fdab163a7' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimerafd338600bb345959a69057fdab163a7= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerafd338600bb345959a69057fdab163a7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'afd338600bb345959a69057fdab163a7')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('afd338600bb345959a69057fdab163a7');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='f4df7d6ca8f04ca8b936d051824d2a6c' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimerf4df7d6ca8f04ca8b936d051824d2a6c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerf4df7d6ca8f04ca8b936d051824d2a6c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'f4df7d6ca8f04ca8b936d051824d2a6c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('f4df7d6ca8f04ca8b936d051824d2a6c');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">13.980,26</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,33%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">5.584,35</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,38%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">30.723,60</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,12%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">28.341,95</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,06%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,20077</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,08176</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-ea74ac1d-33c4-4701-9ba9-190ea8b2743b" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 10:37
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            766,07
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+0,23</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +1,74
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 774,88 χιλ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__epixeiriseis">
    <h2 class="bold serif">

                            <a href="/epixeiriseis" title="Επιχειρήσεις">
                                ΕΠΙΧΕΙΡΗΣΕΙΣ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/epixeiriseis">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Πέμπτη, 04-Φεβ-2021 09:30</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Μυτιληναίος: Στα €129 εκατ. ανήλθαν τα καθαρά κέρδη το 2020</h1>


    <img alt="Μυτιληναίος: Στα €129 εκατ. ανήλθαν τα καθαρά κέρδη το 2020" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/6b/6b1ad89c1e3044e691e408c32e793d28.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='3741be962d044a10aaf4354f52e31340' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250]],'3741be962d044a10aaf4354f52e31340')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('3741be962d044a10aaf4354f52e31340');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        


    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a href="#0" class="print" onclick="window.print();"></a><span class="tooltip">Εκτύπωση</span></li>
                
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">



            <p style="text-align: justify;">
	Στα €129 εκατ. ανήλθαν τα καθαρά κέρδη μετά από δικαιώματα μειοψηφίας της Μυτιληναίος για το 2020 καταγράφοντας πτώση 11% από τα 145 εκατ. του 2019. Η λειτουργική κερδοφορία (ΕΒΙΤDA) ανήλθε σε €315 εκατ. παραμένοντας αμετάβλητη σε σύγκριση με το 2019. Ο καθαρός δανεισμός διαμορφώθηκε στα €538 εκατ., με το δείκτη μόχλευσης (Καθαρός Δανεισμός / EBITDA) παρέμεινε κάτω από το 2 και συγκεκριμένα στο 1,71, παρά τις σημαντικές επενδύσεις, τη διανομή μερίσματος και την επαναγορά 6,14 εκατ. ιδίων μετοχών (ποσοστό 4,3% του συνόλου). Το προτεινόμενο μέρισμα ανέρχεται στα €0,36 ανά μετοχή (προσαρμοσμένο για τις ίδιες μετοχές) που αντιστοιχεί σε 41% των καθαρών κερδών έναντι 35,5% το 2019.
</p>

<p style="text-align: justify;">
	Σχολιάζοντας τα Οικονομικά Αποτελέσματα, ο Πρόεδρος και Διευθύνων Σύμβουλος &nbsp;Ευάγγελος Μυτιληναίος ανέφερε:
</p><div><div class="advert" style="text-align:center;" id="ef87ef8cbf2f4040bb446001da44f114">
   <script>
    		var adtimeref87ef8cbf2f4040bb446001da44f114= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimeref87ef8cbf2f4040bb446001da44f114);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'ef87ef8cbf2f4040bb446001da44f114')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('ef87ef8cbf2f4040bb446001da44f114');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	"Το 2020 αποτέλεσε αναμφισβήτητα μια χρονιά που χαρακτηρίστηκε από πρωτόγνωρες προκλήσεις σε παγκόσμιο επίπεδο. Ιδιαίτερα η ελληνική οικονομία που ενώ είχε αρχίσει να ανακάμπτει από μια δεκαετή περίοδο ύφεσης, καλείται να αντιμετωπίσει μια νέα βύθιση της οικονομικής δραστηριότητας.
</p>

<p style="text-align: justify;">
	Σε αυτό το πλαίσιο τα ισχυρά οικονομικά αποτελέσματα που ανακοινώνουμε σήμερα πιστοποιούν με τον πιο ξεκάθαρο τρόπο ότι, με στήριγμα τα στρατηγικά πλεονεκτήματα της MYTILINEOS και την άοκνη προσπάθεια του ανθρώπων μας, κατορθώσαμε να απορροφήσουμε αποτελεσματικά τους κραδασμούς που προκάλεσε η πανδημία του Covid-19, μείναμε στα επίπεδα του προηγούμενου έτους σε λειτουργική κερδοφορία (το οποίο νωρίς μέσα στο 2020 είχα θέσει ως στόχο), ενώ παράλληλα διατηρηθήκαμε σε σταθερή τροχιά ανάπτυξης. Επιπλέον το 2020 επιταχύναμε τη διαδικασία μετασχηματισμού της MYTILINEOS που πλέον, μέσω και των νέων Τομέων Επιχειρηματικής δραστηριότητας, εστιάζει στους στόχους της ενεργειακής μετάβασης και αειφορίας".
</p>

<p style="text-align: justify;">
	Κατά τη διάρκεια του 2020, η MYTILINEOS παρακολουθώντας πάντα στενά τις εξελίξεις σε εγχώριο και διεθνές επίπεδο, έλαβε έγκαιρα και αποτελεσματικά μέτρα θέτοντας ως προτεραιότητα την ασφάλεια και προστασία των ανθρώπων της. Η Εταιρεία ανταποκρίθηκε με αμεσότητα, ευελιξία και αποφασιστικότητα στην επιτυχή μετάβαση σε καθεστώς απομακρυσμένης εργασίας, διασφαλίζοντας την απρόσκοπτη συνέχιση των εργασιών σε όλους τους Τομείς Επιχειρηματικής &nbsp;Δραστηριότητάς της, αλλά και περιορίζοντας στο ελάχιστο τις οικονομικές επιπτώσεις εξαιτίας της πανδημίας.
</p>

<p style="text-align: justify;">
	Το ξεκίνημα του 2021 βρίσκει τη MYTILINEOS σε ισχυρή θέση,
</p>

<p style="text-align: justify;">
	-Ο Τομέας Ηλεκτρικής Ενέργειας &amp; Φυσικού Αερίου στοχεύει στη διατήρηση των περιθωρίων κερδοφορίας του, ενώ διεκδικεί ολοένα αυξανόμενα μερίδια αγοράς, αξιοποιώντας την ανταγωνιστικότητα του.&nbsp;
</p>

<p style="text-align: justify;">
	-Ο &nbsp;Τομέας Μεταλλουργίας επωφελείται από τη σταθερότητα στις τιμές των Α’ υλών, καθώς και την ανάκαμψη των τιμών Αλουμινίου και της Αλουμίνας.<br>
	Οι Τομείς Ανάπτυξης Ανανεώσιμων Πηγών &amp; Αποθήκευσης Ενέργειας και Έργων Βιώσιμης Ανάπτυξης, έχοντας προχωρήσει την ωρίμανση νέων έργων κατά το δεύτερο μισό του 2020, επιταχύνουν τις διαδικασίες συμβασιοποίησης και εκτέλεσης τους.
</p>

<p style="text-align: justify;">
	<strong>Τα αποτελέσματα σε σύγκριση με το 2019 σε ενοποιημένη βάση</strong>
</p>

<p style="text-align: justify;">
	O&nbsp;κύκλος εργασιών&nbsp;διαμορφώθηκε σε&nbsp;€1.899 εκ.&nbsp;έναντι €2.256 εκ. τo&nbsp;2019, σημειώνοντας μείωση 16% που οφείλεται στο αδύναμο περιβάλλον τιμών των Τομέων της Μεταλλουργίας και Ηλεκτρικής Ενέργειας &amp; Φυσικού Αερίου και στην χρονική μετατόπιση τόσο στην υλοποίηση, όσο και στη συμβασιοποίηση νέων έργων στους Τομείς Ανάπτυξης Ανανεώσιμων Πηγών &amp; Αποθήκευσης Ενέργειας και Έργων Βιώσιμης Ανάπτυξης λόγω της πανδημίας.
</p>

<p style="text-align: justify;">
	Τα Κέρδη προ Φόρων, Τόκων και Αποσβέσεων&nbsp;(EBITDA)&nbsp;παρέμειναν σχεδόν αμετάβλητα, καθώς διαμορφώθηκαν σε&nbsp;€315 εκ.&nbsp;έναντι €313 εκ. το 2019, επωφελούμενα από την ισχυρή επίδοση του Τομέα Ηλεκτρικής Ενέργειας &amp; Φυσικού Αερίου.
</p>

<p style="text-align: justify;">
	Αντίστοιχα τα&nbsp;καθαρά κέρδη, μετά από φόρους και δικαιώματα μειοψηφίας, διαμορφώθηκαν σε&nbsp;€129 εκ.&nbsp;έναντι €145 εκ. το 2019.
</p>

<p style="text-align: justify;">
	Ο&nbsp;καθαρός δανεισμός&nbsp;διαμορφώθηκε στα&nbsp;€538 εκ. έναντι €421 εκ. το 2019 , με το δείκτη του καθαρού δανεισμού προς EBITDA να διαμορφώνεται σταθερά σε επίπεδα χαμηλότερα του 2x&nbsp;(1,71). Παράλληλα, μετά την πρόωρη αποπληρωμή του ομολόγου ύψους €300 εκ. τον Ιούνιο του 2020 (το οποίο κανονικά έληγε τον Ιούνιο του 2022) η Εταιρεία διαθέτει ένα εξαιρετικό πιστωτικό προφίλ, καθώς δεν προβλέπονται σημαντικές λήξεις υποχρεώσεων μέχρι το τέλος του 2024.
</p>

<p style="text-align: justify;">
	Συνολικά, το 2020 η Εταιρεία&nbsp;αξιοποίησε στο έπακρο τα συγκριτικά της πλεονεκτήματα&nbsp;και τις&nbsp;συνέργειες&nbsp;ανάμεσα στους Τομείς Δραστηριότητας,&nbsp;εντατικοποίησε&nbsp;τις&nbsp;δράσεις&nbsp;βελτιστοποίησης κόστους&nbsp;και με&nbsp;βασικό μοχλό&nbsp;τον&nbsp;Τομέα Ηλεκτρικής Ενέργειας &amp; Φυσικού Αερίου&nbsp;κατόρθωσε να&nbsp;ανταποκριθεί αποτελεσματικά στην πανδημία&nbsp;και να θέσει στέρεες βάσεις για ισχυρή ανάπτυξη τα αμέσως επόμενα έτη.
</p>

<h3 style="text-align: justify;">Η επίδοση στο Δ’ Τρίμηνο του 2020</h3>

<p style="text-align: justify;">
	Τα λειτουργικά κέρδη προ φόρων, τόκων και αποσβέσεων (EBITDA) ανήλθαν σε €81 εκ. έναντι €65 εκ. το Δ’ Τρίμηνο του 2019, επωφελούμενα από τη σημαντική βελτίωση των επιδόσεων του Τομέα Έργων Βιώσιμης Ανάπτυξης, αλλά και τις σταθερά υψηλές αποδόσεις των Τομέων Ηλεκτρισμού &amp; Φυσικού Αερίου και Μεταλλουργίας.
</p>

<p style="text-align: justify;">
	<a class="image__link full__width" href="/Content/ImagesDatabase/85/85020160394b4341916d9814514962d4.jpg" data-lightbox="lightbox" target="_blank" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" content="https://www.capital.gr/Content/ImagesDatabase/85/85020160394b4341916d9814514962d4.jpg?v=1&maxwidth=650&&watermark=magnify"><img alt="Μυτιληναίος: Στα €129 εκατ. ανήλθαν τα καθαρά κέρδη το 2020" data-credit data-displaysize="large" data-imageratio="1.7857142857142858" data-watermark itemprop="url" src="/Content/ImagesDatabase/85/85020160394b4341916d9814514962d4.jpg?v=1&maxwidth=650&&watermark=magnify" width="650" content="https://www.capital.gr/Content/ImagesDatabase/85/85020160394b4341916d9814514962d4.jpg?v=1&maxwidth=650&&watermark=magnify"></a>
</p>

<h3 style="text-align: justify;">Η λειτουργία των τομέων επιχειρηματικής δραστηριότητας&nbsp;</h3>

<p style="text-align: justify;">
	Το 2020 αποτέλεσε έτος ιστορικά υψηλών επιδόσεων για τον Τομέα Ηλεκτρικής Ενέργειας &amp; Φυσικού Αερίου, παρά τη μείωση της κατανάλωσης στη χώρα κατά 4,1% λόγω της πανδημίας&nbsp; αλλά και τις κατά 30% χαμηλότερες τιμές στη χονδρεμπορική αγορά (ΟΤΣ).&nbsp;&nbsp; Αναφορικά με το μείγμα παραγωγής, το φυσικό αέριο έχει αναδειχθεί πλέον ως το βασικό καύσιμο, καθώς η παραγωγή ηλεκτρικής ενέργειας από λιγνίτη ήταν μειωμένη κατά 44,9%. Σημαντικά ενισχυμένη είναι η συμμετοχή των ΑΠΕ, που ανήλθε στο 28% της συνολικής παραγωγής.&nbsp;
</p>

<p style="text-align: justify;">
	Η MYTILINEOS επωφελήθηκε σημαντικά από τις παραπάνω συνθήκες, στηριζόμενη κατά κύριο λόγο στο&nbsp;ανταγωνιστικό χαρτοφυλάκιο φυσικού αερίου, τον&nbsp;υψηλό βαθμό απόδοσης,&nbsp;διαθεσιμότητας&nbsp;και&nbsp;αξιοπιστίας&nbsp;των&nbsp;μονάδων&nbsp;της, αλλά και στην&nbsp;ηγετική θέση&nbsp;που κατέχει ανάμεσα στους ιδιώτες προμηθευτές ηλεκτρικής ενέργειας.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="d9f87be3ef6a4f85917e8e3176e170d6" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimerd9f87be3ef6a4f85917e8e3176e170d6= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerd9f87be3ef6a4f85917e8e3176e170d6);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'d9f87be3ef6a4f85917e8e3176e170d6')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('d9f87be3ef6a4f85917e8e3176e170d6');
						});
					}
				}catch(err){
				     clearInterval(add9f87be3ef6a4f85917e8e3176e170d6); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Συγκεκριμένα, ο&nbsp;κύκλος εργασιών&nbsp;διαμορφώθηκε σε&nbsp;928 εκατ. που αντιστοιχεί σε 49% του συνολικού κύκλου εργασιών, έναντι €996 εκατ. την αντίστοιχη περίοδο του προηγούμενου έτους.
</p>

<p style="text-align: justify;">
	Τα Κέρδη προ Φόρων, Τόκων και Αποσβέσεων&nbsp;(EBITDA)&nbsp;ανήλθαν σε&nbsp;€157 εκατ. το 2020, από €101 εκατ. την αντίστοιχη περίοδο του προηγούμενου έτους, σημειώνοντας αύξηση κατά 55%. Η ιστορικά υψηλή επίδοση το 2020 είχε ως συνέπεια την αύξηση της συνεισφοράς του Τομέα στο 50% της συνολικής λειτουργικής κερδοφορίας της Εταιρείας.
</p>

<p style="text-align: justify;">
	Η δυνατότητα της Εταιρείας για προμήθεια φυσικού αερίου σε&nbsp; ανταγωνιστικές τιμές, σε συνδυασμό με τον υψηλό βαθμό απόδοσης, διαθεσιμότητας και αξιοπιστίας των μονάδων της Εταιρείας (δύο σταθμοί συνδυασμένου κύκλου και ένας σταθμός συμπαραγωγής ηλεκτρισμού-θερμότητας υψηλής αποδοτικότητας), οδήγησαν την συνολική&nbsp; παραγωγή των μονάδων, να ανέλθει στις 5,55 TWh. Η ποσότητα αυτή αντιπροσωπεύει το 11,1% της συνολικής ζήτησης στο διασυνδεδεμένο σύστημα και το 29,7% της παραγωγής από μονάδες φυσικού αερίου.
</p>

<p style="text-align: justify;">
	Η συνολική παραγωγή τόσο από τις θερμικές, όσο και από τις ανανεώσιμες μονάδες της Εταιρείας ανήλθε σε 6,07 TWh, ποσότητα που αντιστοιχεί στο 12,1% της συνολικής ζήτησης.
</p>

<p style="text-align: justify;">
	Κατά τη διάρκεια του 2020, το μερίδιο της MYTILINEOS επί των συνολικών εισαγωγών Φυσικού Αερίου στην Ελλάδα, ανήλθε σε 36% ενώ το αντίστοιχο μερίδιο επί των συνολικών εξαγωγών κυμαίνεται στα επίπεδα του 72%.
</p>

<p style="text-align: justify;">
	Σημαντικά αυξημένη ήταν τόσο η κερδοφορία, όσο και η παραγωγή ηλεκτρικής ενέργειας από ΑΠΕ, καθώς στο τρίτο τρίμηνο του 2020 τέθηκαν σε λειτουργία επιπλέον 11MW, αυξάνοντας τη συνολική εγκατεστημένη ισχύ της MYTILINEOS στα 222MW, ενώ το ίδιο διάστημα ξεκίνησε η κατασκευή ενός νέου Αιολικού Πάρκου 43,2MW.
</p>

<p style="text-align: justify;">
	Αναφορικά με την προμήθεια ηλεκτρικής ενέργειας και φυσικού αερίου, η Protergia συνέχισε να ισχυροποιεί τη θέση της ως ο κορυφαίος ανεξάρτητος, ιδιώτης προμηθευτής, αυξάνοντας το μερίδιο αγοράς στο 7,7% από 5,5% στα τέλη του 2019, εκπροσωπώντας πλέον περισσότερους από 285.000 πελάτες στον ηλεκτρισμό και το φυσικό αέριο.
</p>

<p style="text-align: justify;">
	Τέλος, συνεχίζεται κανονικά και σύμφωνα με το αρχικό χρονοδιάγραμμα η κατασκευή του νέου σταθμού συνδυασμένου κύκλου με καύσιμο φυσικό αέριο (CCGT) 826 MW και αναμένεται να τεθεί σε λειτουργία το Δ’&nbsp; τρίμηνο του 2021. Η νέα μονάδα θα ενισχύσει σημαντικά τη θέση της MYTILINEOS στην αγορά ηλεκτρισμού, τόσο αναφορικά με την παραγωγή, όσο και με την προμήθεια ηλεκτρικής ενέργειας σε επιχειρήσεις και ιδιώτες πελάτες.
</p>

<p style="text-align: justify;">
	Η MYTILINEOS, διαθέτοντας σήμερα εγκατεστημένη ισχύ ~1,4 GW από θερμικούς σταθμούς και έργα ΑΠΕ σε λειτουργία, καθώς και την 1η θέση μεταξύ των ιδιωτών προμηθευτών, έχει εδραιώσει τη θέση της ως η μεγαλύτερη ιδιωτική καθετοποιημένη Εταιρεία ηλεκτρικής ενέργειας και φυσικού αεριού&nbsp; κατακτώντας το κρίσιμο μέγεθος που απαιτείται ώστε να επωφεληθεί τα μέγιστα τόσο από την εφαρμογή του Target Model που έχει τεθεί σε ισχύ από το Νοέμβριο του 2020, όσο και από τη εν γένει πλήρη απελευθέρωση της εγχώριας αγοράς ηλεκτρικής ενέργειας και φυσικού αερίου.
</p>

<p style="text-align: justify;">
	Το ξέσπασμα της πανδημίας Covid 19 και η αβεβαιότητα αναφορικά με το χρονικό ορίζοντα αντιμετώπισής της δημιούργησε συνθήκες περιορισμένης ορατότητας που επηρέασαν τις αγορές αλουμίνας και αλουμινίου, διαμορφώνοντας ένα ιδιαίτερα αδύναμο περιβάλλον τιμών, τάση που ωστόσο αναστράφηκε στο Β’ Εξάμηνο του έτους.
</p>

<p style="text-align: justify;">
	Συγκεκριμένα, η τιμή του αλουμινίου στο LME καταγράφοντας χαμηλό στα 1.460$/t ανέκαμψε δυναμικά στη συνέχεια &nbsp;με αποτέλεσμα η μέση τιμή του έτους να διαμορφωθεί στα $1.730/t που αντιστοιχεί σε μείωση 4,5% έναντι του 2019.
</p>

<p style="text-align: justify;">
	Αντίστοιχα, ο δείκτης API της αλουμίνας κατέγραψε επίσης σημαντική πτώση αγγίζοντας τα επίπεδα των 230$/t, με μέση τιμή έτους στα περίπου 270$/t, μειωμένη κατά περίπου 18% έναντι της προηγούμενης χρονιάς. Στο τέλος του 2020 οι τιμές κινήθηκαν ανοδικά, ενισχυμένες από τα αισιόδοξα &nbsp;νέα για την πρόοδο των εμβολιασμών και τον θετικό αντίκτυπο στην πραγματική οικονομία
</p>

<p style="text-align: justify;">
	Το Δολάριο ΗΠΑ, παρότι κινήθηκε ανοδικά έναντι του Ευρώ στο πρώτο μισό του έτους, κατόπιν έχασε αισθητά τη δυναμική του, ιδιαίτερα προς το τέλος του έτους, με αποτέλεσμα να διαμορφωθεί στο 1,14 έναντι του ευρώ, ελαφρά αποδυναμωμένο έναντι του 2019 (€/$ 1,12)
</p>

<p style="text-align: justify;">
	Παρά το αδύναμο περιβάλλον τιμών, ο Τομέας Μεταλλουργίας επέδειξε ισχυρή ανθεκτικότητα, διατηρώντας τα περιθώρια λειτουργικής κερδοφορίας του στα υψηλά επίπεδα του 2019, επωφελούμενος από τις συνεχιζόμενες πρωτοβουλίες για τη βελτιστοποίηση του κόστους, που είχαν ως αποτέλεσμα τη μείωση του κόστους παραγωγής κατά περίπου 25% στην αλουμίνα και περίπου 20% στο πρωτόχυτο αλουμίνιο σε σύγκριση με την αντίστοιχη περίοδο του 2019.
</p>

<p style="text-align: justify;">
	Τα εργοστάσια Αλουμίνας και Αλουμινίου παρέμειναν σε πλήρη λειτουργία και χωρίς προβλήματα εξαιτίας της πανδημίας, αναφορικά με τη ζήτηση των προϊόντων και την εφοδιαστική αλυσίδα.
</p>

<p style="text-align: justify;">
	Συγκεκριμένα, το 2020, ο Τομέας Μεταλλουργίας κατέγραψε κύκλο εργασιών €499 εκατ., που αντιστοιχεί σε 26% του συνολικού κύκλου εργασιών, έναντι €594, εκατ. το 2019, μείωση που οφείλεται αποκλειστικά στο αδύναμο περιβάλλον τιμών, ενώ οι όγκοι των πωλήσεων κατέγραψαν αυξητική τάση. &nbsp;Τα κέρδη προ φόρων, τόκων και αποσβέσεων (EBITDA) το 2020 διαμορφώθηκαν σε €136 εκατ. έναντι €164 εκατ., το προηγούμενο έτος.
</p>

<p style="text-align: justify;">
	Το νέο πρόγραμμα ανταγωνιστικότητας για τη Μεταλλουργία με την ονομασία "ΗΦΑΙΣΤΟΣ" βρίσκεται σε πλήρη εξέλιξη, με τις έως τώρα εξοικονομήσεις να ανέρχονται σε €19 εκατ.. Το πρόγραμμα αναμένεται να διαρκέσει μέχρι το τέλος του 2021, με τον συνολικό στόχο να ανέρχεται σε €60 εκατ., εκ των οποίων €35 εκατ. αφορούν σε βελτίωση του EBITDA σε επαναλαμβανόμενη βάση και τα υπόλοιπα αφορούν σε εφάπαξ (one-off) βελτιώσεις.
</p>

            
            <div>
                <div id='5eee1182a0a4404784f64c6aa8306b36' class="advert">
   <script>
			var adtimer5eee1182a0a4404784f64c6aa8306b36= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer5eee1182a0a4404784f64c6aa8306b36);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'5eee1182a0a4404784f64c6aa8306b36')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('5eee1182a0a4404784f64c6aa8306b36');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='eaf7ed795aa146ad9a4cb396632fe3ba' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimereaf7ed795aa146ad9a4cb396632fe3ba= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimereaf7ed795aa146ad9a4cb396632fe3ba);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'eaf7ed795aa146ad9a4cb396632fe3ba')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('eaf7ed795aa146ad9a4cb396632fe3ba');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimereaf7ed795aa146ad9a4cb396632fe3ba); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/apotelesmata" title="Διαβάστε ειδήσεις για αποτελέσματα">ΑΠΟΤΕΛΕΣΜΑΤΑ</a></li>
                        <li><a href="/tag/mutilinaios" title="Διαβάστε ειδήσεις για μυτιληναίος">ΜΥΤΙΛΗΝΑΙΟΣ</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer4c18c4ee96f2441088601e153f61c2d7= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer4c18c4ee96f2441088601e153f61c2d7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer4c18c4ee96f2441088601e153f61c2d7); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimercb9debc6635b4061a80be488a39ca5b2= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimercb9debc6635b4061a80be488a39ca5b2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimercb9debc6635b4061a80be488a39ca5b2); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimerca31ab17255f4e19877e380751db2db5= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerca31ab17255f4e19877e380751db2db5);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(adca31ab17255f4e19877e380751db2db5); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer64b13c76950745e797b9aa156a23d979= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer64b13c76950745e797b9aa156a23d979);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer64b13c76950745e797b9aa156a23d979); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                <div class="row">
                    <div class="cp__table row__my__stocks">
                        <div class="finance__header" style="margin:0">
                            <div class="headingS5">
                                <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡXEIA</h2>
                            </div>
                        </div>

<a href="/Content/RelatedFiles/21/213537e6694d4a7fb89e91ca940db708.pdf" target="_blank" class="pdf">Αποτελέσματα Μυτιληναίος (7 MB)</a>                    </div>
                </div>
                            <div class="row">
<style>
    .stock-details li {
        width:33.33%;
        float:left;
    }

    .stock-details li i {
    margin-right: 2px;
    padding: 3px 0 3px 0;
   
}

  .stock-details li span {
       font-size:0.8em;
    }

.stock-details li i {
    white-space: nowrap;
    display: block;
    font-size: .563em;
    font-style: normal;
    color: #3c618b;
    padding: 4px 4px 2px;
    background-color: #dce4e7;
    font-weight: 700;
}

    .stockrow tr td:first-child a {
        position: relative;
        display: inline-block;
    }

        .stockrow tr td:first-child a::after {

            content:"";
            display: none;
            width:auto;
            height:auto;
            border:14px solid transparent;
            border-left-color: #000;
            position: absolute;
            top: 50%;
            left: -17px;
            margin-top: -13px;
    }
        .stockrow tr:hover td:first-child a::after {
            display:inline-block;
        }

    .current {
        background-color: orange;
        z-index: 10000;
    }
</style>


<div id="related-stocks-box" class="cp__table row__my__stocks">
    <div class="finance__header" style="margin:0px">
        <div class="headingS5">
           <h1 class="bold serif h1ash2">ΣΧΕΤΙΚΕΣ ΜΕΤΟΧΕΣ</h1>
        </div>
    </div>
    <table>
        <tbody>
            <tr style="border-bottom:2px solid #dce4e7">
                <td style="width:25%;font-weight:700">ΣΥΜΒΟΛΟ</td>
                <td style="width:25%;font-weight:700" class="textRight">ΤΙΜΗ</td>
                <td style="width:25%;font-weight:700" class="textRight">ΜΕΤ.</td>
                <td style="width:25%;font-weight:700" class="textRight">ΜΕΤ.%</td>
            </tr>
        </tbody>
    </table>
    <div data-bind="template: {name: 'template-relatedstocks', foreach: quotes}"></div>
</div>

<script type="text/html" id="template-relatedstocks">
    <div class="stockrow" style="position:relative">
        <table style="overflow:visible;">
            <tbody>
                <tr style="border-bottom:1px solid #dce4e7" data-bind="css: displayClass, flashBackground: l">
                    <td style="width:25%"><a data-bind="attr: { href: d }"><span data-bind="text: s"></span></a></td>
                    <td style="width:25%" data-bind="text: l.extend({priceNumeric: null})" class="textRight"></td>
                    <td style="width:25%" data-bind="text: c.extend({priceNumeric: l})" class="textRight"></td>
                    <td style="width:25%" class="textRight"><span data-bind="text: pc.extend({numeric: 2}) "></span> %</td>
                </tr>
            </tbody>
        </table>
        <div class="stock-details" style="position:absolute;left:-286px;width:274px; padding:14px;border:1px solid #000;background-color:#fff;display:none;">
            <div class="finance__header" style="margin:0px">
                <div class="headingS5">
                    <h2 class="bold serif">
                        <a href="" data-bind="attr: { href: d }, text: s"></a>
                        <span class="last-update-time time" data-bind="text: lu"></span>
                    </h2>
                </div>
            </div>

            <div class="chart" data-bind="visible: cu().length > 0">
                <figure>
                    <a data-bind="attr: { href: d }">
                        <img data-bind="attr: { src: 'https://www.capital.gr/services/stockGraph.ashx?leftOffset=2&gp=quotePopup&height=139&width=244&symbol=' + s() }" alt="&nbsp;" />
                    </a>
                </figure>
            </div>
            <div class="cp__table">
                <ul>
                    <li class="big"><i>ΤΙΜΗ</i><span data-bind="text: l.extend({priceNumeric: null}), css: displayClass, flashBackground: l"></span></li>
                    <li class="big"><i>MET.</i><span class="no-icon" data-bind="text: c.extend({priceNumeric: l}), css: displayClass, flashBackground: l"></span></li>
                    <li class="big"><i>MET.%</i><span class="no-icon" data-bind="text: pc.extend({numeric: 2})() + '%', css: displayClass, flashBackground: l"></span></li>
                    <li><i>ΑΓΟΡΑΣΤΕΣ</i><span data-bind="text: a.extend({numeric: 2})().toString() + ' x ' + as().toString()"></span></li>
                    <li><i>ΠΩΛΗΤΕΣ</i><span data-bind="text: b.extend({numeric: 2})().toString() + ' x ' + bs().toString()"></span></li>
                    <li><i>ΟΓΚΟΣ</i><span data-bind="text: tv().formatThousands()"></span></li>
                    <li><i>ΑΝΟΙΓΜΑ</i><span data-bind="text: o.extend({priceNumeric: l})"></span></li>
                    <li><i>ΧΑΜΗΛΟ</i><span data-bind="text: lp.extend({priceNumeric: l})"></span></li>
                    <li><i>ΥΨΗΛΟ</i><span data-bind="text: hp.extend({priceNumeric: l})"></span></li>
                    <li><i>ΤΖΙΡΟΣ (χιλ. €)</i><span data-bind="text: tv().formatThousands()"></span></li>
                    <li><i>ΠΡΑΞΕΙΣ</i><span data-bind="text: t().formatThousands()"></span></li>
                    <li><i>ΚΕΦΑΛΑΙΟΠ. (€)</i><span data-bind="text: (cp() / 1000000).toFixed(2).formatThousands().toString() + ' εκ.'">0 εκ.</span></li>
                    <li><i>ΥΨΗΛΟ ΕΒΔ.</i><span data-bind="text: wh.extend({priceNumeric: l})"></span></li>
                    <li><i>ΥΨ. ΜΗΝΑ</i><span data-bind="text: mh.extend({priceNumeric: l})"></span></li>
                    <li><i>ΥΨ. ΕΤΟΥΣ</i><span data-bind="text: yh.extend({priceNumeric: l})"></span></li>
                    <li><i>ΧΑΜΗΛΟ ΕΒΔ.</i><span data-bind="text: wl.extend({priceNumeric: l})"></span></li>
                    <li><i>ΧΑΜ. ΜΗΝΑ</i><span data-bind="text: ml.extend({priceNumeric: l})"></span></li>
                    <li><i>ΧΑΜ. ΕΤΟΥΣ</i><span data-bind="text: yl.extend({priceNumeric: l})"></span></li>
                </ul>
            </div>
            <div style="display:block; width:100%; margin-top:10px; text-align:right;">
                <a data-bind="attr: { href: d }" style="font-size: 14px; font-weight:700; color: #FA673B;">ΑΝΑΛΥΤΙΚΗ ΣΕΛΙΔΑ ΜΕΤΟΧΗΣ »</a>
            </div>

        </div>
    </div>
</script>




                </div>

            <div class="row">
                <div id='d997b9804e6047ff86ed7cd29a5eed58' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'d997b9804e6047ff86ed7cd29a5eed58')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('d997b9804e6047ff86ed7cd29a5eed58');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("d997b9804e6047ff86ed7cd29a5eed58");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='329d97ddb01f47368a18ddd829c74055' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'329d97ddb01f47368a18ddd829c74055')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('329d97ddb01f47368a18ddd829c74055');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3523414/kleinei-stis-11-00-o-stathmos-tou-metro-panepistimio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:34</span>
                                        Κλείνει στις 11:00 ο σταθμός του Μετρό &quot;Πανεπιστήμιο&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3523412/ipia-anodika-oi-euroagores" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:29</span>
                                        Ήπια ανοδικά οι ευρωαγορές
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3523413/koronoios-i-australia-tha-agorasei-10-ekat-epipleon-doseis-tou-emboliou-ton-pfizer-biontech" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:27</span>
                                        Κορονοϊός: Η Αυστραλία θα αγοράσει 10 εκατ. επιπλέον δόσεις του εμβολίου των Pfizer/BioNTech
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3523410/praxikopima-sti-mianmar-o-stratos-exei-mplokarei-tin-prosbasi-sto-facebook" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:21</span>
                                        Πραξικόπημα στη Μιανμάρ: Ο στρατός έχει μπλοκάρει την πρόσβαση στο Facebook
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3523409/paypal-rekor-psifiakon-oikonomikon-sunallagon-kai-ogkou-pliromon-gia-to-teleutaio-trimino" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:15</span>
                                        PayPal: Ρεκόρ ψηφιακών οικονομικών συναλλαγών και όγκου πληρωμών για το τελευταίο τρίμηνο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3523408/mutilini-dimiourgeitai-nea-mikri-domi-gia-prosfuges-kai-metanastes" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:12</span>
                                        Μυτιλήνη: Δημιουργείται νέα μικρή δομή για πρόσφυγες και μετανάστες
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3523406/sta-skaria-adeia-toketou-toulaxiston-10-imeron-stous-pateres" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:10</span>
                                        Στα &quot;σκαριά&quot; άδεια τοκετού τουλάχιστον 10 ημερών στους πατέρες
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3523407/i-pagoni-diapseudei-oti-den-emboliazontai-oi-ugeionomikoi-sta-dimosia-nosokomeia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:09</span>
                                        Η Παγώνη διαψεύδει ότι δεν εμβολιάζονται οι υγειονομικοί στα δημόσια νοσοκομεία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3523405/ptosi-sta-kathara-kerdi-tis-unilever-to-2020" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:07</span>
                                        Πτώση στα καθαρά κέρδη της Unilever το 2020
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3523403/sunexizei-tin-anodo-tou-to-argo-gia-tetarti-imera" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:00</span>
                                        Συνεχίζει την άνοδο του το αργό για τέταρτη ημέρα
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3523274/mporoume-na-ginoume-israil" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μπορούμε να γίνουμε Ισραήλ...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3523336/i-finlandia-o-marantzidis-kai-ta-ellinotourkika" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η Φινλανδία, ο Μαραντζίδης και τα ελληνοτουρκικά
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3523366/anamenetai-katarreusi-tis-agoras-to-2021" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Αναμένεται κατάρρευση της αγοράς το 2021;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3523368/mere-rosiki-apobasi-sto-elliniko-lianemporio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        MERE: Ρωσική απόβαση στο ελληνικό λιανεμπόριο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3523369/o-iraklis-1-kleinei-me-5-dis-tis-trapezas-peiraios" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο &quot;Ηρακλής 1&quot; κλείνει με 5 δισ. της Τράπεζας Πειραιώς
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3523345/giati-sunexizoun-na-feugoun-osoi-feugoun-apo-tin-ellada" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γιατί συνεχίζουν να φεύγουν, όσοι φεύγουν, από την Ελλάδα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3523373/to-plan-b-tis-benetis-kai-o-kanibalismos" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Το plan B της Βενέτης και ο κανιβαλισμός
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3523370/elta-stis-70-000-euro-i-mesi-apozimiosi-tis-ethelousias" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        ΕΛΤΑ: Στις 70.000 ευρώ η μέση αποζημίωση της εθελουσίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3523389/giati-den-upoxoroun-oi-times-ton-akiniton" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γιατί δεν υποχωρούν οι τιμές των ακινήτων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3523372/gia-poious-diagrafei-i-eforia-ta-prostima-ton-sugkentrotikon-katastaseon" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Για ποιους διαγράφει η εφορία τα πρόστιμα των συγκεντρωτικών καταστάσεων
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3523274/mporoume-na-ginoume-israil" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Μπορούμε να γίνουμε Ισραήλ...
                                                                                    <span class="orange">(77)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3523345/giati-sunexizoun-na-feugoun-osoi-feugoun-apo-tin-ellada" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Γιατί συνεχίζουν να φεύγουν, όσοι φεύγουν, από την Ελλάδα
                                                                                    <span class="orange">(11)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3523370/elta-stis-70-000-euro-i-mesi-apozimiosi-tis-ethelousias" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        ΕΛΤΑ: Στις 70.000 ευρώ η μέση αποζημίωση της εθελουσίας
                                                                                    <span class="orange">(9)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3523389/giati-den-upoxoroun-oi-times-ton-akiniton" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Γιατί δεν υποχωρούν οι τιμές των ακινήτων
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3523365/kodikos-ntragki" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κωδικός ΝΤΡΑΓΚΙ
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3523336/i-finlandia-o-marantzidis-kai-ta-ellinotourkika" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η Φινλανδία, ο Μαραντζίδης και τα ελληνοτουρκικά
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3523351/den-einai-dikaioma-einai-upoxreosi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δεν είναι δικαίωμα, είναι υποχρέωση!
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3523359/mia-krisimi-metarruthmisi-gia-tin-anotati-ekpaideusi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Μια κρίσιμη μεταρρύθμιση για την ανώτατη εκπαίδευση
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3523327/i-koinonia-bionei-ena-elleimma-ennomis-prostasias" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η κοινωνία βιώνει ένα έλλειμμα έννομης προστασίας
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3523372/gia-poious-diagrafei-i-eforia-ta-prostima-ton-sugkentrotikon-katastaseon" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Για ποιους διαγράφει η εφορία τα πρόστιμα των συγκεντρωτικών καταστάσεων
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3523409">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3523409/paypal-rekor-psifiakon-oikonomikon-sunallagon-kai-ogkou-pliromon-gia-to-teleutaio-trimino" title="PayPal: Ρεκόρ ψηφιακών οικονομικών συναλλαγών και όγκου πληρωμών για το τελευταίο τρίμηνο">
                <img alt="PayPal: Ρεκόρ ψηφιακών οικονομικών συναλλαγών και όγκου πληρωμών για το τελευταίο τρίμηνο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d1/d14e9fc24d6c4f82a116c3eb1aa01ef5.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:15</span>
                    <span class="date">04/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3523409/paypal-rekor-psifiakon-oikonomikon-sunallagon-kai-ogkou-pliromon-gia-to-teleutaio-trimino"  title="PayPal: Ρεκόρ ψηφιακών οικονομικών συναλλαγών και όγκου πληρωμών για το τελευταίο τρίμηνο">PayPal: Ρεκόρ ψηφιακών οικονομικών συναλλαγών και όγκου πληρωμών για το τελευταίο τρίμηνο</a>
                </h3>
        <div class="item__description">
            <p>
Αλλά και για το συνολικό οικονομικό αποτέλεσμα του 2020.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3523405">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3523405/ptosi-sta-kathara-kerdi-tis-unilever-to-2020" title="Πτώση στα καθαρά κέρδη της Unilever το 2020">
                <img alt="Πτώση στα καθαρά κέρδη της Unilever το 2020" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/44/442bfa98bb3e430cad5e0498dc895538.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:07</span>
                    <span class="date">04/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3523405/ptosi-sta-kathara-kerdi-tis-unilever-to-2020"  title="Πτώση στα καθαρά κέρδη της Unilever το 2020">Πτώση στα καθαρά κέρδη της Unilever το 2020</a>
                </h3>
        <div class="item__description">
            <p>
Η Unilever ανακοίνωσε πτώση στα καθαρά κέρδη για το 2020, μην ικανοποιώντας τις προσδοκίες της αγοράς, ωστόσο τόνισε ότι έχει ξεκινήσει το 2021 καλά και είναι αισιόδοξη ότι μπορεί να προσαρμοστεί σε...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3523400">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3523400/commerzbank-anakoinose-zimies-to-2020-perikopi-10-000-theseon-ergasias" title="Commerzbank: Ανακοίνωσε ζημιές το 2020, περικοπή 10.000 θέσεων εργασίας">
                <img alt="Commerzbank: Ανακοίνωσε ζημιές το 2020, περικοπή 10.000 θέσεων εργασίας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/73/73b39770bf5d4c9b87229d3dc0df7f55.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:50</span>
                    <span class="date">04/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3523400/commerzbank-anakoinose-zimies-to-2020-perikopi-10-000-theseon-ergasias"  title="Commerzbank: Ανακοίνωσε ζημιές το 2020, περικοπή 10.000 θέσεων εργασίας">Commerzbank: Ανακοίνωσε ζημιές το 2020, περικοπή 10.000 θέσεων εργασίας</a>
                </h3>
        <div class="item__description">
            <p>
Η Commerzbank ανακοίνωσε ότι εμφάνισε ζημιές το 2020, κυρίως εξαιτίας απομειώσεων και κόστους αναδιάρθρωσης, και επιβεβαίωσε τα βασικά σημεία της στρατηγικής μέχρι το 2024.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3523396">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3523396/royal-dutch-shell-se-xamilo-duo-dekaetion-ta-kerdi-to-2020" title="Royal Dutch Shell: Σε χαμηλό δύο δεκαετιών τα κέρδη το 2020">
                <img alt="Royal Dutch Shell: Σε χαμηλό δύο δεκαετιών τα κέρδη το 2020" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/03/03995acc808347b386c49f7eda62eeb7.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:39</span>
                    <span class="date">04/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3523396/royal-dutch-shell-se-xamilo-duo-dekaetion-ta-kerdi-to-2020"  title="Royal Dutch Shell: Σε χαμηλό δύο δεκαετιών τα κέρδη το 2020">Royal Dutch Shell: Σε χαμηλό δύο δεκαετιών τα κέρδη το 2020</a>
                </h3>
        <div class="item__description">
            <p>
Στο χαμηλότερο επίπεδο των δύο τελευταίων δεκαετιών διαμορφώθηκαν τα κέρδη της Royal Dutch Shell το 2020, καθώς η πανδημία έπληξε την ενεργειακή κατανάλωση αλλά η εταιρεία αύξησε ξανά το μέρισμα σε...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3523393">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3523393/nokia-mikroteri-tou-anamenomenou-i-ptosi-kerdon" title="Nokia: Μικρότερη του αναμενόμενου η πτώση κερδών">
                <img alt="Nokia: Μικρότερη του αναμενόμενου η πτώση κερδών" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/fc/fcf5eb9c-dc75-41bd-8569-9c9089edf3c0.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:24</span>
                    <span class="date">04/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3523393/nokia-mikroteri-tou-anamenomenou-i-ptosi-kerdon"  title="Nokia: Μικρότερη του αναμενόμενου η πτώση κερδών">Nokia: Μικρότερη του αναμενόμενου η πτώση κερδών</a>
                </h3>
        <div class="item__description">
            <p>
Μικρότερη του αναμενόμενου πτώση κατέγραψαν τα κέρδη δ΄ τριμήνου της Nokia, αλλά η εταιρεία επαναδιατύπωσε πως το 2021 αναμένεται να είναι δύσκολο, με σημαντικές αντιξοότητες λόγω απώλειας μεριδίου...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3523388">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3523388/kerdi-gia-ti-deutsche-bank-to-2020-gia-proti-fora-apo-to-2014" title="Κέρδη για τη Deutsche Bank το 2020 για πρώτη φορά από το 2014">
                <img alt="Κέρδη για τη Deutsche Bank το 2020 για πρώτη φορά από το 2014" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d9/d97d298ebf0a42c3b9b80f99c5980d84.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:58</span>
                    <span class="date">04/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3523388/kerdi-gia-ti-deutsche-bank-to-2020-gia-proti-fora-apo-to-2014"  title="Κέρδη για τη Deutsche Bank το 2020 για πρώτη φορά από το 2014">Κέρδη για τη Deutsche Bank το 2020 για πρώτη φορά από το 2014</a>
                </h3>
        <div class="item__description">
            <p>
Κέρδη εμφάνισε η Deutsche Bank το 2020 σε ετήσια βάση, για πρώτη φορά από το 2014, κυρίως χάρη στα ισχυρά κέρδη της μονάδας επενδυτικής τραπεζικής.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3523362">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3523362/katoteres-ton-prosdokion-oi-poliseis-tis-qualcomm-gia-to-a-trimino" title="Κατώτερες των προσδοκιών οι πωλήσεις της Qualcomm για το α&amp;#39; τρίμηνο">
                <img alt="Κατώτερες των προσδοκιών οι πωλήσεις της Qualcomm για το α&amp;#39; τρίμηνο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ab/abaf9b31d84c4bbe9d6bcb1d408dd9e2.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">23:34</span>
                    <span class="date">03/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3523362/katoteres-ton-prosdokion-oi-poliseis-tis-qualcomm-gia-to-a-trimino"  title="Κατώτερες των προσδοκιών οι πωλήσεις της Qualcomm για το α&amp;#39; τρίμηνο">Κατώτερες των προσδοκιών οι πωλήσεις της Qualcomm για το α&#39; τρίμηνο</a>
                </h3>
        <div class="item__description">
            <p>
Τα προσαρμοσμένα κέρδη ήταν καλύτερα των προσδοκιών.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3523361">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3523361/paypal-triplasiase-ta-kerdi-tis-sto-d-trimino-tou-2020" title="PayPal: Τριπλασίασε τα κέρδη της στο δ΄ τρίμηνο του 2020">
                <img alt="PayPal: Τριπλασίασε τα κέρδη της στο δ΄ τρίμηνο του 2020" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/08/08ff483810bd42ae940b5ac71512ff5a.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">23:33</span>
                    <span class="date">03/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3523361/paypal-triplasiase-ta-kerdi-tis-sto-d-trimino-tou-2020"  title="PayPal: Τριπλασίασε τα κέρδη της στο δ΄ τρίμηνο του 2020">PayPal: Τριπλασίασε τα κέρδη της στο δ΄ τρίμηνο του 2020</a>
                </h3>
        <div class="item__description">
            <p>
Ανακοίνωσε κέρδη 1,57 δισ. δολαρίων, με έσοδα 6,12 δισ. δολάριων. Πρόκειται για το καλύτερο τρίμηνο στην ιστορία της.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3523340">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3523340/general-motors-kleinei-prosorina-tria-ergostasia-giati-uparxei-pagkosmia-elleipsi-tsip-logo-tis-pandimias" title="General Motors: Κλείνει προσωρινά τρία εργοστάσια γιατί υπάρχει παγκόσμια έλλειψη τσιπ λόγω της πανδημίας">
                <img alt="General Motors: Κλείνει προσωρινά τρία εργοστάσια γιατί υπάρχει παγκόσμια έλλειψη τσιπ λόγω της πανδημίας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ad/ad9067e392fc48b4a9a98bc51d10db5d.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:32</span>
                    <span class="date">03/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3523340/general-motors-kleinei-prosorina-tria-ergostasia-giati-uparxei-pagkosmia-elleipsi-tsip-logo-tis-pandimias"  title="General Motors: Κλείνει προσωρινά τρία εργοστάσια γιατί υπάρχει παγκόσμια έλλειψη τσιπ λόγω της πανδημίας">General Motors: Κλείνει προσωρινά τρία εργοστάσια γιατί υπάρχει παγκόσμια έλλειψη τσιπ λόγω της πανδημίας</a>
                </h3>
        <div class="item__description">
            <p>
Τα τσιπ είναι άκρως απαραίτητα στην αυτοκινητοβιομηχανία αλλά χρησιμοποιούνται ευρέως και σε πολλούς άλλους τομείς            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3523335">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3523335/to-tiktok-kobei-tin-prosbasi-se-xristes-kato-ton-13-eton" title="Το TikTok κόβει την πρόσβαση σε χρήστες κάτω των 13 ετών">
                <img alt="Το TikTok κόβει την πρόσβαση σε χρήστες κάτω των 13 ετών" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/fc/fc1916da14d6487a844438e3cb02a538.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:15</span>
                    <span class="date">03/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3523335/to-tiktok-kobei-tin-prosbasi-se-xristes-kato-ton-13-eton"  title="Το TikTok κόβει την πρόσβαση σε χρήστες κάτω των 13 ετών">Το TikTok κόβει την πρόσβαση σε χρήστες κάτω των 13 ετών</a>
                </h3>
        <div class="item__description">
            <p>
Η εταιρεία προτίθεται να πάρει επιπλέον μέτρα για τη χρήση της πλατφόρμας από παιδιά.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3523275">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3523275/bloomberg-konta-se-sumfonia-me-tis-kinezikes-arxes-i-ant-group" title="Bloomberg: Κοντά σε συμφωνία με τις κινεζικές αρχές η Ant Group">
                <img alt="Bloomberg: Κοντά σε συμφωνία με τις κινεζικές αρχές η Ant Group" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/9d/9d55887396cc47f0a64d059c307002a3.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:51</span>
                    <span class="date">03/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3523275/bloomberg-konta-se-sumfonia-me-tis-kinezikes-arxes-i-ant-group"  title="Bloomberg: Κοντά σε συμφωνία με τις κινεζικές αρχές η Ant Group">Bloomberg: Κοντά σε συμφωνία με τις κινεζικές αρχές η Ant Group</a>
                </h3>
        <div class="item__description">
            <p>
Η Ant Group Co. και οι κινεζικές εποπτικές αρχές έχουν καταλήξει σε ένα σχέδιο αναδιάρθρωσης για την μετατροπή του fintech κολοσσού που δημιούργησε ο δισεκατομμυριούχος ιδρυτής της Alibaba, Jack Ma...            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='ee9abac0f55c4e56bf529d073f0047a4' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimeree9abac0f55c4e56bf529d073f0047a4= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimeree9abac0f55c4e56bf529d073f0047a4);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'ee9abac0f55c4e56bf529d073f0047a4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ee9abac0f55c4e56bf529d073f0047a4');
						});
					}
				}catch(err){
                 clearInterval(adtimeree9abac0f55c4e56bf529d073f0047a4);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='0fdb953724134282b414388d4af924e1' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad0fdb953724134282b414388d4af924e1 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad0fdb953724134282b414388d4af924e1);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'0fdb953724134282b414388d4af924e1')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('0fdb953724134282b414388d4af924e1');
                    });
                
                }
        }catch(err){
            clearInterval(ad0fdb953724134282b414388d4af924e1); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3523366/anamenetai-katarreusi-tis-agoras-to-2021" style="width:680px; height:326px;">
<img alt="Αναμένεται κατάρρευση της αγοράς το 2021;" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/9b/9b1fd9a4788f4941982c97edb30c2621.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3523366/anamenetai-katarreusi-tis-agoras-to-2021">Αναμένεται κατάρρευση της αγοράς το 2021;</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3523366/anamenetai-katarreusi-tis-agoras-to-2021">Υπάρχουν ορισμένες ενδείξεις που, δεδομένων των υψηλών αποτιμήσεων, δείχνουν ότι οι αποδόσεις από εδώ και στο εξής και για τα επόμενα χρόνια μπορεί να είναι σχετικά...</a>
                </p>
                <a href="/forbes/3523366/anamenetai-katarreusi-tis-agoras-to-2021" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
                        <span class="forbes__sponsor" style="right:60px;width:120px;text-align:center">
                <a href="https://www.eko.gr/ta-nea-mas/anakoinoseis/i-eko-stirizei-kai-pali-tin-prospatheia-olon-mas/" target="_blank" class="sponsor">
                     <span>powered by</span>
                    <img src="https://www.capital.gr/Content/ImagesDatabase/f1/f18208bcc6b7427eb14e1c29faa9f52e.png?v=1&w=60" alt="nbg" style="width:53px" />
                </a>
            </span>

        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3523231/i-klironomia-pou-afinei-o-jeff-bezos-stin-amazon" style="width:680px; height:326px;">
<img alt="Η &amp;quot;κληρονομιά&amp;quot; που αφήνει ο Jeff Bezos στην Amazon" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/c3/c3145c7b4ff04c88aedcc77e20df2609.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3523231/i-klironomia-pou-afinei-o-jeff-bezos-stin-amazon">Η &quot;κληρονομιά&quot; που αφήνει ο Jeff Bezos στην Amazon</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3523231/i-klironomia-pou-afinei-o-jeff-bezos-stin-amazon">Η πορεία του και οι κινήσεις που τον οδήγησαν στην κορυφή.</a>
                </p>
                <a href="/forbes/3523231/i-klironomia-pou-afinei-o-jeff-bezos-stin-amazon" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
                        <span class="forbes__sponsor" style="right:60px;width:120px;text-align:center">
                <a href="https://www.eko.gr/ta-nea-mas/anakoinoseis/i-eko-stirizei-kai-pali-tin-prospatheia-olon-mas/" target="_blank" class="sponsor">
                     <span>powered by</span>
                    <img src="https://www.capital.gr/Content/ImagesDatabase/f1/f18208bcc6b7427eb14e1c29faa9f52e.png?v=1&w=60" alt="nbg" style="width:53px" />
                </a>
            </span>

        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3523126/oi-11-disekatommuriouxoi-pou-kerdisan-apo-to-isxuro-rali-tou-bitcoin" style="width:680px; height:326px;">
<img alt="Οι 11 δισεκατομμυριούχοι που κέρδισαν από το ισχυρό ράλι του bitcoin" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/38/389e1976b7bc43869427da9a5092e4a0.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3523126/oi-11-disekatommuriouxoi-pou-kerdisan-apo-to-isxuro-rali-tou-bitcoin">Οι 11 δισεκατομμυριούχοι που κέρδισαν από το ισχυρό ράλι του bitcoin</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3523126/oi-11-disekatommuriouxoi-pou-kerdisan-apo-to-isxuro-rali-tou-bitcoin">Η συνδυαστική αξία όλων των ψηφιακών νομισμάτων εκτινάχθηκε το προηγούμενο έτος άνω του 1 τρισ. δολ.</a>
                </p>
                <a href="/forbes/3523126/oi-11-disekatommuriouxoi-pou-kerdisan-apo-to-isxuro-rali-tou-bitcoin" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
                        <span class="forbes__sponsor" style="right:60px;width:120px;text-align:center">
                <a href="https://www.eko.gr/ta-nea-mas/anakoinoseis/i-eko-stirizei-kai-pali-tin-prospatheia-olon-mas/" target="_blank" class="sponsor">
                     <span>powered by</span>
                    <img src="https://www.capital.gr/Content/ImagesDatabase/f1/f18208bcc6b7427eb14e1c29faa9f52e.png?v=1&w=60" alt="nbg" style="width:53px" />
                </a>
            </span>

        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='6693f7cd62bf419881bd63686143794e' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer6693f7cd62bf419881bd63686143794e= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer6693f7cd62bf419881bd63686143794e);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'6693f7cd62bf419881bd63686143794e')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('6693f7cd62bf419881bd63686143794e');
    						});
    					}
				    }catch(err){
                        clearInterval(ad6693f7cd62bf419881bd63686143794e); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            

<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:470px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h1 class="serif bold" style="line-height: 2rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/585_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br>το Σάββατο 30-Ιαν-2021</a></h1>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/585_kefalaio.pdf" target="_blank">
<img src="/Content/KefalaioCovers/585_kefalaio_extralarge.jpg?width=240&quality=100" style="width:240px; position:relative; left:0;">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>



<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='384c7f0a57c14dd08f1e36b71136734c' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer384c7f0a57c14dd08f1e36b71136734c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer384c7f0a57c14dd08f1e36b71136734c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'384c7f0a57c14dd08f1e36b71136734c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('384c7f0a57c14dd08f1e36b71136734c');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='55f05658ceb743bea4dc21a89c6492e6' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer55f05658ceb743bea4dc21a89c6492e6= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer55f05658ceb743bea4dc21a89c6492e6);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'55f05658ceb743bea4dc21a89c6492e6')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('55f05658ceb743bea4dc21a89c6492e6');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='d0840ba21bec4f5492a57b5bd574db18' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'d0840ba21bec4f5492a57b5bd574db18')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('d0840ba21bec4f5492a57b5bd574db18');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2021

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=ppNOyFp3qSuEc7O3MuEa4eIgOsOYKgnPQpGmWvRZfq01"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script type="text/javascript">
        DOMReady(function(){var n,t=new CAPITALMVC.QuotesUpdater("#related-stocks-box",{fetchDataUrl:"/api/quotes/%ce%9c%ce%a5%ce%a4%ce%99%ce%9b/full",intervalForRefreshDataInMs:1e5,afterBindHandler:function(){$(".stockrow").hover(function(){var t=$(this),u,i,r;t.addClass("current").end();u=t.offset().top;i=u-$(window).scrollTop();n=t.find(".stock-details");var f=n.outerHeight(),o=$(window).height(),e=n.find(".stock-arrow");n.show();n.addClass("current").end();$(n).show();i+f>o?(r=$(window).height()-f-i,n.css({top:r}),e.css({top:Math.abs(r)})):(n.css({top:0}),e.css({top:0}))},function(){$(this).removeClass("current").end();n.hide()})}}).Start()})
    </script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                //DOMReady(function(){
                //    $.scrollDepth({
                //        minHeight: 0,
                //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                //        percentage: false,
                //        userTiming: false,
                //        pixelDepth: false
                //    });

                //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-ea74ac1d-33c4-4701-9ba9-190ea8b2743b",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>



    <div id='c862c417c5134656a5b8243256f4edb5' class="advert">
   <script>
			var adtimerc862c417c5134656a5b8243256f4edb5= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerc862c417c5134656a5b8243256f4edb5);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'c862c417c5134656a5b8243256f4edb5')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3523395','apotelesmata','mutilinaios','mutil']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('c862c417c5134656a5b8243256f4edb5');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    



    
    
    <!--NEW SERVER-->
</body></html>