

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΕΠΙΧΕΙΡΗΣΕΙΣ","keywords":["FORTHNET","ΦΟΡΘ"]}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>To νέο Διοικητικό Συμβούλιο της Forthnet | Capital</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Η θητεία του ανωτέρω Διοικητικού Συμβουλίου είναι πενταετής." />
            <meta name="keywords" content="forthnet" />
            <link rel="canonical" href="https://www.capital.gr/epixeiriseis/3501852/to-neo-dioikitiko-sumboulio-tis-forthnet" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/epixeiriseis/3501852/to-neo-dioikitiko-sumboulio-tis-forthnet?amp=true" />
    

<script type="application/ld+json">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</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/cd/cd8aa14989ec4d5f8e215778729ce1ed.jpg" id="image">

        <meta name="news_keywords" content="forthnet" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="To νέο Διοικητικό Συμβούλιο της Forthnet" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/cd/cd8aa14989ec4d5f8e215778729ce1ed.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Η θητεία του ανωτέρω Διοικητικού Συμβουλίου είναι πενταετής." />
        <meta property="og:url" content="https://www.capital.gr/epixeiriseis/3501852/to-neo-dioikitiko-sumboulio-tis-forthnet" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="To νέο Διοικητικό Συμβούλιο της Forthnet" />
            <meta name="twitter:description" content="Η θητεία του ανωτέρω Διοικητικού Συμβουλίου είναι πενταετής." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/cd/cd8aa14989ec4d5f8e215778729ce1ed.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=qfLVKkcVDzsWDNBOXHFpVPG-LUqGl0Eiu-gHI61uP081" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
        (function () {
            function retrieve(n) {
                var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                    try {
                        return window.localStorage;
                    } catch (e) {
                        return null;
                    }
                })();
                if (ls) {
                    return ls[k] || '';
                } else if (navigator.cookieEnabled) {
                    var m = document.cookie.match(k + '=([^;]*)');
                    return (m && unescape(m[1])) || '';
                } else {
                    return '';
                }
            }
            Krux.user = retrieve('user');
            Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script>
        var reconsent = window.localStorage.getItem('reconsent7');
        if (!reconsent) {
            window.localStorage.clear();
            window.localStorage.setItem('reconsent7', 'enforced');
            (function () {
                var cookies = document.cookie.split("; ");
                for (var c = 0; c < cookies.length; c++) {
                    var d = window.location.hostname.split(".");
                    while (d.length > 0) {
                        var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                        var p = location.pathname.split('/');
                        document.cookie = cookieBase + '/';
                        while (p.length > 0) {
                            document.cookie = cookieBase + p.join('/');
                            p.pop();
                        };
                        d.shift();
                    }
                }
            })();
        }
    </script>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        (function () {
            var insertAdsByGoogleJs = function () {
                //(function () {
                //    var s = document.createElement('script');
                //    s.type = 'text/javascript';
                //    s.async = true;
                //    s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
                //    var x = document.getElementsByTagName('script')[0];
                //    x.parentNode.insertBefore(s, x);
                //})();
                !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length = 0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.hb.selectmedia.asia/prebidlink/' + cb + '/wrapper_hb_308331_9227.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer = false; c.appendChild(s); s.onload = cb; s.onerror = function () { var fn = function () { }; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })();
                try {
                    if (insertAdsense) {
                        insertAdsense();
                    }
                } catch { }
            };
            // Run this in an interval (every 0.1s) just in case we are still waiting for consent
            var cnt = 0;
            var consentSetInterval = setInterval(function () {
                cnt += 1;
                // Bail if we have not gotten a consent response after 60 seconds.
                if (cnt === 500) {
                    clearInterval(consentSetInterval);
                    insertAdsByGoogleJs();
                }
                if (typeof window.__tcfapi !== 'undefined') { // Check if window.__tcfapi has been set
                    clearInterval(consentSetInterval);
                    window.__tcfapi('addEventListener', 2, function (tcData, listenerSuccess) {
                        if (listenerSuccess) {
                            if (tcData.gdprApplies) {
                                if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                                    insertAdsByGoogleJs();
                                }
                            } else {
                                insertAdsByGoogleJs();
                            }
                        }
                    });
                }
                cnt++;
            }, 100);
        })();
    </script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='0661667cddb643c4bf43ab7064f17d8b' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer0661667cddb643c4bf43ab7064f17d8b= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer0661667cddb643c4bf43ab7064f17d8b);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'0661667cddb643c4bf43ab7064f17d8b')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('0661667cddb643c4bf43ab7064f17d8b');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='f0f84e011ec14fcc953453fb01f142ab' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimerf0f84e011ec14fcc953453fb01f142ab= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerf0f84e011ec14fcc953453fb01f142ab);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'f0f84e011ec14fcc953453fb01f142ab')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('f0f84e011ec14fcc953453fb01f142ab');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">13.114,30</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,36%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">5.505,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,80%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">29.910,56</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,30%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">26.652,52</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,39%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,21168</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,07797</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-3df13f60-164f-4eb8-b002-bb62e3c2cb9d" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            779,04
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+0,61</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +4,72
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 153,05 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__epixeiriseis">
    <h2 class="bold serif">

                            <a href="/epixeiriseis" title="Επιχειρήσεις">
                                ΕΠΙΧΕΙΡΗΣΕΙΣ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/epixeiriseis">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Παρασκευή, 11-Δεκ-2020 18:53</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">To νέο Διοικητικό Συμβούλιο της Forthnet</h1>


    <img alt="Forthnet: Ανθεκτικό EBITDA στο 6μηνο παρά την πανδημία" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/cd/cd8aa14989ec4d5f8e215778729ce1ed.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='ee232e0d023a45fab3ea3f26e795acdb' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250]],'ee232e0d023a45fab3ea3f26e795acdb')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('ee232e0d023a45fab3ea3f26e795acdb');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        


    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a href="#0" class="print" onclick="window.print();"></a><span class="tooltip">Εκτύπωση</span></li>
                
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">



            <p style="text-align: justify;">
	Το νέο Διοικητικό Συμβούλιο της Forthnet εξέλεξε η έκτακτη Γενική Συνέλευση των μετόχων της εταιρείας που&nbsp;πραγματοποιήθηκε σήμερα, Παρασκευή 11 Δεκεμβρίου 2020, στις εγκαταστάσεις των γραφείων της εταιρείας.
</p>

<p style="text-align: justify;">
	Στη Γενική Συνέλευση παραστάθηκαν καθ' όλη τη διάρκειά της πέντε μέτοχοι που εκπροσωπούν το 81,36% του καταβεβλημένου μετοχικού κεφαλαίου της Εταιρείας που αντιστοιχεί σε 210.207.918 μετοχές επί του συνόλου των 258.366.234 μετοχών με δικαίωμα ψήφου και ως εκ τούτου η Γενική Συνέλευση είχε την απαιτούμενη εκ του Νόμου απαρτία για τη λήψη αποφάσεων επί όλων των θεμάτων της ημερήσιας διάταξης.
</p><div><div class="advert" style="text-align:center;" id="e1afe7a10a9b4d11abe3c6664ffb10f9">
   <script>
    		var adtimere1afe7a10a9b4d11abe3c6664ffb10f9= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimere1afe7a10a9b4d11abe3c6664ffb10f9);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'e1afe7a10a9b4d11abe3c6664ffb10f9')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('e1afe7a10a9b4d11abe3c6664ffb10f9');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Συγκεκριμένα:
</p>

<p style="text-align: justify;">
	i. Επί του 1ου θέματος της ημερήσιας διάταξης, η Έκτακτη Γενική Συνέλευση εξέλεξε νέο Διοικητικό Συμβούλιο της Εταιρείας, το οποίο απαρτίζεται από τα εξής μέλη:
</p>

<p style="text-align: justify;">
	1. Nικόλαος Σταθόπουλος του Παναγιώτη<br>
	2. Δημήτριος Τζελέπης του Ευαγγέλου<br>
	3. Vladislav Ratajac του Miloje<br>
	4. Γεώργιος Δουκίδης του Ιωάννη<br>
	5. Dirk Gerkens του Herbert
</p>

<p style="text-align: justify;">
	Εκ των ως άνω μελών του Διοικητικού Συμβουλίου ορίστηκαν από την Έκτακτη Γενική Συνέλευση ως ανεξάρτητα τα ακόλουθα μέλη: Γεώργιος Δουκίδης και Dirk Gerkens.
</p>

<p style="text-align: justify;">
	Η θητεία του ανωτέρω Διοικητικού Συμβουλίου είναι πενταετής.&nbsp;
</p>

<p style="text-align: justify;">
	Συνολικός αριθμός έγκυρων ψήφων: 210.207.918, ήτοι ποσοστό 100% του<br>
	εκπροσωπούμενου μετοχικού κεφαλαίου<br>
	Υπέρ: 210.151.257 ψήφοι, ήτοι ποσοστό 99,97% του εκπροσωπούμενου μετοχικού κεφαλαίου<br>
	Κατά: 0 ψήφοι, ήτοι ποσοστό 0% του εκπροσωπούμενου μετοχικού κεφαλαίου<br>
	Αποχή: 56.661 ψήφοι, ήτοι ποσοστό 0,03% του εκπροσωπούμενου μετοχικού<br>
	κεφαλαίου
</p>

<p style="text-align: justify;">
	ii. Επί του 2ου θέματος της ημερήσιας διάταξης, η Έκτακτη Γενική Συνέλευση εξέλεξε τα ακόλουθα νέα μέλη του Διοικητικού Συμβουλίου ως μέλη της Επιτροπής Ελέγχου, σύμφωνα με τον Νόμο 4449/2017:
</p>

<p style="text-align: justify;">
	1. Vladislav Ratajac του Miloje<br>
	2. Γεώργιος Δουκίδης του Ιωάννη –ανεξάρτητο μέλος<br>
	3. Dirk Gerkens του Herbert – ανεξάρτητο μέλος
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="741095cc89604e089fd65750bfd3e969" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer741095cc89604e089fd65750bfd3e969= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer741095cc89604e089fd65750bfd3e969);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'741095cc89604e089fd65750bfd3e969')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('741095cc89604e089fd65750bfd3e969');
						});
					}
				}catch(err){
				     clearInterval(ad741095cc89604e089fd65750bfd3e969); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Συνολικός αριθμός έγκυρων ψήφων: 210.207.918, ήτοι ποσοστό 100% του<br>
	εκπροσωπούμενου μετοχικού κεφαλαίου<br>
	Υπέρ: 210.151.257 ψήφοι, ήτοι ποσοστό 99,97% του εκπροσωπούμενου μετοχικού κεφαλαίου<br>
	Κατά: 0 ψήφοι, ήτοι ποσοστό 0% του εκπροσωπούμενου μετοχικού κεφαλαίου<br>
	Αποχή: 56.661 ψήφοι, ήτοι ποσοστό 0,03% του εκπροσωπούμενου μετοχικού<br>
	κεφαλαίου
</p>

<p style="text-align: justify;">
	iii. Επί του 3ου θέματος της ημερήσιας διάταξης, ανακοινώθηκε στην Έκτακτη Γενική Συνέλευση των μετόχων, σύμφωνα με το άρθρο 82 παρ. 1 του Ν. 4548/2018, ότι δυνάμει της υπ’ αριθ. 539/20.11.2020 απόφασής του, το Διοικητικό Συμβούλιο της Εταιρείας, υπό την προϋφιστάμενη σύνθεσή του, αποφάσισε ομόφωνα και εξέλεξε ως μέλος τον κ. Δημήτρη Τζελέπη, σύμφωνα με την εισήγηση του μετόχου πλειοψηφίας United Group (κατά την από 19.11.2020 επιστολή του), σε αντικατάσταση και για το υπόλοιπο της θητείας του παραιτηθέντος αυθημερόν (20.11.2020) μέλους, κ. Πάνου Παπαδόπουλου.
</p>

<p style="text-align: justify;">
	<strong>Σύντομα βιογραφικά σημειώματα μελών</strong>
</p>

<p style="text-align: justify;">
	O κ. Νικόλαος Σταθόπουλος, είναι Διευθύνων Σύμβουλος (Managing Partner) και προεδρεύων της Επενδυτικής Επιτροπής και της Εκτελεστικής Επιτροπής της διεθνούς εταιρείας επενδυτικών κεφαλαίων με έδρα το Λονδίνο, BC Partners, η οποία ελέγχει την United Group, μητρική της Εταιρίας. Έχει πάνω από 23 έτη εμπειρία ως επενδυτής και στη διοίκηση επιχειρήσεων, έχοντας δραστηριοποιηθεί σε πολλές χώρες του εξωτερικού και στην Ελλάδα. Ηγείται των επενδύσεων της BC Partners στις τηλεπικοινωνίες και τα ΜΜΕ. Κατέχει πτυχίο στη διοίκηση επιχειρήσεων από το Οικονομικό Πανεπιστήμιο Αθηνών και μεταπτυχιακές σπουδές MBA από το Harvard Business School.
</p>

<p style="text-align: justify;">
	Ο κ. Δημήτριος Τζελέπης εκλέχθηκε στις 20 Νοεμβρίου 2020 ως Διευθύνων Σύμβουλος της Forthnet Α.Ε., στην οποία υπηρετούσε ως Οικονομικός Διευθυντής, ήδη από τον Ιούνιο του 2018. Διαθέτει τίτλο μεταπτυχιακών σπουδών MBA in Finance από το Cass Business School του Λονδίνου καθώς και πλούσια εργασιακή εμπειρία κυρίως σε τηλεπικοινωνίες και χρηματοοικονομικές υπηρεσίες, έχοντας υπηρετήσει σε θέσεις ευθύνης σε μερικές από τις μεγαλύτερες διεθνείς και ελληνικές εταιρείες και Τράπεζες (Procter &amp; Gamble, Merrill Lynch, NBG Group, Alpha Bank, OTE Group κλπ.).
</p>

<p style="text-align: justify;">
	Ο κ. Vladislav Ratajac μετέχει ως εκτελεστικό μέλος στη διοίκηση της μητρικής εταιρείας United Group και είναι υπεύθυνος για την οργανική ανάπτυξη και επιχειρηματική επέκταση του Ομίλου. Έχει πολυετή εμπειρία στο χώρο των διεθνών επενδύσεων, έχοντας διατελέσει τραπεζικό στέλεχος σε μεγάλη διεθνή επενδυτική τράπεζα και έχει σπουδές οικονομικών στις Η.Π.Α. (Πανεπιστήμιο Rutgers).
</p>

<p style="text-align: justify;">
	Ο κ. Γεώργιος Ι. Δουκίδης είναι καθηγητής ηλεκτρονικού επιχειρείν στο τμήμα Διοικητικής Επιστήμης και Τεχνολογίας και διευθυντής του Εργαστηρίου Ηλεκτρονικού Εμπορίου (ELTRUN) – Οικονομικό Πανεπιστήμιο Αθηνών, από τα μεγαλύτερα στην ειδίκευσή του στα Ευρωπαϊκά Business Schools. Είναι πτυχιούχος μαθηματικός του Πανεπιστημίου Θεσσαλονίκης και κάτοχος MSc στην Επιχειρησιακή Έρευνα και διδακτορικού στην Τεχνητή Νοημοσύνη από το London School of Economics (LSE), όπου και δίδαξε την περίοδο 1982-1990. Είναι επιστημονικός σύμβουλος στο ΙΕΛΚΑ (Ινστιτούτο Λιανεμπορίου Καταναλωτικών 'Αγαθών), μέλος του ΔΣ ECR-Hellas (Σύνδεσμος κλάδου FMCG), μέλος της επιτροπής απασχόλησης του ΕλληνοΑμερικανικού Επιμελητηρίου. Έχει διατελέσει Αντιπρόεδρος του Ελληνικού Συνδέσμου Ηλεκτρονικού Εμπορίου (GRECA), Πρόεδρος του ΤΑΝΕΟ (Ταμείο Ανάπτυξης Νέας Οικονομίας) και της Ελληνικής Ένωσης Αλουμινίου. Τα τελευταία 30 χρόνια έχει διατελέσει σύμβουλος διοίκησης σε πάνω από 50 τοπικές ή διεθνείς εταιρίες σε θέματα όπως επιχειρηματική ανάπτυξη, καινοτομία και αναδιοργάνωση, ψηφιακός μετασχηματισμός, ηλεκτρονικό εμπόριο. Σήμερα είναι μέλος των ΔΣ του Χρηματιστηρίου Αθηνών, της Τράπεζας Αττικής και της βιομηχανίας ΑλουμύλΑΛΜΥ +7,92%.
</p>

<p style="text-align: justify;">
	O κ. Dirk Gerkens είναι σύμβουλος επιχειρήσεων μέσων επικοινωνίας. Έχει εργαστεί για πάνω από 20 έτη σε διάφορους ευρωπαϊκούς τηλεοπτικούς σταθμούς στο Λουξεμβούργο, στην Πολωνία, στην Ουγγαρία, τη Ρουμανία και κράτη της πρώην Γιουγκοσλαβίας. Υπό την ηγεσία του, το TV2 Group επεκτάθηκε από 4 σε 14 τηλεοπτικούς σταθμούς σε λιγότερο από 3 έτη. Είναι ιδρυτής και Διευθύνων Σύμβουλος της IKO Poland S.R.L. Σπούδασε δημοσιογραφία και οικονομικά στο Βέλγιο (Leuven) και είναι κάτοχος Μάστερ στο Ευρωπαϊκό Δίκαιο και τα οικονομικά από το πανεπιστήμιο ICADE της Μαδρίτης
</p>

            
            <div>
                <div id='208e60b4f9d8417f8642b15829d0936c' class="advert">
   <script>
			var adtimer208e60b4f9d8417f8642b15829d0936c= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer208e60b4f9d8417f8642b15829d0936c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'208e60b4f9d8417f8642b15829d0936c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('208e60b4f9d8417f8642b15829d0936c');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='e8c637490e4c4482b512d92638ac68ea' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimere8c637490e4c4482b512d92638ac68ea= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimere8c637490e4c4482b512d92638ac68ea);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'e8c637490e4c4482b512d92638ac68ea')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('e8c637490e4c4482b512d92638ac68ea');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimere8c637490e4c4482b512d92638ac68ea); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/forthnet" title="Διαβάστε ειδήσεις για forthnet">FORTHNET</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer8ead7e4410914b0d9e8ad1623d439ac5= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer8ead7e4410914b0d9e8ad1623d439ac5);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer8ead7e4410914b0d9e8ad1623d439ac5); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimercca7f873625543a083b669e3fc279666= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimercca7f873625543a083b669e3fc279666);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimercca7f873625543a083b669e3fc279666); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimerf69bf839a1fa47bf9e070715c6f815cb= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerf69bf839a1fa47bf9e070715c6f815cb);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(adf69bf839a1fa47bf9e070715c6f815cb); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimera0235afcd18249c7a588c2e2e085f055= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimera0235afcd18249c7a588c2e2e085f055);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimera0235afcd18249c7a588c2e2e085f055); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                            <div class="row">
<style>
    .stock-details li {
        width:33.33%;
        float:left;
    }

    .stock-details li i {
    margin-right: 2px;
    padding: 3px 0 3px 0;
   
}

  .stock-details li span {
       font-size:0.8em;
    }

.stock-details li i {
    white-space: nowrap;
    display: block;
    font-size: .563em;
    font-style: normal;
    color: #3c618b;
    padding: 4px 4px 2px;
    background-color: #dce4e7;
    font-weight: 700;
}

    .stockrow tr td:first-child a {
        position: relative;
        display: inline-block;
    }

        .stockrow tr td:first-child a::after {

            content:"";
            display: none;
            width:auto;
            height:auto;
            border:14px solid transparent;
            border-left-color: #000;
            position: absolute;
            top: 50%;
            left: -17px;
            margin-top: -13px;
    }
        .stockrow tr:hover td:first-child a::after {
            display:inline-block;
        }

    .current {
        background-color: orange;
        z-index: 10000;
    }
</style>


<div id="related-stocks-box" class="cp__table row__my__stocks">
    <div class="finance__header" style="margin:0px">
        <div class="headingS5">
           <h1 class="bold serif h1ash2">ΣΧΕΤΙΚΕΣ ΜΕΤΟΧΕΣ</h1>
        </div>
    </div>
    <table>
        <tbody>
            <tr style="border-bottom:2px solid #dce4e7">
                <td style="width:25%;font-weight:700">ΣΥΜΒΟΛΟ</td>
                <td style="width:25%;font-weight:700" class="textRight">ΤΙΜΗ</td>
                <td style="width:25%;font-weight:700" class="textRight">ΜΕΤ.</td>
                <td style="width:25%;font-weight:700" class="textRight">ΜΕΤ.%</td>
            </tr>
        </tbody>
    </table>
    <div data-bind="template: {name: 'template-relatedstocks', foreach: quotes}"></div>
</div>

<script type="text/html" id="template-relatedstocks">
    <div class="stockrow" style="position:relative">
        <table style="overflow:visible;">
            <tbody>
                <tr style="border-bottom:1px solid #dce4e7" data-bind="css: displayClass, flashBackground: l">
                    <td style="width:25%"><a data-bind="attr: { href: d }"><span data-bind="text: s"></span></a></td>
                    <td style="width:25%" data-bind="text: l.extend({priceNumeric: null})" class="textRight"></td>
                    <td style="width:25%" data-bind="text: c.extend({priceNumeric: l})" class="textRight"></td>
                    <td style="width:25%" class="textRight"><span data-bind="text: pc.extend({numeric: 2}) "></span> %</td>
                </tr>
            </tbody>
        </table>
        <div class="stock-details" style="position:absolute;left:-286px;width:274px; padding:14px;border:1px solid #000;background-color:#fff;display:none;">
            <div class="finance__header" style="margin:0px">
                <div class="headingS5">
                    <h2 class="bold serif">
                        <a href="" data-bind="attr: { href: d }, text: s"></a>
                        <span class="last-update-time time" data-bind="text: lu"></span>
                    </h2>
                </div>
            </div>

            <div class="chart" data-bind="visible: cu().length > 0">
                <figure>
                    <a data-bind="attr: { href: d }">
                        <img data-bind="attr: { src: 'https://www.capital.gr/services/stockGraph.ashx?leftOffset=2&gp=quotePopup&height=139&width=244&symbol=' + s() }" alt="&nbsp;" />
                    </a>
                </figure>
            </div>
            <div class="cp__table">
                <ul>
                    <li class="big"><i>ΤΙΜΗ</i><span data-bind="text: l.extend({priceNumeric: null}), css: displayClass, flashBackground: l"></span></li>
                    <li class="big"><i>MET.</i><span class="no-icon" data-bind="text: c.extend({priceNumeric: l}), css: displayClass, flashBackground: l"></span></li>
                    <li class="big"><i>MET.%</i><span class="no-icon" data-bind="text: pc.extend({numeric: 2})() + '%', css: displayClass, flashBackground: l"></span></li>
                    <li><i>ΑΓΟΡΑΣΤΕΣ</i><span data-bind="text: a.extend({numeric: 2})().toString() + ' x ' + as().toString()"></span></li>
                    <li><i>ΠΩΛΗΤΕΣ</i><span data-bind="text: b.extend({numeric: 2})().toString() + ' x ' + bs().toString()"></span></li>
                    <li><i>ΟΓΚΟΣ</i><span data-bind="text: tv().formatThousands()"></span></li>
                    <li><i>ΑΝΟΙΓΜΑ</i><span data-bind="text: o.extend({priceNumeric: l})"></span></li>
                    <li><i>ΧΑΜΗΛΟ</i><span data-bind="text: lp.extend({priceNumeric: l})"></span></li>
                    <li><i>ΥΨΗΛΟ</i><span data-bind="text: hp.extend({priceNumeric: l})"></span></li>
                    <li><i>ΤΖΙΡΟΣ (χιλ. €)</i><span data-bind="text: tv().formatThousands()"></span></li>
                    <li><i>ΠΡΑΞΕΙΣ</i><span data-bind="text: t().formatThousands()"></span></li>
                    <li><i>ΚΕΦΑΛΑΙΟΠ. (€)</i><span data-bind="text: (cp() / 1000000).toFixed(2).formatThousands().toString() + ' εκ.'">0 εκ.</span></li>
                    <li><i>ΥΨΗΛΟ ΕΒΔ.</i><span data-bind="text: wh.extend({priceNumeric: l})"></span></li>
                    <li><i>ΥΨ. ΜΗΝΑ</i><span data-bind="text: mh.extend({priceNumeric: l})"></span></li>
                    <li><i>ΥΨ. ΕΤΟΥΣ</i><span data-bind="text: yh.extend({priceNumeric: l})"></span></li>
                    <li><i>ΧΑΜΗΛΟ ΕΒΔ.</i><span data-bind="text: wl.extend({priceNumeric: l})"></span></li>
                    <li><i>ΧΑΜ. ΜΗΝΑ</i><span data-bind="text: ml.extend({priceNumeric: l})"></span></li>
                    <li><i>ΧΑΜ. ΕΤΟΥΣ</i><span data-bind="text: yl.extend({priceNumeric: l})"></span></li>
                </ul>
            </div>
            <div style="display:block; width:100%; margin-top:10px; text-align:right;">
                <a data-bind="attr: { href: d }" style="font-size: 14px; font-weight:700; color: #FA673B;">ΑΝΑΛΥΤΙΚΗ ΣΕΛΙΔΑ ΜΕΤΟΧΗΣ »</a>
            </div>

        </div>
    </div>
</script>




                </div>

            <div class="row">
                <div id='06fc521615a04e8f86d4dbe9a333f057' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'06fc521615a04e8f86d4dbe9a333f057')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('06fc521615a04e8f86d4dbe9a333f057');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("06fc521615a04e8f86d4dbe9a333f057");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='94d49ab525744efc9b10351f9e1be18d' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'94d49ab525744efc9b10351f9e1be18d')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('94d49ab525744efc9b10351f9e1be18d');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3501854/ta-koina-sumferonta-tourkias-israil-ston-kaukaso-kai-i-pithani-allagi-isorropion-stin-an-mesogeio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:13</span>
                                        Τα κοινά συμφέροντα Τουρκίας-Ισραήλ στον Καύκασο και η πιθανή αλλαγή ισορροπιών στην αν. Μεσόγειο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3501853/ad-georgiadis-opoios-doulepsei-bgainei-apo-tin-anastoli" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:02</span>
                                        Άδ. Γεωργιάδης: Όποιος δουλέψει, βγαίνει από την αναστολή
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3501852/to-neo-dioikitiko-sumboulio-tis-forthnet" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:53</span>
                                        To νέο Διοικητικό Συμβούλιο της Forthnet
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3501851/eurobank-oi-exagoges-upiresion-frenaran-to-pragmatiko-aep-to-g-trimino" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:51</span>
                                        Eurobank: Οι εξαγωγές υπηρεσιών &quot;φρέναραν&quot; το πραγματικό ΑΕΠ το γ΄ τρίμηνο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3501850/n-xardalias-simantiki-auxisi-ton-krousmaton-tis-teleutaies-imeres-sti-dutiki-attiki" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:40</span>
                                        Ν. Χαρδαλιάς: Σημαντική αύξηση των κρουσμάτων τις τελευταίες ημέρες στη Δυτική Αττική
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3501848/xekinise-i-suzitisi-tou-proupologismou-gia-to-2021-psifizetai-ta-mesanuxta-tis-tritis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:35</span>
                                        Ξεκίνησε η συζήτηση του Προϋπολογισμού για το 2021 - Ψηφίζεται τα μεσάνυχτα της Τρίτης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3501847/ispania-anoigoun-ti-deutera-ta-xionodromika-kentra-tis-katalonias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:35</span>
                                        Ισπανία: Ανοίγουν τη Δευτέρα τα χιονοδρομικά κέντρα της Καταλωνίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3501846/elgeka-egkrisi-gs-gia-amk-kata-6-9-ekat-euro" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:30</span>
                                        ΕΛΓΕΚΑ: Έγκριση ΓΣ για ΑΜΚ κατά 6,9 εκατ. ευρώ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3501843/raftopoulo-eurutanias-psuxraimoi-katoikoi-kai-arxes-kata-tin-deuteri-imera-tou-apokleismou-tou-xoriou-logo-tis-diasporas-tou-koronoiou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:26</span>
                                        Ραφτόπουλο Ευρυτανίας: Ψύχραιμοι κάτοικοι και αρχές, κατά την δεύτερη ημέρα του αποκλεισμού του χωριού λόγω της διασποράς του κορονοϊού
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3501842/b-papaeuaggelou-an-sunexisoume-etsi-tha-exoume-300-diasolinomenous-ta-xristougenna" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:21</span>
                                        Β. Παπαευαγγέλου: Αν συνεχίσουμε έτσι θα έχουμε 300 διασωληνωμένους τα Χριστούγεννα
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3501468/euflektes-upopsies" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Εύφλεκτες υποψίες...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3501696/anekampse-i-tourkiki-lira-meta-ta-xamila-duo-ebdomadon" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ανέκαμψε η τουρκική λίρα μετά τα χαμηλά δύο εβδομάδων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3501697/anoigoun-ti-deutera-kommotiria-kai-bibliopoleia-me-click-away-to-lianiko-emporio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ανοίγουν τη Δευτέρα κομμωτήρια και βιβλιοπωλεία - με click away το λιανικό εμπόριο
                                            <span class="video__icon"></span>
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3501768/kleista-ta-jumbo-kai-me-click-away" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κλειστά τα Jumbo και με click away
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3501634/ipa-mploko-repoumplikanou-gerousiasti-sto-n-s-gia-kuroseis-stin-tourkia-logo-afganistan" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        ΗΠΑ: &quot;Μπλόκο&quot; Ρεπουμπλικανού γερουσιαστή στο ν/σ για κυρώσεις στην Τουρκία λόγω... Αφγανιστάν
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3501618/opoios-antexei-mexri-to-2024" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Όποιος αντέξει, μέχρι το 2024
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3501640/me-ti-methodo-tou-click-away-ta-emporika-katastimata-anoigoun-kommotiria-kai-mikra-bibliopoleia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Με τη μέθοδο του click away τα εμπορικά καταστήματα - ανοίγουν κομμωτήρια και μικρά βιβλιοπωλεία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3501449/giati-to-brexit-den-itan-telika-toso-kaki-idea" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γιατί το Brexit δεν ήταν τελικά τόσο κακή ιδέα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3501642/xliares-proeidopoiiseis-ee-se-tourkia-to-paraskinio-kai-i-nea-anaboli-se-kuroseis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Χλιαρές προειδοποιήσεις ΕΕ σε Τουρκία- Το παρασκήνιο και η νέα αναβολή σε κυρώσεις
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3501747/morgan-stanley-overweight-gia-tin-ellada-sta-korufaia-trades-tou-2021-i-alpha-bank" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Morgan Stanley: Overweight για την Ελλάδα – Στα κορυφαία trades του 2021 η Alpha Bank
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3501468/euflektes-upopsies" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Εύφλεκτες υποψίες...
                                                                                    <span class="orange">(174)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3501736/k-mitsotakis-oi-kuroseis-se-baros-tis-tourkias-den-einai-autoskopos-i-apeili-ton-kuroseon-to-pio-isxuro-mas-ergaleio" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κ. Μητσοτάκης: Οι κυρώσεις σε βάρος της Τουρκίας δεν είναι αυτοσκοπός -Η απειλή των κυρώσεων το πιο ισχυρό μας εργαλείο
                                            <span class="video__icon"></span>
                                                                                    <span class="orange">(121)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3501697/anoigoun-ti-deutera-kommotiria-kai-bibliopoleia-me-click-away-to-lianiko-emporio" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ανοίγουν τη Δευτέρα κομμωτήρια και βιβλιοπωλεία - με click away το λιανικό εμπόριο
                                            <span class="video__icon"></span>
                                                                                    <span class="orange">(41)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3501642/xliares-proeidopoiiseis-ee-se-tourkia-to-paraskinio-kai-i-nea-anaboli-se-kuroseis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Χλιαρές προειδοποιήσεις ΕΕ σε Τουρκία- Το παρασκήνιο και η νέα αναβολή σε κυρώσεις
                                                                                    <span class="orange">(40)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3501648/giati-oi-loimoxiologoi-kratoun-kleista-ta-katastimata" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Γιατί οι λοιμωξιολόγοι κρατούν κλειστά τα καταστήματα
                                                                                    <span class="orange">(27)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3501618/opoios-antexei-mexri-to-2024" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Όποιος αντέξει, μέχρι το 2024
                                                                                    <span class="orange">(21)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3501755/panigurizei-o-erntogan-logikes-xores-tis-ee-apetrepsan-metra-kata-tourkias-oute-stin-epomeni-sunodo-kuroseis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Πανηγυρίζει ο Ερντογάν: &quot;Λογικές χώρες&quot; της ΕΕ απέτρεψαν μέτρα κατά Τουρκίας, ούτε στην επόμενη Σύνοδο κυρώσεις
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3501656/tsipras-exigiseis-gia-to-spiti-sto-sounio-tropologia-gia-poreia-daneion-bouleuton-upourgon" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τσίπρας:&quot;Εξηγήσεις&quot; για το σπίτι στο Σούνιο- Τροπολογία για πορεία δανείων βουλευτών- υπουργών
                                                                                    <span class="orange">(13)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3501639/sunodos-korufis-sumfonia-sto-trito-sklirotero-prosxedio-gia-kuroseis-kata-tis-tourkias" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Σύνοδος Κορυφής: Συμφωνία στο τρίτο, &quot;σκληρότερο&quot; προσχέδιο για κυρώσεις κατά της Τουρκίας
                                                                                    <span class="orange">(13)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3501693/i-tourkia-aporriptei-ti-meroliptiki-kai-paranomi-apofasi-tis-ee" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η Τουρκία απορρίπτει τη &quot;μεροληπτική και παράνομη απόφαση&quot; της ΕΕ
                                                                                    <span class="orange">(11)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3501798">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3501798/apo-tin-arxi-tou-2021-oi-egguiseis-daneion-apo-etep-dedomenos-5os-kai-6os-kuklos-epistrepteas-prokatabolis" title="Από την αρχή του 2021 οι εγγυήσεις δανείων από ΕΤΕπ - Δεδομένος 5ος και 6ος κύκλος επιστρεπτέας προκαταβολής">
                <img alt="Από την αρχή του 2021 οι εγγυήσεις δανείων από ΕΤΕπ - Δεδομένος 5ος και 6ος κύκλος επιστρεπτέας προκαταβολής" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/fc/fcfb8ae752a3485ca7648a2982d25e5c.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:31</span>
                    <span class="date">11/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3501798/apo-tin-arxi-tou-2021-oi-egguiseis-daneion-apo-etep-dedomenos-5os-kai-6os-kuklos-epistrepteas-prokatabolis"  title="Από την αρχή του 2021 οι εγγυήσεις δανείων από ΕΤΕπ - Δεδομένος 5ος και 6ος κύκλος επιστρεπτέας προκαταβολής">Από την αρχή του 2021 οι εγγυήσεις δανείων από ΕΤΕπ - Δεδομένος 5ος και 6ος κύκλος επιστρεπτέας προκαταβολής</a>
                </h3>
        <div class="item__description">
            <p>
Τι ανέφερε ο κ. Σταϊκούρας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3501796">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3501796/i-hyundai-motor-group-lansarei-mia-nea-marka-gia-tis-kupseles-kausimou" title="Η Hyundai Motor Group λανσάρει μια νέα μάρκα για τις κυψέλες καυσίμου">
                <img alt="Η Hyundai Motor Group λανσάρει μια νέα μάρκα για τις κυψέλες καυσίμου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/06/065e1073e18b4cb79c7becc951361e78.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:25</span>
                    <span class="date">11/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3501796/i-hyundai-motor-group-lansarei-mia-nea-marka-gia-tis-kupseles-kausimou"  title="Η Hyundai Motor Group λανσάρει μια νέα μάρκα για τις κυψέλες καυσίμου">Η Hyundai Motor Group λανσάρει μια νέα μάρκα για τις κυψέλες καυσίμου</a>
                </h3>
        <div class="item__description">
            <p>
Eνισχύει την θέση της μεγαλύτερης αυτοκινητοβιομηχανίας της Ν. Κορέας, στον τομέα των οικολογικών αυτοκινήτων.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3501661">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3501661/hyundai-motor-o-proedros-kai-oi-monades-tis-tha-exagorasoun-tin-boston-dynamics" title="Hyundai Motor: Ο Πρόεδρος και οι μονάδες της θα εξαγοράσουν την Boston Dynamics">
                <img alt="Hyundai Motor: Ο Πρόεδρος και οι μονάδες της θα εξαγοράσουν την Boston Dynamics" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/06/065e1073e18b4cb79c7becc951361e78.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:20</span>
                    <span class="date">11/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3501661/hyundai-motor-o-proedros-kai-oi-monades-tis-tha-exagorasoun-tin-boston-dynamics"  title="Hyundai Motor: Ο Πρόεδρος και οι μονάδες της θα εξαγοράσουν την Boston Dynamics">Hyundai Motor: Ο Πρόεδρος και οι μονάδες της θα εξαγοράσουν την Boston Dynamics</a>
                </h3>
        <div class="item__description">
            <p>
Οι μονάδες της Hyundai Motor Group και ο Πρόεδρός της εταιρείας συμφώνησαν στην απόκτηση μεριδίου&#160;80% στην κατασκευάστρια ρομπότ&#160;Boston Dynamics από την SoftBank Group αντί περίπου 800-900 δισ γουόν...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3501647">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3501647/xekina-kai-episima-to-neo-kefalaio-tis-forthnet-upo-tin-united-group" title="Ξεκινά και επίσημα το νέο κεφάλαιο της Forthnet υπό την United Group">
                <img alt="Ξεκινά και επίσημα το νέο κεφάλαιο της Forthnet υπό την United Group" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/cd/cd8aa14989ec4d5f8e215778729ce1ed.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:28</span>
                    <span class="date">11/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3501647/xekina-kai-episima-to-neo-kefalaio-tis-forthnet-upo-tin-united-group"  title="Ξεκινά και επίσημα το νέο κεφάλαιο της Forthnet υπό την United Group">Ξεκινά και επίσημα το νέο κεφάλαιο της Forthnet υπό την United Group</a>
                </h3>
        <div class="item__description">
            <p>
Τη νέα διοίκηση της εταιρείας αναμένεται να εκλέξει σήμερα η Γενική Συνέλευση.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3501612">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3501612/i-mastercard-apagoreuei-ti-xrisi-karton-tis-gia-pliromes-sto-pornhub" title="Η Mastercard απαγορεύει τη χρήση καρτών της για πληρωμές στο Pornhub">
                <img alt="Η Mastercard απαγορεύει τη χρήση καρτών της για πληρωμές στο Pornhub" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/6a/6a96d5370c2f4b618018711f4c417d19.png?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:56</span>
                    <span class="date">10/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3501612/i-mastercard-apagoreuei-ti-xrisi-karton-tis-gia-pliromes-sto-pornhub"  title="Η Mastercard απαγορεύει τη χρήση καρτών της για πληρωμές στο Pornhub">Η Mastercard απαγορεύει τη χρήση καρτών της για πληρωμές στο Pornhub</a>
                </h3>
        <div class="item__description">
            <p>
Mετά τις καταγγελίες για περιεχόμενο με ανηλίκους.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3501606">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3501606/n-dendias-to-upex-sto-pleuro-tou-epixeirimatikou-kosmou-tis-xoras" title="Ν. Δένδιας: Το ΥΠΕΞ στο πλευρό του επιχειρηματικού κόσμου της χώρας">
                <img alt="Ν. Δένδιας: Το ΥΠΕΞ στο πλευρό του επιχειρηματικού κόσμου της χώρας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/e7/e7a8a278e3254a24a083a240e95a0ce3.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:23</span>
                    <span class="date">10/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3501606/n-dendias-to-upex-sto-pleuro-tou-epixeirimatikou-kosmou-tis-xoras"  title="Ν. Δένδιας: Το ΥΠΕΞ στο πλευρό του επιχειρηματικού κόσμου της χώρας">Ν. Δένδιας: Το ΥΠΕΞ στο πλευρό του επιχειρηματικού κόσμου της χώρας</a>
                </h3>
        <div class="item__description">
            <p>
&#39;&#39;Για την εδραίωση και επέκταση της παρουσίας των προϊόντων και επιχειρήσεων της χώρας στις αγορές του εξωτερικού&#39;&#39;.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3501594">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3501594/united-group-dimosia-protasi-gia-to-100-tis-forthnet-sta-0-3-euro-metoxi" title="United Group: Δημόσια πρόταση για το 100% της Forthnet στα 0,3 ευρώ/μετοχή">
                <img alt="United Group: Δημόσια πρόταση για το 100% της Forthnet στα 0,3 ευρώ/μετοχή" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/43/43b2a34a34dd456bad0f157a4cfa1625.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:45</span>
                    <span class="date">10/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3501594/united-group-dimosia-protasi-gia-to-100-tis-forthnet-sta-0-3-euro-metoxi"  title="United Group: Δημόσια πρόταση για το 100% της Forthnet στα 0,3 ευρώ/μετοχή">United Group: Δημόσια πρόταση για το 100% της Forthnet στα 0,3 ευρώ/μετοχή</a>
                </h3>
        <div class="item__description">
            <p>
H Δημόσια Πρόταση αφορά το περίπου 15,4% του μετοχικού κεφαλαίου της Forthnet.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3501527">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3501527/xr-dimas-polu-simantikes-oi-sunergeies-metaxu-epixeiriseon-kai-biomixanion-elladas-germanias" title="Χρ. Δήμας: Πολύ σημαντικές οι συνέργειες μεταξύ επιχειρήσεων και βιομηχανιών Ελλάδας - Γερμανίας">
                <img alt="Χρ. Δήμας: Πολύ σημαντικές οι συνέργειες μεταξύ επιχειρήσεων και βιομηχανιών Ελλάδας - Γερμανίας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c4/c4039df0149d43f389f0ac80e37a4ffb.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:34</span>
                    <span class="date">10/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3501527/xr-dimas-polu-simantikes-oi-sunergeies-metaxu-epixeiriseon-kai-biomixanion-elladas-germanias"  title="Χρ. Δήμας: Πολύ σημαντικές οι συνέργειες μεταξύ επιχειρήσεων και βιομηχανιών Ελλάδας - Γερμανίας">Χρ. Δήμας: Πολύ σημαντικές οι συνέργειες μεταξύ επιχειρήσεων και βιομηχανιών Ελλάδας - Γερμανίας</a>
                </h3>
        <div class="item__description">
            <p>
Η περαιτέρω ενδυνάμωση της συνεργασίας Ελλάδας και Γερμανίας στον χώρο της έρευνας και της καινοτομίας&#160;συζητήθηκε στη σημερινή σύνοδο της ολομέλειας του 4ου κύκλου διυπουργικών διαβουλεύσεων μεταξύ...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3501286">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3501286/exupiretisi-ton-politon-ston-oaed-me-psifiako-rantebou-se-leitourgia-i-platforma-myoaedlive" title="Εξυπηρέτηση των πολιτών στον ΟΑΕΔ με ψηφιακό ραντεβού - Σε λειτουργία η πλατφόρμα myOAEDlive">
                <img alt="Εξυπηρέτηση των πολιτών στον ΟΑΕΔ με ψηφιακό ραντεβού - Σε λειτουργία η πλατφόρμα myOAEDlive" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c5/c5fa29a746e34fee9b2510096d15f893.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:07</span>
                    <span class="date">09/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3501286/exupiretisi-ton-politon-ston-oaed-me-psifiako-rantebou-se-leitourgia-i-platforma-myoaedlive"  title="Εξυπηρέτηση των πολιτών στον ΟΑΕΔ με ψηφιακό ραντεβού - Σε λειτουργία η πλατφόρμα myOAEDlive">Εξυπηρέτηση των πολιτών στον ΟΑΕΔ με ψηφιακό ραντεβού - Σε λειτουργία η πλατφόρμα myOAEDlive</a>
                </h3>
        <div class="item__description">
            <p>
Δίνεται η δυνατότητα κυρίως σε ανέργους, αλλά και σε επιχειρήσεις, να έχουν πρόσβαση σε συμβουλευτικές υπηρεσίες του ΟΑΕΔ χωρίς φυσική παρουσία, από το κινητό ή τον υπολογιστή τους.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3501037">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3501037/perifereia-attikis-paratasi-tou-programmatos-gia-tin-enisxusi-mikron-kai-polu-mikron-epixeiriseon-upsous-200-ekat-euro" title="Περιφέρεια Αττικής: Παράταση του προγράμματος για την ενίσχυση μικρών και πολύ μικρών επιχειρήσεων ύψους 200 εκατ. ευρώ">
                <img alt="Περιφέρεια Αττικής: Παράταση του προγράμματος για την ενίσχυση μικρών και πολύ μικρών επιχειρήσεων ύψους 200 εκατ. ευρώ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/0c/0c85331d3c454d53b32a703bbffc1b85.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:04</span>
                    <span class="date">08/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3501037/perifereia-attikis-paratasi-tou-programmatos-gia-tin-enisxusi-mikron-kai-polu-mikron-epixeiriseon-upsous-200-ekat-euro"  title="Περιφέρεια Αττικής: Παράταση του προγράμματος για την ενίσχυση μικρών και πολύ μικρών επιχειρήσεων ύψους 200 εκατ. ευρώ">Περιφέρεια Αττικής: Παράταση του προγράμματος για την ενίσχυση μικρών και πολύ μικρών επιχειρήσεων ύψους 200 εκατ. ευρώ</a>
                </h3>
        <div class="item__description">
            <p>
Μέχρι τις 21 Δεκεμβρίου.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3500970">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3500970/exadaktulos-katholou-kali-idea-na-anoixei-to-lianemporio-stis-14-dekembriou" title="Εξαδάκτυλος: Καθόλου καλή ιδέα να ανοίξει το λιανεμπόριο στις 14 Δεκεμβρίου">
                <img alt="Εξαδάκτυλος: Καθόλου καλή ιδέα να ανοίξει το λιανεμπόριο στις 14 Δεκεμβρίου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/0a/0a999fdcf3bf4cd8944c4d46c2876dbf.JPG?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:28</span>
                    <span class="date">08/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3500970/exadaktulos-katholou-kali-idea-na-anoixei-to-lianemporio-stis-14-dekembriou"  title="Εξαδάκτυλος: Καθόλου καλή ιδέα να ανοίξει το λιανεμπόριο στις 14 Δεκεμβρίου">Εξαδάκτυλος: Καθόλου καλή ιδέα να ανοίξει το λιανεμπόριο στις 14 Δεκεμβρίου</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Μετά τις γιορτές θα δούμε αποκλιμάκωση&quot; δήλωσε ο πρόεδρος του Πανελλήνιου Ιατρικού Συλλόγου.            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='023a14a0bd344ca5b0edc283d2e9c9e7' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer023a14a0bd344ca5b0edc283d2e9c9e7= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer023a14a0bd344ca5b0edc283d2e9c9e7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'023a14a0bd344ca5b0edc283d2e9c9e7')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('023a14a0bd344ca5b0edc283d2e9c9e7');
						});
					}
				}catch(err){
                 clearInterval(adtimer023a14a0bd344ca5b0edc283d2e9c9e7);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='ddb610a42c7146de8ed6e11d625ed653' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var adddb610a42c7146de8ed6e11d625ed653 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(adddb610a42c7146de8ed6e11d625ed653);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'ddb610a42c7146de8ed6e11d625ed653')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('ddb610a42c7146de8ed6e11d625ed653');
                    });
                
                }
        }catch(err){
            clearInterval(adddb610a42c7146de8ed6e11d625ed653); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3501633/i-jpmorgan-stoixise-akriba-ston-mask-exase-ti-thesi-tou-deuterou-plousioterou-ston-kosmo" style="width:680px; height:326px;">
<img alt="Η JPMorgan ...στοίχισε ακριβά στον Μασκ: Έχασε τη θέση του δεύτερου πλουσιότερου στον κόσμο" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/53/537a810985974894b43f75f85fb63f78.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3501633/i-jpmorgan-stoixise-akriba-ston-mask-exase-ti-thesi-tou-deuterou-plousioterou-ston-kosmo">Η JPMorgan ...στοίχισε ακριβά στον Μασκ: Έχασε τη θέση του δεύτερου πλουσιότερου στον κόσμο</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3501633/i-jpmorgan-stoixise-akriba-ston-mask-exase-ti-thesi-tou-deuterou-plousioterou-ston-kosmo">Το σχόλιο της επενδυτικής τράπεζας ότι η μετοχή είναι &quot;δραματικά υπερτιμημένη&quot; του κόστισε αρκετά δισ. δολάρια.</a>
                </p>
                <a href="/forbes/3501633/i-jpmorgan-stoixise-akriba-ston-mask-exase-ti-thesi-tou-deuterou-plousioterou-ston-kosmo" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3501371/oi-treis-plousioteroi-anthropoi-tis-amerikis-den-katabaloun-foro-eisodimatos" style="width:680px; height:326px;">
<img alt="Οι τρεις πλουσιότεροι άνθρωποι της Αμερικής δεν καταβάλουν φόρο εισοδήματος" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/18/18da50b11ef348f6b26e2b0d1b75877e.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3501371/oi-treis-plousioteroi-anthropoi-tis-amerikis-den-katabaloun-foro-eisodimatos">Οι τρεις πλουσιότεροι άνθρωποι της Αμερικής δεν καταβάλουν φόρο εισοδήματος</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3501371/oi-treis-plousioteroi-anthropoi-tis-amerikis-den-katabaloun-foro-eisodimatos">Ο διευθύνων σύμβουλος της Tesla, Έλον Μασκ, μετέφερε την κύρια κατοικία του από την Καλιφόρνια στο Τέξας, πράγμα που σημαίνει ότι πλέον οι τρεις πλουσιότεροι άνθρωποι της...</a>
                </p>
                <a href="/forbes/3501371/oi-treis-plousioteroi-anthropoi-tis-amerikis-den-katabaloun-foro-eisodimatos" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3501214/o-elon-musk-perase-ton-bernard-arnault-kai-egine-o-deuteros-plousioteros-anthropos-ston-kosmo" style="width:680px; height:326px;">
<img alt="O Elon Musk πέρασε τον Bernard Arnault και έγινε ο δεύτερος πλουσιότερος άνθρωπος στον κόσμο" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/7b/7b32e2dc1f59482e9e2e2a5b985d5ef6.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3501214/o-elon-musk-perase-ton-bernard-arnault-kai-egine-o-deuteros-plousioteros-anthropos-ston-kosmo">O Elon Musk πέρασε τον Bernard Arnault και έγινε ο δεύτερος πλουσιότερος άνθρωπος στον κόσμο</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3501214/o-elon-musk-perase-ton-bernard-arnault-kai-egine-o-deuteros-plousioteros-anthropos-ston-kosmo">Η περιουσία του Musk αυξήθηκε κατά 1,6 δισεκατομμύρια δολάρια, στα 144,7 δισεκατομμύρια δολάρια.</a>
                </p>
                <a href="/forbes/3501214/o-elon-musk-perase-ton-bernard-arnault-kai-egine-o-deuteros-plousioteros-anthropos-ston-kosmo" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='1569c29bb3054a738d3cf5293e54a1e8' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer1569c29bb3054a738d3cf5293e54a1e8= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer1569c29bb3054a738d3cf5293e54a1e8);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'1569c29bb3054a738d3cf5293e54a1e8')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('1569c29bb3054a738d3cf5293e54a1e8');
    						});
    					}
				    }catch(err){
                        clearInterval(ad1569c29bb3054a738d3cf5293e54a1e8); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            

<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b;  background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e  50%); width:290px; height:auto;">
        <div id="npcolumn2" style="float: left; height: auto; width: 290px;padding-top: 1px;text-align:center; padding-bottom: 20px;">
            <h1 class="serif bold" style="line-height: 2rem;/* margin-bottom: 10px; */font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/KefalaioCovers/577_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ το Σάββατο 5 Δεκ. 2020</a></h1>
            <!--<div style="color: #fff; font-weight: bold; margin: 10px 0; line-height: 1.3em;">Κυκλοφορεί <br />Σάββατο 5 Δεκ. 2020</div>-->
        </div>
        <div id="npcolumn1" style="height: auto;width: 290px; text-align: center; padding-bottom: 20px;">
            <a href="https://www.capital.gr/Content/KefalaioCovers/577_kefalaio.pdf" target="_blank">
			<img src="/Content/kefalaioCovers/577_kefalaio_extralarge.jpg?width=220&quality=100" style="width:220px;">
			</a>
        </div>

</div>
<script>
    document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>
            
<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='c0e4ace00b79413e99bf3f1d04a15069' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimerc0e4ace00b79413e99bf3f1d04a15069= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerc0e4ace00b79413e99bf3f1d04a15069);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'c0e4ace00b79413e99bf3f1d04a15069')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('c0e4ace00b79413e99bf3f1d04a15069');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='b768865725d04c408d40037054c5a701' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimerb768865725d04c408d40037054c5a701= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerb768865725d04c408d40037054c5a701);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'b768865725d04c408d40037054c5a701')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('b768865725d04c408d40037054c5a701');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='0a49c8ba0dfe4cb38ec8d54c7f3292f5' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'0a49c8ba0dfe4cb38ec8d54c7f3292f5')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('0a49c8ba0dfe4cb38ec8d54c7f3292f5');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2020

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=ppNOyFp3qSuEc7O3MuEa4eIgOsOYKgnPQpGmWvRZfq01"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script type="text/javascript">
        DOMReady(function(){var n,t=new CAPITALMVC.QuotesUpdater("#related-stocks-box",{fetchDataUrl:"/api/quotes/%ce%a6%ce%9f%ce%a1%ce%98/full",intervalForRefreshDataInMs:1e5,afterBindHandler:function(){$(".stockrow").hover(function(){var t=$(this),u,i,r;t.addClass("current").end();u=t.offset().top;i=u-$(window).scrollTop();n=t.find(".stock-details");var f=n.outerHeight(),o=$(window).height(),e=n.find(".stock-arrow");n.show();n.addClass("current").end();$(n).show();i+f>o?(r=$(window).height()-f-i,n.css({top:r}),e.css({top:Math.abs(r)})):(n.css({top:0}),e.css({top:0}))},function(){$(this).removeClass("current").end();n.hide()})}}).Start()})
    </script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                //DOMReady(function(){
                //    $.scrollDepth({
                //        minHeight: 0,
                //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                //        percentage: false,
                //        userTiming: false,
                //        pixelDepth: false
                //    });

                //});
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-3df13f60-164f-4eb8-b002-bb62e3c2cb9d",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','epixeiriseis','3501852','forthnet','forth','diafora'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


    <div id='02c6277d30164effb6438c5f5080a081' class="advert">
   <script>
			var adtimer02c6277d30164effb6438c5f5080a081= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer02c6277d30164effb6438c5f5080a081);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'02c6277d30164effb6438c5f5080a081')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3501852','forthnet','forth','diafora']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('02c6277d30164effb6438c5f5080a081');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    



    
    
    <!--NEW SERVER-->
</body></html>