

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΕΠΙΧΕΙΡΗΣΕΙΣ","keywords":["ELPEDISON","SHELL","ΔΕΠΑ","ΚΟΠΕΛΟΥΖΟΣ","ΛΙΓΝΙΤΙΚΕΣ ΜΟΝΑΔΕΣ","ΟΜΙΛΟΣ ΜΥΤΙΛΗΝΑΙΟΣ","ΤΑΙΠΕΔ","ΤΕΡΝΑ ΕΝΕΡΓΕΙΑΚΗ","ΦΥΣΙΚΟ ΑΕΡΙΟ"]}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>Καλπάζει η αγορά αερίου λόγω απολιγνιτοποίησης | Capital</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Θετικό το μομέντουμ της πώλησης της ΔΕΠΑ. Στα 6 δισ. κυβικά μέτρα οδηγείται η φετινή κατανάλωση. Ποιες είναι οι προοπτικές για τα επόμενα χρόνια." />
            <meta name="keywords" content="ELPEDISON,Shell,ΔΕΠΑ,Κοπελούζος,λιγνιτικές μονάδες" />
            <link rel="canonical" href="https://www.capital.gr/epixeiriseis/3483598/kalpazei-i-agora-aeriou-logo-apolignitopoiisis" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/epixeiriseis/3483598/kalpazei-i-agora-aeriou-logo-apolignitopoiisis?amp=true" />
    

<script type="application/ld+json">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</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/41/419bc868ec0644fda922551f8524ff97.jpg" id="image">

        <meta name="news_keywords" content="ELPEDISON,Shell,ΔΕΠΑ,Κοπελούζος,λιγνιτικές μονάδες" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Καλπάζει η αγορά αερίου λόγω απολιγνιτοποίησης" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/41/419bc868ec0644fda922551f8524ff97.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Θετικό το μομέντουμ της πώλησης της ΔΕΠΑ. Στα 6 δισ. κυβικά μέτρα οδηγείται η φετινή κατανάλωση. Ποιες είναι οι προοπτικές για τα επόμενα χρόνια." />
        <meta property="og:url" content="https://www.capital.gr/epixeiriseis/3483598/kalpazei-i-agora-aeriou-logo-apolignitopoiisis" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Καλπάζει η αγορά αερίου λόγω απολιγνιτοποίησης" />
            <meta name="twitter:description" content="Θετικό το μομέντουμ της πώλησης της ΔΕΠΑ. Στα 6 δισ. κυβικά μέτρα οδηγείται η φετινή κατανάλωση. Ποιες είναι οι προοπτικές για τα επόμενα χρόνια." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/41/419bc868ec0644fda922551f8524ff97.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=gc3wcaE_sTt7wuj4b3qKCNUr3Ev9fk3k5tqyLj183gU1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads Articles Head PlaceHolder -->
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='9f5849e92685428dadac5094da2d4ca5' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer9f5849e92685428dadac5094da2d4ca5= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer9f5849e92685428dadac5094da2d4ca5);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'9f5849e92685428dadac5094da2d4ca5')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('9f5849e92685428dadac5094da2d4ca5');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='b80fea0473ff47c6b722ecdf77ae3269' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimerb80fea0473ff47c6b722ecdf77ae3269= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerb80fea0473ff47c6b722ecdf77ae3269);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'b80fea0473ff47c6b722ecdf77ae3269')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('b80fea0473ff47c6b722ecdf77ae3269');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018 Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/energeia-2019" >Ενέργεια 2019</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri-2019" >Εταιρική Ευθύνη CRI 2019</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">12.469,20</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,09%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">4.729,49</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,55%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">27.175,76</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+1,75%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">23.204,62</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,51%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,16374</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,08031</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-9c51e76b-e06e-42b1-a244-fa89b148bf12" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            617,90
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,33</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -2,06
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 37,11 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__epixeiriseis">
    <h2 class="bold serif">

                            <a href="/epixeiriseis" title="Επιχειρήσεις">
                                ΕΠΙΧΕΙΡΗΣΕΙΣ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/epixeiriseis">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
    <div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
        <h5 class="category">Κυριακή, 27-Σεπ-2020 08:31</h5>
        <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Καλπάζει η αγορά αερίου λόγω απολιγνιτοποίησης</h1>


        <img alt="Καλπάζει η αγορά αερίου λόγω απολιγνιτοποίησης" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/41/419bc868ec0644fda922551f8524ff97.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
    </div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='173f402aaa6441d8b536eadb49af2307' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250]],'173f402aaa6441d8b536eadb49af2307')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('173f402aaa6441d8b536eadb49af2307');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        


    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a href="#0" class="print" onclick="window.print();"></a><span class="tooltip">Εκτύπωση</span></li>
                
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">



            <p style="text-align: justify;">
	Του <strong>Χάρη Φλουδόπουλου</strong>
</p>

<p style="text-align: justify;">
	Η ενεργειακή μετάβαση του ηλεκτρικού συστήματος και η επιλογή της ταχείας απολιγνιτοποίησης έχει ευνοήσει σημαντικά την αγορά αερίου, η οποία καταγράφει με σημαντικούς ρυθμούς ανάπτυξης. Με δεδομένο μάλιστα ότι οι ρυθμοί αύξησης της κατανάλωσης αναμένεται να ενταθούν τα επόμενα χρόνια, είναι σαφές ότι το momentum της αγοράς ευνοεί την αποκρατικοποίηση της ΔΕΠΑ Εμπορίας, που βρίσκεται σε εξέλιξη.
</p><div><div class="advert" style="text-align:center;" id="db2e8cc7bd824d3c8d0ce1775e0c898c">
   <script>
    		var adtimerdb2e8cc7bd824d3c8d0ce1775e0c898c= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimerdb2e8cc7bd824d3c8d0ce1775e0c898c);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'db2e8cc7bd824d3c8d0ce1775e0c898c')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('db2e8cc7bd824d3c8d0ce1775e0c898c');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Πού&nbsp;βρίσκεται όμως αυτή τη στιγμή η αγορά και ποιες είναι οι τάσεις για το επόμενο διάστημα; Σύμφωνα με πηγές της αγοράς αερίου, για φέτος η αγορά αναμένεται να κινηθεί με ισχυρό θετικό πρόσημο και να φτάσει τα επίπεδα των 6 δισ. κυβικών μέτρων. Μοχλός για την αύξηση της κατανάλωσης είναι τόσο η ηλεκτροπαραγωγή με φυσικό αέριο, η οποία κερδίζει διαρκώς έδαφος και καλύπτει τις απώλειες του λιγνίτη, όσο και οι εξαγωγές αλλά και η ζήτηση από το δίκτυο.
</p>

<p style="text-align: justify;">
	Σύμφωνα με τις ίδιες εκτιμήσεις, οι οποίες αναμένεται να αποτυπωθούν και στα στοιχεία που θα παρουσιάσει η ΔΕΠΑ στο VDR του διαγωνισμού, που θα αποκτήσουν πρόσβαση οι εταιρείες που συμμετέχουν στη διαδικασία, στα ίδια επίπεδα των 6 δισ. κυβικών μέτρων αναμένεται να κινηθεί η αγορά και το 2021.
</p>

<p style="text-align: justify;">
	Σε μεσοπρόθεσμο ορίζοντα πάντως η αγορά θεωρείται εφικτό ότι μπορεί να αυξηθεί ακόμη περισσότερο, κατά 2,5 έως 3 δισ. κυβικά μέτρα, κυρίως εξαιτίας της απολιγνιτοποίησης και της περαιτέρω αύξησης του μεριδίου του φυσικού αερίου στο μείγμα της ηλεκτροπαραγωγής. Υπενθυμίζεται ότι αυτήν την περίοδο βρίσκεται σε φάση κατασκευής η νέα μονάδα φυσικού αερίου της Mytilineos ισχύος 826MW, ενώ αντίστοιχα σχέδια για κατασκευή νέων μεγάλων μονάδων φυσικού αερίου της τάξης των 800MW έχουν τόσο η Elpedison όσο και ο Ήρωνας. Ανάλογα με το πόσες μονάδες τελικώς θα κατασκευαστούν η ζήτηση του φυσικού αερίου μπορεί να αυξηθεί κατά 1 έως 1,5 δισ.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="6e0305120ea54a7199fbb1e2edb50a2f" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer6e0305120ea54a7199fbb1e2edb50a2f= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer6e0305120ea54a7199fbb1e2edb50a2f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'6e0305120ea54a7199fbb1e2edb50a2f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('6e0305120ea54a7199fbb1e2edb50a2f');
						});
					}
				}catch(err){
				     clearInterval(ad6e0305120ea54a7199fbb1e2edb50a2f); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Εκτός από την ηλεκτροπαραγωγή, σημαντική ώθηση στην ελληνική αγορά αναμένεται να δώσουν και οι εξαγωγές προς γειτονικές αγορές, οι οποίες εκτιμάται ότι μπορούν να προσθέσουν όγκο της τάξης του 1 δισ. κυβικού μέτρου. Τέλος η ανάπτυξη άλλων εφαρμογών όπως το small scale LNG και το LNG Bunkering υπολογίζεται ότι μπορούν να προσθέσουν ζήτηση της τάξης των 500 εκατ. κυβικών μέτρων στην ελληνική αγορά.
</p>

<p style="text-align: justify;">
	Δηλαδή σε έναν χρονικό ορίζοντα της τάξης των 3 έως 5 ετών, η ελληνική αγορά εκτιμάται ότι μπορεί να ξεπεράσει εύκολα τον πήχη των 8 δισ. κυβικών μέτρων.
</p>

<p style="text-align: justify;">
	Οι εξαιρετικά ενθαρρυντικοί ρυθμοί ανάπτυξης της αγοράς αερίου αποτελούν ισχυρό δέλεαρ για τον εν εξελίξει διαγωνισμό πώλησης της ΔΕΠΑ Εμπορίας ο οποίος βρίσκεται στη φάση της εκδήλωσης μη δεσμευτικού ενδιαφέροντος. Τις αμέσως επόμενες ημέρες αναμένεται να ανοίξει το Virtual Data Room του διαγωνισμού, μέσω του οποίου οι επενδυτές θα έχουν στη διάθεσή τους τα βελτιωμένα οικονομικά μεγέθη της εταιρείας, το business plan ανάπτυξης αλλά και τα σχέδια για ανάπτυξη νέων δραστηριοτήτων. Ως γνωστόν στο διαγωνισμό για την πώληση του 65% της ΔΕΠΑ Εμπορίας μετέχουν οι κοινοπραξίες των Ελληνικών Πετρελαίων με την Edison, της ΔΕΗ με την Motor Oil Hellas και οι εταιρείες Mytilineos, ΤΕΡΝΑ, ο όμιλος Κοπελούζου, η Shell και η MET Group με έδρα την Ελβετία. Σύμφωνα με το αναθεωρημένο ADP του ΤΑΙΠΕΔ η προθεσμία για την κατάθεση δεσμευτικών προσφορών προσδιορίζεται χρονικά για τα τέλη του 2020, με το διαγωνισμό να αναμένεται να ολοκληρωθεί στις αρχές του 2021.
</p>

            
            <div>
                <div id='2eb8841acb7e4e0a9e13a4aa03e003b2' class="advert">
   <script>
			var adtimer2eb8841acb7e4e0a9e13a4aa03e003b2= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer2eb8841acb7e4e0a9e13a4aa03e003b2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'2eb8841acb7e4e0a9e13a4aa03e003b2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('2eb8841acb7e4e0a9e13a4aa03e003b2');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='f496391d773347d1b47858b499f685d9' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimerf496391d773347d1b47858b499f685d9= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerf496391d773347d1b47858b499f685d9);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'f496391d773347d1b47858b499f685d9')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('f496391d773347d1b47858b499f685d9');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimerf496391d773347d1b47858b499f685d9); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/elpedison" title="Διαβάστε ειδήσεις για ELPEDISON">ELPEDISON</a></li>
                        <li><a href="/tag/shell" title="Διαβάστε ειδήσεις για Shell">SHELL</a></li>
                        <li><a href="/tag/depa" title="Διαβάστε ειδήσεις για ΔΕΠΑ">ΔΕΠΑ</a></li>
                        <li><a href="/tag/kopelouzos" title="Διαβάστε ειδήσεις για Κοπελούζος">ΚΟΠΕΛΟΥΖΟΣ</a></li>
                        <li><a href="/tag/lignitikes-monades" title="Διαβάστε ειδήσεις για λιγνιτικές μονάδες">ΛΙΓΝΙΤΙΚΕΣ ΜΟΝΑΔΕΣ</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimerd9a6d0fe6171482295b2032513e6c746= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerd9a6d0fe6171482295b2032513e6c746);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimerd9a6d0fe6171482295b2032513e6c746); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimere5ef1dc089634f5d84337d210abb68df= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimere5ef1dc089634f5d84337d210abb68df);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimere5ef1dc089634f5d84337d210abb68df); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer4c75536bef194ea28c8609baba3460b7= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer4c75536bef194ea28c8609baba3460b7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad4c75536bef194ea28c8609baba3460b7); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer900aaa8b00174126beccf7602bcca80e= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer900aaa8b00174126beccf7602bcca80e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer900aaa8b00174126beccf7602bcca80e); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
            
            <div class="row">
                <div id='dfd61036917c4dd6b81f7fa5bdab27da' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'dfd61036917c4dd6b81f7fa5bdab27da')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('dfd61036917c4dd6b81f7fa5bdab27da');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("dfd61036917c4dd6b81f7fa5bdab27da");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='10eae5f7ae064dfdb18f19a925134b6c' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'10eae5f7ae064dfdb18f19a925134b6c')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('10eae5f7ae064dfdb18f19a925134b6c');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3483601/ipa-o-tramp-epelexe-tin-eimi-konei-mparet-gia-to-anotato-dikastirio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:44</span>
                                        ΗΠΑ: Ο Τραμπ επέλεξε την  Έιμι Κόνεϊ Μπάρετ για το Ανώτατο Δικαστήριο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3483600/poies-pagides-mporei-na-kruboun-oi-pleistiriasmoi-akiniton" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:36</span>
                                        Ποιες παγίδες μπορεί να κρύβουν οι πλειστηριασμοί ακινήτων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3483599/i-epixeirimatiki-maxi-gia-ti-maska" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:34</span>
                                        Η επιχειρηματική &quot;μάχη&quot; για τη μάσκα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3483598/kalpazei-i-agora-aeriou-logo-apolignitopoiisis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:31</span>
                                        Καλπάζει η αγορά αερίου λόγω απολιγνιτοποίησης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3483597/lista-me-ta-thelo-erntogan-stin-ee" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:20</span>
                                        Λίστα με τα &quot;θέλω&quot; Ερντογάν στην ΕΕ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/businessweek/3483596/bill-gates-prepei-na-dosoume-telos-stin-pandimia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:20</span>
                                        Bill Gates: Πρέπει να δώσουμε τέλος στην πανδημία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3483595/dialogos-to-paradeigma-tis-pinelopis-kai-to-epomeno-bima-sta-ellinotourkika" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:08</span>
                                        Διάλογος, το &quot;Παράδειγμα της Πηνελόπης&quot; και το επόμενο βήμα στα ελληνοτουρκικά
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3483594/nea-dedomena-dimiourgei-gia-tis-epixeiriseis-to-mydata-tis-aade" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:07</span>
                                        Νέα δεδομένα δημιουργεί για τις επιχειρήσεις το MyData της ΑΑΔΕ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3483576/sto-trapezi-allages-se-3-pedia-sto-ergasiako-ton-noembrio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:00</span>
                                        Στο τραπέζι αλλαγές σε 3 πεδία στο εργασιακό τον Νοέμβριο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3483593/megali-i-apodoxi-sto-programma-ethelousias-exodou-tis-eurobank" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">07:55</span>
                                        Μεγάλη η αποδοχή στο πρόγραμμα εθελουσίας εξόδου της Eurobank
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3483593/megali-i-apodoxi-sto-programma-ethelousias-exodou-tis-eurobank" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μεγάλη η αποδοχή στο πρόγραμμα εθελουσίας εξόδου της Eurobank
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3483592/kanadas-sunelifthi-gia-upodaulisi-fobou-enas-25xronos-pou-isxurizotan-pseudos-oti-itan-melos-tou-islamikou-kratous" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Καναδάς: Συνελήφθη για &quot;υποδαύλιση φόβου&quot; ένας 25χρονος που ισχυριζόταν ψευδώς ότι ήταν μέλος του Ισλαμικού Κράτους
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3483597/lista-me-ta-thelo-erntogan-stin-ee" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Λίστα με τα &quot;θέλω&quot; Ερντογάν στην ΕΕ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3483594/nea-dedomena-dimiourgei-gia-tis-epixeiriseis-to-mydata-tis-aade" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Νέα δεδομένα δημιουργεί για τις επιχειρήσεις το MyData της ΑΑΔΕ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3483576/sto-trapezi-allages-se-3-pedia-sto-ergasiako-ton-noembrio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Στο τραπέζι αλλαγές σε 3 πεδία στο εργασιακό τον Νοέμβριο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/businessweek/3483596/bill-gates-prepei-na-dosoume-telos-stin-pandimia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Bill Gates: Πρέπει να δώσουμε τέλος στην πανδημία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3483595/dialogos-to-paradeigma-tis-pinelopis-kai-to-epomeno-bima-sta-ellinotourkika" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Διάλογος, το &quot;Παράδειγμα της Πηνελόπης&quot; και το επόμενο βήμα στα ελληνοτουρκικά
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3483599/i-epixeirimatiki-maxi-gia-ti-maska" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η επιχειρηματική &quot;μάχη&quot; για τη μάσκα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3483600/poies-pagides-mporei-na-kruboun-oi-pleistiriasmoi-akiniton" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ποιες παγίδες μπορεί να κρύβουν οι πλειστηριασμοί ακινήτων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3483598/kalpazei-i-agora-aeriou-logo-apolignitopoiisis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Καλπάζει η αγορά αερίου λόγω απολιγνιτοποίησης
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3483597/lista-me-ta-thelo-erntogan-stin-ee" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Λίστα με τα &quot;θέλω&quot; Ερντογάν στην ΕΕ
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3483595/dialogos-to-paradeigma-tis-pinelopis-kai-to-epomeno-bima-sta-ellinotourkika" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Διάλογος, το &quot;Παράδειγμα της Πηνελόπης&quot; και το επόμενο βήμα στα ελληνοτουρκικά
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3483593/megali-i-apodoxi-sto-programma-ethelousias-exodou-tis-eurobank" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Μεγάλη η αποδοχή στο πρόγραμμα εθελουσίας εξόδου της Eurobank
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3483592/kanadas-sunelifthi-gia-upodaulisi-fobou-enas-25xronos-pou-isxurizotan-pseudos-oti-itan-melos-tou-islamikou-kratous" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Καναδάς: Συνελήφθη για &quot;υποδαύλιση φόβου&quot; ένας 25χρονος που ισχυριζόταν ψευδώς ότι ήταν μέλος του Ισλαμικού Κράτους
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3483552">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3483552/taiped-omiros-tis-pandimias-oi-apokratikopoiiseis" title="ΤΑΙΠΕΔ: &amp;quot;Όμηρος&amp;quot; της πανδημίας οι αποκρατικοποιήσεις">
                <img alt="ΤΑΙΠΕΔ: &amp;quot;Όμηρος&amp;quot; της πανδημίας οι αποκρατικοποιήσεις" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/77/77ea106ef91147dcaf87bab44739cf34.PNG?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:00</span>
                    <span class="date">26/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3483552/taiped-omiros-tis-pandimias-oi-apokratikopoiiseis"  title="ΤΑΙΠΕΔ: &amp;quot;Όμηρος&amp;quot; της πανδημίας οι αποκρατικοποιήσεις">ΤΑΙΠΕΔ: &quot;Όμηρος&quot; της πανδημίας οι αποκρατικοποιήσεις</a>
                </h3>
        <div class="item__description">
            <p>
Ανατροπές και καθυστερήσεις για κρίσιμα projects του Ταμείου. Το νέο χρονοδιάγραμμα.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3483497">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3483497/tameia-eos-31-dekembriou-oi-aitiseis-apallagis-apo-tin-allileggua-euthuni-gia-ofeiles-epixeiriseon" title="Tαμεία: Έως 31 Δεκεμβρίου οι αιτήσεις απαλλαγής από την &amp;quot;αλληλέγγυα ευθύνη&amp;quot; για οφειλές επιχειρήσεων">
                <img alt="Tαμεία: Έως 31 Δεκεμβρίου οι αιτήσεις απαλλαγής από την &amp;quot;αλληλέγγυα ευθύνη&amp;quot; για οφειλές επιχειρήσεων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/26/26a0111674824566b9d4592dacc3d1b2.JPG?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:34</span>
                    <span class="date">26/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3483497/tameia-eos-31-dekembriou-oi-aitiseis-apallagis-apo-tin-allileggua-euthuni-gia-ofeiles-epixeiriseon"  title="Tαμεία: Έως 31 Δεκεμβρίου οι αιτήσεις απαλλαγής από την &amp;quot;αλληλέγγυα ευθύνη&amp;quot; για οφειλές επιχειρήσεων">Tαμεία: Έως 31 Δεκεμβρίου οι αιτήσεις απαλλαγής από την &quot;αλληλέγγυα ευθύνη&quot; για οφειλές επιχειρήσεων</a>
                </h3>
        <div class="item__description">
            <p>
Αντίστροφη μέτρηση 3 μηνών για την υποβολή αιτήσεων προς τα ταμεία από στελέχη επιχειρήσεων.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3483457">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3483457/se-leitourgia-i-upoboli-enstaseon-sto-mybusiness-support" title="Σε λειτουργία η υποβολή ενστάσεων στο myBusiness Support">
                <img alt="Σε λειτουργία η υποβολή ενστάσεων στο myBusiness Support" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/76/76ff242144814052b3ad8753db6c5686.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:23</span>
                    <span class="date">25/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3483457/se-leitourgia-i-upoboli-enstaseon-sto-mybusiness-support"  title="Σε λειτουργία η υποβολή ενστάσεων στο myBusiness Support">Σε λειτουργία η υποβολή ενστάσεων στο myBusiness Support</a>
                </h3>
        <div class="item__description">
            <p>
Oι επιχειρήσεις, που έλαβαν σχετική ειδοποίηση μέχρι και τις 24/09, μπορούν να υποβάλουν αίτημα επανεξέτασης μέσα σε 10 εργάσιμες ημέρες από την ενεργοποίηση της πλατφόρμας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3483358">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3483358/paratasi-gia-19-oktobriou-sto-diagonismo-gia-tin-apothiki-aeriou-tis-n-kabalas" title="Παράταση για 19 Οκτωβρίου στο διαγωνισμό για την αποθήκη αερίου της Ν. Καβάλας">
                <img alt="Παράταση για 19 Οκτωβρίου στο διαγωνισμό για την αποθήκη αερίου της Ν. Καβάλας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/7f/7f29c48cbaa0476fb725832fd85116ff.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:51</span>
                    <span class="date">25/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3483358/paratasi-gia-19-oktobriou-sto-diagonismo-gia-tin-apothiki-aeriou-tis-n-kabalas"  title="Παράταση για 19 Οκτωβρίου στο διαγωνισμό για την αποθήκη αερίου της Ν. Καβάλας">Παράταση για 19 Οκτωβρίου στο διαγωνισμό για την αποθήκη αερίου της Ν. Καβάλας</a>
                </h3>
        <div class="item__description">
            <p>
Ο διαγωνισμός αφορά στην παραχώρηση της χρήσης, ανάπτυξης και εκμετάλλευσης του υπόγειου φυσικού χώρου που προκύπτει από το σχεδόν εξαντληθέν κοίτασμα φυσικού αερίου &quot;Νότια Καβάλα&quot;.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3483127">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3483127/oi-tourkoi-polites-plirosan-reuma-kai-fusiko-aerio-pano-apo-30-akribotera-apo-persi" title="Οι Τούρκοι πολίτες πλήρωσαν ρεύμα και φυσικό αέριο πάνω από 30% ακριβότερα από πέρσι">
                <img alt="Οι Τούρκοι πολίτες πλήρωσαν ρεύμα και φυσικό αέριο πάνω από 30% ακριβότερα από πέρσι" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/e0/e0ec414d021f45e59f1b2162aaa74ce9.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:50</span>
                    <span class="date">24/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3483127/oi-tourkoi-polites-plirosan-reuma-kai-fusiko-aerio-pano-apo-30-akribotera-apo-persi"  title="Οι Τούρκοι πολίτες πλήρωσαν ρεύμα και φυσικό αέριο πάνω από 30% ακριβότερα από πέρσι">Οι Τούρκοι πολίτες πλήρωσαν ρεύμα και φυσικό αέριο πάνω από 30% ακριβότερα από πέρσι</a>
                </h3>
        <div class="item__description">
            <p>
Σύμφωνα με τα στοιχεία της Τουρκικής Στατιστικής Υπηρεσίας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3482962">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3482962/ey-i-pandimia-dimiourgise-prosthetes-prokliseis-gia-tin-akeraiotita-ton-epixeiriseon" title="EY: Η πανδημία δημιούργησε πρόσθετες προκλήσεις για την ακεραιότητα των επιχειρήσεων">
                <img alt="EY: Η πανδημία δημιούργησε πρόσθετες προκλήσεις για την ακεραιότητα των επιχειρήσεων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ed/edbcd4b0508842a3a345107fa8156d53.png?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:12</span>
                    <span class="date">24/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3482962/ey-i-pandimia-dimiourgise-prosthetes-prokliseis-gia-tin-akeraiotita-ton-epixeiriseon"  title="EY: Η πανδημία δημιούργησε πρόσθετες προκλήσεις για την ακεραιότητα των επιχειρήσεων">EY: Η πανδημία δημιούργησε πρόσθετες προκλήσεις για την ακεραιότητα των επιχειρήσεων</a>
                </h3>
        <div class="item__description">
            <p>
Οι μειώσεις προσωπικού και οι διαταραχές στις αλυσίδες εφοδιασμού, αποτελούν τις κυριότερες απειλές για την ακεραιότητα των επιχειρήσεων, σύμφωνα με τους συμμετέχοντες σε webcast της EY Ελλάδος.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3482771">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3482771/ntonmez-otan-oi-italoi-edosan-to-kastelorizo-stin-ellada-oi-kemalistes-den-ebgalan-axna" title="Ντονμέζ: Όταν οι Ιταλοί έδωσαν το Καστελόριζο στην Ελλάδα οι κεμαλιστές δεν έβγαλαν άχνα">
                <img alt="Ντονμέζ: Όταν οι Ιταλοί έδωσαν το Καστελόριζο στην Ελλάδα οι κεμαλιστές δεν έβγαλαν άχνα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/1d/1dadc1cdc2bc40b898b6909f95abd1b9.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:19</span>
                    <span class="date">23/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3482771/ntonmez-otan-oi-italoi-edosan-to-kastelorizo-stin-ellada-oi-kemalistes-den-ebgalan-axna"  title="Ντονμέζ: Όταν οι Ιταλοί έδωσαν το Καστελόριζο στην Ελλάδα οι κεμαλιστές δεν έβγαλαν άχνα">Ντονμέζ: Όταν οι Ιταλοί έδωσαν το Καστελόριζο στην Ελλάδα οι κεμαλιστές δεν έβγαλαν άχνα</a>
                </h3>
        <div class="item__description">
            <p>
Μίλησε για ενδείξεις ύπαρξης φυσικού αερίου στην Ανατολική Μεσόγειο.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3481878">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3481878/apokratikopoiiseis-poies-trexoun-poies-pagonoun-logo-koronoiou" title="Αποκρατικοποιήσεις: Ποιες τρέχουν, ποιες παγώνουν λόγω κορονοϊού">
                <img alt="Αποκρατικοποιήσεις: Ποιες τρέχουν, ποιες παγώνουν λόγω κορονοϊού" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d6/d63df8a6a44f48daaabe78ec510cdf2d.PNG?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">22:00</span>
                    <span class="date">19/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3481878/apokratikopoiiseis-poies-trexoun-poies-pagonoun-logo-koronoiou"  title="Αποκρατικοποιήσεις: Ποιες τρέχουν, ποιες παγώνουν λόγω κορονοϊού">Αποκρατικοποιήσεις: Ποιες τρέχουν, ποιες παγώνουν λόγω κορονοϊού</a>
                </h3>
        <div class="item__description">
            <p>
Ανατροπές και καθυστερήσεις για κρίσιμα projects του ΤΑΙΠΕΔ.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3481618">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3481618/elstat-auxithike-2-4-i-metafora-fusikou-aeriou-meso-agogon-to-2019" title="ΕΛΣΤΑΤ: Αυξήθηκε 2,4% η μεταφορά φυσικού αερίου μέσω αγωγών το 2019">
                <img alt="ΕΛΣΤΑΤ: Αυξήθηκε 2,4% η μεταφορά φυσικού αερίου μέσω αγωγών το 2019" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/95/95b5f3b3cc3c4af59d3cb1988a24ac7d.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:12</span>
                    <span class="date">18/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3481618/elstat-auxithike-2-4-i-metafora-fusikou-aeriou-meso-agogon-to-2019"  title="ΕΛΣΤΑΤ: Αυξήθηκε 2,4% η μεταφορά φυσικού αερίου μέσω αγωγών το 2019">ΕΛΣΤΑΤ: Αυξήθηκε 2,4% η μεταφορά φυσικού αερίου μέσω αγωγών το 2019</a>
                </h3>
        <div class="item__description">
            <p>
Σύμφωνα με τα στοιχεία του Διαχειριστή Εθνικού Συστήματος Φυσικού Αερίου (ΔΕΣΦΑ ΑΕ), το συνολικό μήκος των αγωγών μεταφοράς φυσικού αερίου ανήλθε σε 1.466 χιλιόμετρα.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3481343">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3481343/elstat-boutia-55-9-tou-tzirou-gia-tis-epixeiriseis-se-anastoli-leitourgias" title="ΕΛΣΤΑΤ: Βουτιά 55,9% του τζίρου για τις επιχειρήσεις σε αναστολή λειτουργίας">
                <img alt="ΕΛΣΤΑΤ: Βουτιά 55,9% του τζίρου για τις επιχειρήσεις σε αναστολή λειτουργίας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/e1/e1030cf35604462e8e1c1b62bbd2dee0.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:11</span>
                    <span class="date">17/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3481343/elstat-boutia-55-9-tou-tzirou-gia-tis-epixeiriseis-se-anastoli-leitourgias"  title="ΕΛΣΤΑΤ: Βουτιά 55,9% του τζίρου για τις επιχειρήσεις σε αναστολή λειτουργίας">ΕΛΣΤΑΤ: Βουτιά 55,9% του τζίρου για τις επιχειρήσεις σε αναστολή λειτουργίας</a>
                </h3>
        <div class="item__description">
            <p>
Για το σύνολο των επιχειρήσεων ο κύκλος εργασιών το β&#39; τρίμηνο σημείωσε πτώση 25%.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3481010">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3481010/terna-energeiaki-sta-14-80-auxanei-tin-timi-stoxo-i-wood-company" title="ΤΕΡΝΑ Ενεργειακή: Στα €14,80 αυξάνει την τιμή-στόχο η Wood &amp;amp; Company">
                <img alt="ΤΕΡΝΑ Ενεργειακή: Στα €14,80 αυξάνει την τιμή-στόχο η Wood &amp;amp; Company" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/41/41fe4f7cc0b04325b57a6d62e8251e80.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:32</span>
                    <span class="date">16/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3481010/terna-energeiaki-sta-14-80-auxanei-tin-timi-stoxo-i-wood-company"  title="ΤΕΡΝΑ Ενεργειακή: Στα €14,80 αυξάνει την τιμή-στόχο η Wood &amp;amp; Company">ΤΕΡΝΑ Ενεργειακή: Στα €14,80 αυξάνει την τιμή-στόχο η Wood &amp; Company</a>
                </h3>
        <div class="item__description">
            <p>
Διατηρεί τη σύσταση &quot;Buy&quot;.            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='8aad04fa8fc34d1a8d8bad27ccedfef4' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer8aad04fa8fc34d1a8d8bad27ccedfef4= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer8aad04fa8fc34d1a8d8bad27ccedfef4);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'8aad04fa8fc34d1a8d8bad27ccedfef4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('8aad04fa8fc34d1a8d8bad27ccedfef4');
						});
					}
				}catch(err){
                 clearInterval(adtimer8aad04fa8fc34d1a8d8bad27ccedfef4);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='1c917e864bae410c90a15a33c172379d' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad1c917e864bae410c90a15a33c172379d = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad1c917e864bae410c90a15a33c172379d);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'1c917e864bae410c90a15a33c172379d')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('1c917e864bae410c90a15a33c172379d');
                    });
                
                }
        }catch(err){
            clearInterval(ad1c917e864bae410c90a15a33c172379d); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3483230/ipa-to-proeklogiko-epiteleio-tou-tramp-exetazei-tropous-gia-parakampsi-ton-eklogikon-apotelesmaton" style="width:680px; height:326px;">
<img alt="ΗΠΑ: Το προεκλογικό επιτελείο του Τραμπ εξετάζει τρόπους για &amp;quot;παράκαμψη&amp;quot; των εκλογικών αποτελεσμάτων" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/de/de6d70e65dcc4925912579990b213e77.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3483230/ipa-to-proeklogiko-epiteleio-tou-tramp-exetazei-tropous-gia-parakampsi-ton-eklogikon-apotelesmaton">ΗΠΑ: Το προεκλογικό επιτελείο του Τραμπ εξετάζει τρόπους για &quot;παράκαμψη&quot; των εκλογικών αποτελεσμάτων</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3483230/ipa-to-proeklogiko-epiteleio-tou-tramp-exetazei-tropous-gia-parakampsi-ton-eklogikon-apotelesmaton">Θα επικαλεστούν νοθεία και θα ζητήσουν να παρακάμψουν την λαϊκή ψήφο.</a>
                </p>
                <a href="/forbes/3483230/ipa-to-proeklogiko-epiteleio-tou-tramp-exetazei-tropous-gia-parakampsi-ton-eklogikon-apotelesmaton" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3483061/ipa-perissotera-apo-3-sta-10-noikokuria-exantlisan-tis-apotamieuseis-tous-sti-diarkeia-tis-pandimias" style="width:680px; height:326px;">
<img alt="ΗΠΑ: Περισσότερα από 3 στα 10 νοικοκυριά εξάντλησαν τις αποταμιεύσεις τους στη διάρκεια της πανδημίας" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/56/56a1ff4b518f4623b8440c6e3cd86c58.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3483061/ipa-perissotera-apo-3-sta-10-noikokuria-exantlisan-tis-apotamieuseis-tous-sti-diarkeia-tis-pandimias">ΗΠΑ: Περισσότερα από 3 στα 10 νοικοκυριά εξάντλησαν τις αποταμιεύσεις τους στη διάρκεια της πανδημίας</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3483061/ipa-perissotera-apo-3-sta-10-noikokuria-exantlisan-tis-apotamieuseis-tous-sti-diarkeia-tis-pandimias">Ο σαρωτικός οικονομικός αντίκτυπος της πανδημίας γίνεται ολοένα και πιο ξεκάθαρος καθώς το 46% των νοικοκυριών στις ΗΠΑ βρέθηκαν αντιμέτωπα με μείζονα οικονομικά...</a>
                </p>
                <a href="/forbes/3483061/ipa-perissotera-apo-3-sta-10-noikokuria-exantlisan-tis-apotamieuseis-tous-sti-diarkeia-tis-pandimias" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3483007/touristes-minuoun-tin-austriaki-kubernisi-gia-to-ski-resort-pou-purodotise-tin-exaplosi-tou-koronoiou-stin-europi" style="width:680px; height:326px;">
<img alt="Τουρίστες μηνύουν την αυστριακή κυβέρνηση για το ski resort που πυροδότησε την εξάπλωση του κορονοϊού στην Ευρώπη" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/b8/b8031051f2c64f6c86648b5421e9afe1.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3483007/touristes-minuoun-tin-austriaki-kubernisi-gia-to-ski-resort-pou-purodotise-tin-exaplosi-tou-koronoiou-stin-europi">Τουρίστες μηνύουν την αυστριακή κυβέρνηση για το ski resort που πυροδότησε την εξάπλωση του κορονοϊού στην Ευρώπη</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3483007/touristes-minuoun-tin-austriaki-kubernisi-gia-to-ski-resort-pou-purodotise-tin-exaplosi-tou-koronoiou-stin-europi">Η Αυστριακή Ένωση Προστασίας των Καταναλωτών (VSV) δήλωσε την Τετάρτη ότι έχει καταθέσει τέσσερις αγωγές εναντίον της αυστριακής κυβέρνησης για το ξέσπασμα του κορονoϊού...</a>
                </p>
                <a href="/forbes/3483007/touristes-minuoun-tin-austriaki-kubernisi-gia-to-ski-resort-pou-purodotise-tin-exaplosi-tou-koronoiou-stin-europi" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='1ecafdf38ba14bab98f8f01a19f02b5a' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer1ecafdf38ba14bab98f8f01a19f02b5a= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer1ecafdf38ba14bab98f8f01a19f02b5a);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'1ecafdf38ba14bab98f8f01a19f02b5a')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('1ecafdf38ba14bab98f8f01a19f02b5a');
    						});
    					}
				    }catch(err){
                        clearInterval(ad1ecafdf38ba14bab98f8f01a19f02b5a); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            

<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b;  background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e  50%); width:290px; height:auto;">
        <div id="npcolumn2" style="float: left; height: auto; width: 290px;padding-top: 1px;text-align:center; padding-bottom: 20px;">
            <h1 class="serif bold" style="line-height: 2rem;/* margin-bottom: 10px; */font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" target="_blank">Διαβάστε το ΚΕΦΑΛΑΙΟ <br>και ηλεκτρονικά στο</a></h1>
            <a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" class="buttonS2" target="_blank" style="font-size:1.3rem">
                ReadPoint
            </a>
            <!--<div style="color: #fff; font-weight: bold; margin: 10px 0; line-height: 1.3em;">Κυκλοφορεί Εκτάκτως<br />Παρασκευή 14 Αυγ. 2020</div>-->
        </div>
        <div id="npcolumn1" style="height: auto;width: 290px; text-align: center; padding-bottom: 20px;">
            <a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" target="_blank">
			<img src="/Content/kefalaioCovers/567_kefalaio_extralarge.jpg?width=220&quality=100" style="width:220px;">
			</a>
        </div>

</div>
<script>
    document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>
            
<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='dde1b8bd28554b648fad6fed17b3ed5e' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimerdde1b8bd28554b648fad6fed17b3ed5e= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerdde1b8bd28554b648fad6fed17b3ed5e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'dde1b8bd28554b648fad6fed17b3ed5e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('dde1b8bd28554b648fad6fed17b3ed5e');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='9e25a3f42b5c4df78533c10986f57d55' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer9e25a3f42b5c4df78533c10986f57d55= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimer9e25a3f42b5c4df78533c10986f57d55);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'9e25a3f42b5c4df78533c10986f57d55')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('9e25a3f42b5c4df78533c10986f57d55');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='cb82d026c8e3475c88aadc51aac8440c' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'cb82d026c8e3475c88aadc51aac8440c')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('cb82d026c8e3475c88aadc51aac8440c');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2020

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=VAAiVuDA5BwOYtMTnezT740q6m0EtWsCSzmiYfWgiTw1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                //DOMReady(function(){
                //    $.scrollDepth({
                //        minHeight: 0,
                //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                //        percentage: false,
                //        userTiming: false,
                //        pixelDepth: false
                //    });

                //});
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-9c51e76b-e06e-42b1-a244-fa89b148bf12",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


    <div id='5bfc966d9a384629a282a3723fd08dff' class="advert">
   <script>
			var adtimer5bfc966d9a384629a282a3723fd08dff= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer5bfc966d9a384629a282a3723fd08dff);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'5bfc966d9a384629a282a3723fd08dff')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('5bfc966d9a384629a282a3723fd08dff');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    



    
    <div id='41b3fdc7aac64e2687c012fc4e2d931c' class="advert"  data-name="CAPITAL_NEW_SLIDER_300x250" data-width="300" data-height="250">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_SLIDER_300x250', [[300, 600], [1, 1], [300, 250]],'41b3fdc7aac64e2687c012fc4e2d931c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3483598','elpedison','shell','depa','kopelouzos','lignitikes-monades','omilos-mutilinaios','taiped','terna-energeiaki','fusiko-aerio']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('41b3fdc7aac64e2687c012fc4e2d931c');
						});
   </script>
 </div>
    <!--NEW SERVER-->
</body></html>