

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΕΠΙΧΕΙΡΗΣΕΙΣ","keywords":["ΦΦΓΚΡΠ","FΟLLI FOLLIE","UBS"]}}];</script>    
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KLJV8X3');</script>
    
    <title>Στα ελβετικά δικαστήρια οι ομολογιούχοι της Folli Follie</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

    <meta name="robots" content="index, follow" />
    <meta name="Googlebot" content="index, follow" />
    <meta name="MSNbot" content="index, follow" />
    <meta name="Slurp" content="index, follow" />
        <meta name="description" content="Προσανατολίζονται να καταθέσουν ομαδική αγωγή κατά της επενδυτικής τράπεζας UBS κύριας αναδόχου της ομολογιακής έκδοσης του 2017 ύψους 150 εκατ. ελβετικών φράγκων." />
            <meta name="keywords" content="Fοlli Follie,UBS" />
            <link rel="canonical" href="https://www.capital.gr/epixeiriseis/3384358/sta-elbetika-dikastiria-oi-omologiouxoi-tis-folli-follie" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/epixeiriseis/3384358/sta-elbetika-dikastiria-oi-omologiouxoi-tis-folli-follie?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/epixeiriseis/3384358/sta-elbetika-dikastiria-oi-omologiouxoi-tis-folli-follie","description":"Προσανατολίζονται να καταθέσουν ομαδική αγωγή κατά της επενδυτικής τράπεζας UBS κύριας αναδόχου της ομολογιακής έκδοσης του 2017 ύψους 150 εκατ. ελβετικών φράγκων.","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/a1/a1683e91787b42cbb9b315a5d38e9d32.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/a1/a1683e91787b42cbb9b315a5d38e9d32.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/a1/a1683e91787b42cbb9b315a5d38e9d32.jpg"],"mainEntityOfPage":"https://www.capital.gr/epixeiriseis/3384358/sta-elbetika-dikastiria-oi-omologiouxoi-tis-folli-follie","url":"https://www.capital.gr/epixeiriseis/3384358/sta-elbetika-dikastiria-oi-omologiouxoi-tis-folli-follie","alternativeHeadline":"Στα ελβετικά δικαστήρια οι ομολογιούχοι της Folli Follie","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2019-09-26T07:55:00+03:00","dateModified":"2019-09-26T07:58:15.057+03:00","datePublished":"2019-09-26T07:55:00+03:00","genre":"Επιχειρήσεις","headline":"Στα ελβετικά δικαστήρια οι ομολογιούχοι της Folli Follie","keywords":"Fοlli Follie,UBS","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"της Αλεξάνδρας Γκίτση\n\nΑίτημα για διακοπή της παραγραφής των απαιτήσεων που έχουν από τη Folli Follie θα καταθέσει σήμερα σε ελβετικό δικαστήριο ομάδα ομολογιούχων της προβληματικής ελληνική εταιρείας.\n\nΜέσω αυτής της κίνησης η συγκεκριμένη ομάδα ομολογιούχων επιδιώκει να μην απολέσει το δικαίωμά της και τη δυνατότητα να καταθέσει αγωγή κατά της ελβετικής επενδυτικής τράπεζας UBS AG, κύριας αναδόχου της ομολογιακής έκδοσης του 2017 ύψους 150 εκατ. ελβετικών φράγκων.\n\nΣύμφωνα με πληροφορίες στην ομάδα εκπροσωπούνται ομολογιούχοι που είχαν αγοράσει ομόλογα 27-28 εκατ. ελβετικά φράγκα, σε όρους ονομαστικής αξίας. Η τελευταία αποτίμηση των χρεογράφων στη δευτερογενή αγορά είναι στο 9% της ονομαστικής αξίας τους.\n\nΩς συντονιστής της όλης διαδικασίας λειτουργεί η Alcimos Limited και έχει προσλάβει την Quinn Emanuel Urquhart &amp; Sulliban προκειμένου να παρέχει συμβουλές.\n\nΒέβαια ο δρόμος από την αίτηση διακοπής της παραγραφής μέχρι την κατάθεση της αγωγής κατά της UBS είναι μακρύς αφού η ομάδα ομολογιούχων θα πρέπει να βρει κεφάλαια για να στηρίξει τη νομική της εκπροσώπηση στα ελβετικά δικαστήρια.\n\nΣύμφωνα με πηγές που χειρίζονται την υπόθεση το επόμενο βήμα είναι η εξεύρεση αυτών των κεφαλαίων, -το ύψος των οποίων παραμένει άγνωστο-, μέσω fund.\n\nΤο συγκεκριμένο ομόλογο, εκδόθηκε χωρίς εξασφαλίσεις και rating μέσω της λουξεμβουργιανής θυγατρικής της FF Gour και εισήχθη προς διαπραγμάτευση στο ελβετικό χρηματιστήριο στις 31 Οκτωβρίου του 2017. Η UBS είχε καταγγείλει το ομόλογο πέρυσι τον Αύγουστο."};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/a1/a1683e91787b42cbb9b315a5d38e9d32.jpg" id="image">

        <meta name="news_keywords" content="Fοlli Follie,UBS" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Στα ελβετικά δικαστήρια οι ομολογιούχοι της Folli Follie" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/a1/a1683e91787b42cbb9b315a5d38e9d32.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Προσανατολίζονται να καταθέσουν ομαδική αγωγή κατά της επενδυτικής τράπεζας UBS κύριας αναδόχου της ομολογιακής έκδοσης του 2017 ύψους 150 εκατ. ελβετικών φράγκων." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Στα ελβετικά δικαστήρια οι ομολογιούχοι της Folli Follie" />
            <meta name="twitter:description" content="Προσανατολίζονται να καταθέσουν ομαδική αγωγή κατά της επενδυτικής τράπεζας UBS κύριας αναδόχου της ομολογιακής έκδοσης του 2017 ύψους 150 εκατ. ελβετικών φράγκων." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/a1/a1683e91787b42cbb9b315a5d38e9d32.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

    <link href="/Content2017/siteCss?v=7LEgukSi2RLzWXTBl55lP5apJgMzW24FiCe0B0SvSWE1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>
    <script>
        window["VidadsParser_loaded"] = function() {
            new VidadsVideo.Parser({vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true});
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='82747a4254e44537901ce813f3e3f557' style='position:absolute; width:1px; height:0px;'>
   <script>
			var adtimer82747a4254e44537901ce813f3e3f557= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer82747a4254e44537901ce813f3e3f557);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'82747a4254e44537901ce813f3e3f557')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('82747a4254e44537901ce813f3e3f557');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='ebbd9e286f644f2bba5bba3184a19686' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimerebbd9e286f644f2bba5bba3184a19686= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerebbd9e286f644f2bba5bba3184a19686);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'ebbd9e286f644f2bba5bba3184a19686')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ebbd9e286f644f2bba5bba3184a19686');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                <span></span>
            </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/etairiki-euthuni-cri-2019" >Εταιρική Ευθύνη CRI 2019</a>
                            </li>
                            <li>
                                    <a href="/energeia-2019" >Ενέργεια 2019</a>
                            </li>
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018 Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">12.234,18</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,59%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">5.583,80</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,79%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">26.970,71</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,61%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">22.020,15</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,36%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,09565</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,08560</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-1cdc268e-f0d0-4386-a1e8-2d97062c40b5" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            862,09
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,68</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -5,92
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 60,67 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__epixeiriseis">
    <h2 class="bold serif">

                            <a href="/epixeiriseis" title="Επιχειρήσεις">
                                ΕΠΙΧΕΙΡΗΣΕΙΣ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/epixeiriseis">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Πέμπτη, 26-Σεπ-2019 07:55</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Στα ελβετικά δικαστήρια οι ομολογιούχοι της Folli Follie</h1>

<img alt="Στα ελβετικά δικαστήρια οι ομολογιούχοι της Folli Follie" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/a1/a1683e91787b42cbb9b315a5d38e9d32.jpg?quality=80&amp;404=default&amp;v=7" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='4e09b747ec864c97acd5557d0c103e2f' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[1, 1],[728, 90],[970, 90],[970, 250],[940, 200], [950, 200],[900, 400], [918, 130], [1024, 250],[1000,90], [1000,250]],'4e09b747ec864c97acd5557d0c103e2f')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('4e09b747ec864c97acd5557d0c103e2f');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        
    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
                <li><a id="saveArticle" href="/story/3384358/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">



            <p style="text-align: justify;">της <strong>Αλεξάνδρας Γκίτση</strong></p>

<p style="text-align: justify;">Αίτημα για διακοπή της παραγραφής των απαιτήσεων που έχουν από τη Folli Follie θα καταθέσει σήμερα σε ελβετικό δικαστήριο ομάδα ομολογιούχων της προβληματικής ελληνική εταιρείας.</p><div><div class="advert" style="text-align:center;" id="3401d7886e5b481eabf38e8c3fd30034">
   <script>
    		var adtimer3401d7886e5b481eabf38e8c3fd30034= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer3401d7886e5b481eabf38e8c3fd30034);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'3401d7886e5b481eabf38e8c3fd30034')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('3401d7886e5b481eabf38e8c3fd30034');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">Μέσω αυτής της κίνησης η συγκεκριμένη ομάδα ομολογιούχων επιδιώκει να μην απολέσει το δικαίωμά της και τη δυνατότητα να καταθέσει αγωγή κατά της ελβετικής επενδυτικής τράπεζας <a class="link_keyword" href="https://www.capital.gr/tag/ubs" target="_blank" title="UBS" data-tagid="2907" data-tagslug="ubs">UBS</a> AG, κύριας αναδόχου της ομολογιακής έκδοσης του 2017 ύψους 150 εκατ. ελβετικών φράγκων.</p>

<p style="text-align: justify;">Σύμφωνα με πληροφορίες στην ομάδα εκπροσωπούνται ομολογιούχοι που είχαν αγοράσει ομόλογα 27-28 εκατ. ελβετικά φράγκα, σε όρους ονομαστικής αξίας. Η τελευταία αποτίμηση των χρεογράφων στη δευτερογενή αγορά είναι στο 9% της ονομαστικής αξίας τους.</p>

<p style="text-align: justify;">Ως συντονιστής της όλης διαδικασίας λειτουργεί η Alcimos Limited και έχει προσλάβει την Quinn Emanuel Urquhart &amp; Sulliban προκειμένου να παρέχει συμβουλές.</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="e0fc966e95e040289721c9a5b569795c" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimere0fc966e95e040289721c9a5b569795c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimere0fc966e95e040289721c9a5b569795c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'e0fc966e95e040289721c9a5b569795c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('e0fc966e95e040289721c9a5b569795c');
						});
					}
				}catch(err){
				     clearInterval(ade0fc966e95e040289721c9a5b569795c); 
				}

			}, 100);
   </script>
 </div></div>

<p style="text-align: justify;">Βέβαια ο δρόμος από την αίτηση διακοπής της παραγραφής μέχρι την κατάθεση της αγωγής κατά της UBS είναι μακρύς αφού η ομάδα ομολογιούχων θα πρέπει να βρει κεφάλαια για να στηρίξει τη νομική της εκπροσώπηση στα ελβετικά δικαστήρια.</p>

<p style="text-align: justify;">Σύμφωνα με πηγές που χειρίζονται την υπόθεση το επόμενο βήμα είναι η εξεύρεση αυτών των κεφαλαίων, -το ύψος των οποίων παραμένει άγνωστο-, μέσω fund.</p>

<p style="text-align: justify;">Το συγκεκριμένο ομόλογο, εκδόθηκε χωρίς εξασφαλίσεις και rating μέσω της λουξεμβουργιανής θυγατρικής της FF Gour και εισήχθη προς διαπραγμάτευση στο ελβετικό χρηματιστήριο στις 31 Οκτωβρίου του 2017. Η UBS είχε καταγγείλει το ομόλογο πέρυσι τον Αύγουστο.</p>

            
            <div>
                <div id='8fc243006d3849dcad2e427e7b627fe2' class="advert">
   <script>
			var adtimer8fc243006d3849dcad2e427e7b627fe2= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer8fc243006d3849dcad2e427e7b627fe2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'8fc243006d3849dcad2e427e7b627fe2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('8fc243006d3849dcad2e427e7b627fe2');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='4b8d6eea849440b28eee04b5c4881689' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer4b8d6eea849440b28eee04b5c4881689= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer4b8d6eea849440b28eee04b5c4881689);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'4b8d6eea849440b28eee04b5c4881689')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('4b8d6eea849440b28eee04b5c4881689');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer4b8d6eea849440b28eee04b5c4881689); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/folli-follie">Fοlli Follie</a></li>
                        <li><a href="/tag/ubs">UBS</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer2a42de608f414c3ea70dba543699d0bc= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer2a42de608f414c3ea70dba543699d0bc);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer2a42de608f414c3ea70dba543699d0bc); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimera70c52729aea47ae80733cca1aeebdf7= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimera70c52729aea47ae80733cca1aeebdf7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimera70c52729aea47ae80733cca1aeebdf7); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer374ff8893aa1488c95b79a5b897e4c86= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer374ff8893aa1488c95b79a5b897e4c86);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad374ff8893aa1488c95b79a5b897e4c86); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimerae8a0d84700a4e7e8cc1fc2a4ed8b0db= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerae8a0d84700a4e7e8cc1fc2a4ed8b0db);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimerae8a0d84700a4e7e8cc1fc2a4ed8b0db); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                            <div class="row">
<style>
    .stock-details li {
        width:33.33%;
        float:left;
    }

    .stock-details li i {
    margin-right: 2px;
    padding: 3px 0 3px 0;
   
}

  .stock-details li span {
       font-size:0.8em;
    }

.stock-details li i {
    white-space: nowrap;
    display: block;
    font-size: .563em;
    font-style: normal;
    color: #3c618b;
    padding: 4px 4px 2px;
    background-color: #dce4e7;
    font-weight: 700;
}

    .stockrow tr td:first-child a {
        position: relative;
        display: inline-block;
    }

        .stockrow tr td:first-child a::after {

            content:"";
            display: none;
            width:auto;
            height:auto;
            border:14px solid transparent;
            border-left-color: #000;
            position: absolute;
            top: 50%;
            left: -17px;
            margin-top: -13px;
    }
        .stockrow tr:hover td:first-child a::after {
            display:inline-block;
        }

    .current {
        background-color: orange;
        z-index: 10000;
    }
</style>


<div id="related-stocks-box" class="cp__table row__my__stocks">
    <div class="finance__header" style="margin:0px">
        <div class="headingS5">
           <h1 class="bold serif h1ash2">ΣΧΕΤΙΚΕΣ ΜΕΤΟΧΕΣ</h1>
        </div>
    </div>
    <table>
        <tbody>
            <tr style="border-bottom:2px solid #dce4e7">
                <td style="width:25%;font-weight:700">ΣΥΜΒΟΛΟ</td>
                <td style="width:25%;font-weight:700" class="textRight">ΤΙΜΗ</td>
                <td style="width:25%;font-weight:700" class="textRight">ΜΕΤ.</td>
                <td style="width:25%;font-weight:700" class="textRight">ΜΕΤ.%</td>
            </tr>
        </tbody>
    </table>
    <div data-bind="template: {name: 'template-relatedstocks', foreach: quotes}"></div>
</div>

<script type="text/html" id="template-relatedstocks">
    <div class="stockrow" style="position:relative">
        <table style="overflow:visible;">
            <tbody>
                <tr style="border-bottom:1px solid #dce4e7" data-bind="css: displayClass, flashBackground: l">
                    <td style="width:25%"><a data-bind="attr: { href: d }"><span data-bind="text: s"></span></a></td>
                    <td style="width:25%" data-bind="text: l.extend({priceNumeric: null})" class="textRight"></td>
                    <td style="width:25%" data-bind="text: c.extend({priceNumeric: l})" class="textRight"></td>
                    <td style="width:25%" class="textRight"><span data-bind="text: pc.extend({numeric: 2}) "></span> %</td>
                </tr>
            </tbody>
        </table>
        <div class="stock-details" style="position:absolute;left:-286px;width:274px; padding:14px;border:1px solid #000;background-color:#fff;display:none;">
            <div class="finance__header" style="margin:0px">
                <div class="headingS5">
                    <h2 class="bold serif">
                        <a href="" data-bind="attr: { href: d }, text: s"></a>
                        <span class="last-update-time time" data-bind="text: lu"></span>
                    </h2>
                </div>
            </div>

            <div class="chart" data-bind="visible: cu().length > 0">
                <figure>
                    <a data-bind="attr: { href: d }">
                        <img data-bind="attr: { src: 'https://www.capital.gr/services/stockGraph.ashx?leftOffset=2&gp=quotePopup&height=139&width=244&symbol=' + s() }" alt="&nbsp;" />
                    </a>
                </figure>
            </div>
            <div class="cp__table">
                <ul>
                    <li class="big"><i>ΤΙΜΗ</i><span data-bind="text: l.extend({priceNumeric: null}), css: displayClass, flashBackground: l"></span></li>
                    <li class="big"><i>MET.</i><span class="no-icon" data-bind="text: c.extend({priceNumeric: l}), css: displayClass, flashBackground: l"></span></li>
                    <li class="big"><i>MET.%</i><span class="no-icon" data-bind="text: pc.extend({numeric: 2})() + '%', css: displayClass, flashBackground: l"></span></li>
                    <li><i>ΑΓΟΡΑΣΤΕΣ</i><span data-bind="text: a.extend({numeric: 2})().toString() + ' x ' + as().toString()"></span></li>
                    <li><i>ΠΩΛΗΤΕΣ</i><span data-bind="text: b.extend({numeric: 2})().toString() + ' x ' + bs().toString()"></span></li>
                    <li><i>ΟΓΚΟΣ</i><span data-bind="text: tv().formatThousands()"></span></li>
                    <li><i>ΑΝΟΙΓΜΑ</i><span data-bind="text: o.extend({priceNumeric: l})"></span></li>
                    <li><i>ΧΑΜΗΛΟ</i><span data-bind="text: lp.extend({priceNumeric: l})"></span></li>
                    <li><i>ΥΨΗΛΟ</i><span data-bind="text: hp.extend({priceNumeric: l})"></span></li>
                    <li><i>ΤΖΙΡΟΣ (χιλ. €)</i><span data-bind="text: tv().formatThousands()"></span></li>
                    <li><i>ΠΡΑΞΕΙΣ</i><span data-bind="text: t().formatThousands()"></span></li>
                    <li><i>ΚΕΦΑΛΑΙΟΠ. (€)</i><span data-bind="text: (cp() / 1000000).toFixed(2).formatThousands().toString() + ' εκ.'">0 εκ.</span></li>
                    <li><i>ΥΨΗΛΟ ΕΒΔ.</i><span data-bind="text: wh.extend({priceNumeric: l})"></span></li>
                    <li><i>ΥΨ. ΜΗΝΑ</i><span data-bind="text: mh.extend({priceNumeric: l})"></span></li>
                    <li><i>ΥΨ. ΕΤΟΥΣ</i><span data-bind="text: yh.extend({priceNumeric: l})"></span></li>
                    <li><i>ΧΑΜΗΛΟ ΕΒΔ.</i><span data-bind="text: wl.extend({priceNumeric: l})"></span></li>
                    <li><i>ΧΑΜ. ΜΗΝΑ</i><span data-bind="text: ml.extend({priceNumeric: l})"></span></li>
                    <li><i>ΧΑΜ. ΕΤΟΥΣ</i><span data-bind="text: yl.extend({priceNumeric: l})"></span></li>
                </ul>
            </div>
            <div style="display:block; width:100%; margin-top:10px; text-align:right;">
                <a data-bind="attr: { href: d }" style="font-size: 14px; font-weight:700; color: #FA673B;">ΑΝΑΛΥΤΙΚΗ ΣΕΛΙΔΑ ΜΕΤΟΧΗΣ »</a>
            </div>

        </div>
    </div>
</script>




                </div>

            <div class="row">
                <div id='b463251038754695a4455e27c7005e2f' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'b463251038754695a4455e27c7005e2f')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('b463251038754695a4455e27c7005e2f');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("b463251038754695a4455e27c7005e2f");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='271e66313497441c9881fc6be5a68906' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'271e66313497441c9881fc6be5a68906')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('271e66313497441c9881fc6be5a68906');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3384377/erxontai-ependuseis-700-ekat-sta-aporrimmata" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:20</span>
                                        Έρχονται επενδύσεις €700 εκατ. στα απορρίμματα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3384376/sunantisi-n-dendia-me-ton-kinezo-omologo-tou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:19</span>
                                        Συνάντηση Ν. Δένδια με τον Κινέζο ομόλογό του
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3384375/isxuro-sima-ependutikou-endiaferontos-apo-tis-ipa" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:14</span>
                                        Ισχυρό σήμα επενδυτικού ενδιαφέροντος από τις ΗΠΑ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3384374/thomas-cook-salos-apo-tis-exopragmatika-upsiles-amoibes-ton-stelexon-tis-ptoxeumenis-etaireias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:06</span>
                                        Thomas Cook: Σάλος από τις εξωπραγματικά υψηλές αμοιβές των στελεχών της πτωχευμένης εταιρείας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3384373/giati-oi-katatheseis-ton-eisaggeleon-bazoun-sto-kadro-papaggelopoulo-touloupaki" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:59</span>
                                        Γιατί οι καταθέσεις των εισαγγελέων &quot;βάζουν&quot; στο κάδρο Παπαγγελόπουλο- Τουλουπάκη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3384371/k-karagkounis-i-klimatiki-allagi-apeilei-kai-tin-pagkosmia-politistiki-klironomia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:58</span>
                                        Κ.Καραγκούνης: Η κλιματική αλλαγή απειλεί και την παγκόσμια πολιτιστική κληρονομιά
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3384370/sunexizontai-oi-epafes-mitsotaki-sti-nea-uorki" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:43</span>
                                        Συνεχίζονται οι επαφές Μητσοτάκη στη Νέα Υόρκη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3384369/o-sami-fais-bazei-podi-kai-sta-kalluntika" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:41</span>
                                        Ο Σάμι Φάις βάζει &quot;πόδι&quot; και στα καλλυντικά
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3384368/cenergy-i-xronia-ton-kalodion-efere-auxisi-49-stin-kerdoforia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:36</span>
                                        Cenergy: Η χρονιά των καλωδίων έφερε αύξηση 49% στην κερδοφορία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3384367/indonisia-isxuros-seismos-6-8-bathmon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:36</span>
                                        Ινδονησία: Ισχυρός σεισμός 6,8 βαθμών
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3384264/i-gkreta-o-ntonalnt-kai-i-toxikotita-tis-anoisias" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η Γκρέτα, ο Ντόναλντ και η τοξικότητα της ανοησίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3384351/poso-auxithikan-oi-times-polisis-kai-ta-enoikia-katoikion-to-b-trimino" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πόσο αυξήθηκαν οι τιμές πώλησης και τα ενοίκια κατοικιών το β&#39; τρίμηνο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3384344/oi-etaireies-antimetopes-me-ti-nea-genia-ergazomenon-gen-z" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Οι εταιρείες αντιμέτωπες &#160;με τη νέα γενιά εργαζομένων Gen Z
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3384350/paroxi-se-eidos-oi-dosoliptikoi-logariasmoi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Παροχή σε είδος οι δοσοληπτικοί λογαριασμοί
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3384352/disekatommuriouxoi-pou-ekdioxthikan-apo-tis-idies-tis-etaireies-tous" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δισεκατομμυριούχοι που εκδιώχθηκαν από τις ίδιες τις εταιρείες τους
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3384272/i-parapompi-tramp-mporei-na-apodeixthei-to-pio-xarmosuno-neo-gia-tis-agores" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η παραπομπή Τραμπ μπορεί να αποδειχθεί το πιο χαρμόσυνο νέο για τις αγορές
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3384361/ston-percassi-to-diktuo-tis-nike-stin-ellada" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Στον Percassi το δίκτυο της Nike στην Ελλάδα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3384360/diafora-1-dis-euro-stis-arxikes-diapragmateuseis-me-tous-thesmous-me-orizonta-tis-15-oktobriou" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Διαφορά 1 δισ. ευρώ στις αρχικές διαπραγματεύσεις με τους θεσμούς με ορίζοντα τις 15 Οκτωβρίου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3384369/o-sami-fais-bazei-podi-kai-sta-kalluntika" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο Σάμι Φάις βάζει &quot;πόδι&quot; και στα καλλυντικά
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-dimitris-papakonstantinou-grafei/3384341/den-xreiazetai-agxos-alla-stathera-bimata" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δεν χρειάζεται άγχος, αλλά σταθερά βήματα
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3384264/i-gkreta-o-ntonalnt-kai-i-toxikotita-tis-anoisias" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η Γκρέτα, ο Ντόναλντ και η τοξικότητα της ανοησίας
                                                                                    <span class="orange">(34)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3384347/novartis-kati-san-elliniko-podosfairo" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Novartis: Κάτι σαν ελληνικό ποδόσφαιρο;
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3384341/den-xreiazetai-agxos-alla-stathera-bimata" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δεν χρειάζεται άγχος, αλλά σταθερά βήματα
                                                                                    <span class="orange">(3)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3384344/oi-etaireies-antimetopes-me-ti-nea-genia-ergazomenon-gen-z" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Οι εταιρείες αντιμέτωπες &#160;με τη νέα γενιά εργαζομένων Gen Z
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3384374/thomas-cook-salos-apo-tis-exopragmatika-upsiles-amoibes-ton-stelexon-tis-ptoxeumenis-etaireias" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Thomas Cook: Σάλος από τις εξωπραγματικά υψηλές αμοιβές των στελεχών της πτωχευμένης εταιρείας
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3384362/oi-eurobouleutes-tou-kommatos-brexit-oi-pio-kalopliromenoi-eurobouleutes" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Οι ευρωβουλευτές του κόμματος Brexit οι πιο καλοπληρωμένοι ευρωβουλευτές
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">


<div class="article" data-article="3384374">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3384374/thomas-cook-salos-apo-tis-exopragmatika-upsiles-amoibes-ton-stelexon-tis-ptoxeumenis-etaireias" title="Thomas Cook: Σάλος από τις εξωπραγματικά υψηλές αμοιβές των στελεχών της πτωχευμένης εταιρείας">
                <img alt="Thomas Cook: Σάλος από τις εξωπραγματικά υψηλές αμοιβές των στελεχών της πτωχευμένης εταιρείας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/29/29f7f91429824a1bb490bf14fdcd2569.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:06</span>
                    <span class="date">26/09</span>
        </h5>
        <h3 class="bold">
                <a href="/epixeiriseis/3384374/thomas-cook-salos-apo-tis-exopragmatika-upsiles-amoibes-ton-stelexon-tis-ptoxeumenis-etaireias"  title="Thomas Cook: Σάλος από τις εξωπραγματικά υψηλές αμοιβές των στελεχών της πτωχευμένης εταιρείας">Thomas Cook: Σάλος από τις εξωπραγματικά υψηλές αμοιβές των στελεχών της πτωχευμένης εταιρείας</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epixeiriseis/3384374/thomas-cook-salos-apo-tis-exopragmatika-upsiles-amoibes-ton-stelexon-tis-ptoxeumenis-etaireias" title="Thomas Cook: Σάλος από τις εξωπραγματικά υψηλές αμοιβές των στελεχών της πτωχευμένης εταιρείας">Οι σρχέ ερευνούν τα αίτια της κατάρρευσης της Thomas Cook, η οποία κήρυξε πτώχευση για χρέη 1,7 δισ. λιρών.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3384361">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3384361/ston-percassi-to-diktuo-tis-nike-stin-ellada" title="Στον Percassi το δίκτυο της Nike στην Ελλάδα">
                <img alt="Στον Percassi το δίκτυο της Nike στην Ελλάδα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/40/40b0f29c61704520a6f05c237c24a85b.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:08</span>
                    <span class="date">26/09</span>
        </h5>
        <h3 class="bold">
                <a href="/epixeiriseis/3384361/ston-percassi-to-diktuo-tis-nike-stin-ellada"  title="Στον Percassi το δίκτυο της Nike στην Ελλάδα">Στον Percassi το δίκτυο της Nike στην Ελλάδα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epixeiriseis/3384361/ston-percassi-to-diktuo-tis-nike-stin-ellada" title="Στον Percassi το δίκτυο της Nike στην Ελλάδα">Στον πρώην ποδοσφαιριστή Ιταλό επιχειρηματία Antonio Percassi περνά η ανάπτυξη του δικτύου της Nike, δραστηριότητα που ήλεγχε η Folli Follie. Ποιος είναι ο Ιταλός επιχειρηματίας.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3384320">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3384320/continental-peripou-20-000-theseis-ergasias-pagkosmios-anamenetai-na-epireastoun" title="Continental: Περίπου 20.000 θέσεις εργασίας παγκοσμίως αναμένεται να επηρεαστούν">
                <img alt="Continental: Περίπου 20.000 θέσεις εργασίας παγκοσμίως αναμένεται να επηρεαστούν" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/fc/fcbddf9fa9a54acab4698e8cb15c7ba4.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:31</span>
                    <span class="date">25/09</span>
        </h5>
        <h3 class="bold">
                <a href="/epixeiriseis/3384320/continental-peripou-20-000-theseis-ergasias-pagkosmios-anamenetai-na-epireastoun"  title="Continental: Περίπου 20.000 θέσεις εργασίας παγκοσμίως αναμένεται να επηρεαστούν">Continental: Περίπου 20.000 θέσεις εργασίας παγκοσμίως αναμένεται να επηρεαστούν</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epixeiriseis/3384320/continental-peripou-20-000-theseis-ergasias-pagkosmios-anamenetai-na-epireastoun" title="Continental: Περίπου 20.000 θέσεις εργασίας παγκοσμίως αναμένεται να επηρεαστούν">Λόγω του σχεδίου εκτεταμένης αναδιάρθρωσης που ανακοίνωσε απόψε η εταιρία.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3384295">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3384295/mexri-to-tis-arxes-tou-2021-i-michelin-tha-kleisei-to-ergostasio-tis-sti-germania" title="Μέχρι το τις αρχές του 2021 η Michelin θα κλείσει το εργοστάσιό της στη Γερμανία">
                <img alt="Μέχρι το τις αρχές του 2021 η Michelin θα κλείσει το εργοστάσιό της στη Γερμανία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/be/bec9bbc679b44e27970b3e97eebb190f.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:08</span>
                    <span class="date">25/09</span>
        </h5>
        <h3 class="bold">
                <a href="/epixeiriseis/3384295/mexri-to-tis-arxes-tou-2021-i-michelin-tha-kleisei-to-ergostasio-tis-sti-germania"  title="Μέχρι το τις αρχές του 2021 η Michelin θα κλείσει το εργοστάσιό της στη Γερμανία">Μέχρι το τις αρχές του 2021 η Michelin θα κλείσει το εργοστάσιό της στη Γερμανία</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epixeiriseis/3384295/mexri-to-tis-arxes-tou-2021-i-michelin-tha-kleisei-to-ergostasio-tis-sti-germania" title="Μέχρι το τις αρχές του 2021 η Michelin θα κλείσει το εργοστάσιό της στη Γερμανία">Απασχολεί 858 εργαζόμενους.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3384280">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3384280/o-ceo-tis-thomas-cook-omologei-oti-i-etaireia-eixe-mauri-trupa-ano-ton-3-1-dis-liron" title="Ο CEO της Thomas Cook ομολογεί ότι η εταιρεία είχε &amp;quot;μαύρη τρύπα&amp;quot; άνω των 3,1 δισ. λιρών">
                <img alt="Ο CEO της Thomas Cook ομολογεί ότι η εταιρεία είχε &amp;quot;μαύρη τρύπα&amp;quot; άνω των 3,1 δισ. λιρών" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/78/781b73dfa1134180b1e82cd4c9b36518.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:18</span>
                    <span class="date">25/09</span>
        </h5>
        <h3 class="bold">
                <a href="/epixeiriseis/3384280/o-ceo-tis-thomas-cook-omologei-oti-i-etaireia-eixe-mauri-trupa-ano-ton-3-1-dis-liron"  title="Ο CEO της Thomas Cook ομολογεί ότι η εταιρεία είχε &amp;quot;μαύρη τρύπα&amp;quot; άνω των 3,1 δισ. λιρών">Ο CEO της Thomas Cook ομολογεί ότι η εταιρεία είχε &quot;μαύρη τρύπα&quot; άνω των 3,1 δισ. λιρών</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epixeiriseis/3384280/o-ceo-tis-thomas-cook-omologei-oti-i-etaireia-eixe-mauri-trupa-ano-ton-3-1-dis-liron" title="Ο CEO της Thomas Cook ομολογεί ότι η εταιρεία είχε &amp;quot;μαύρη τρύπα&amp;quot; άνω των 3,1 δισ. λιρών">Σε κατάθεσή του ως μάρτυρας στο ανώτατο δικαστήριο.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3384248">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3384248/philip-morris-kai-altria-egkataleipoun-ta-sxedia-sugxoneusis-tous" title="Philip Morris και Altria εγκαταλείπουν τα σχέδια συγχώνευσής τους">
                <img alt="Philip Morris και Altria εγκαταλείπουν τα σχέδια συγχώνευσής τους" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/7f/7f9c1ce679c24f2ea016cf8ceadc2e36.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:15</span>
                    <span class="date">25/09</span>
        </h5>
        <h3 class="bold">
                <a href="/epixeiriseis/3384248/philip-morris-kai-altria-egkataleipoun-ta-sxedia-sugxoneusis-tous"  title="Philip Morris και Altria εγκαταλείπουν τα σχέδια συγχώνευσής τους">Philip Morris και Altria εγκαταλείπουν τα σχέδια συγχώνευσής τους</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epixeiriseis/3384248/philip-morris-kai-altria-egkataleipoun-ta-sxedia-sugxoneusis-tous" title="Philip Morris και Altria εγκαταλείπουν τα σχέδια συγχώνευσής τους">Μετά από μακρά διαβούλευση.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3384236">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3384236/bloomberg-h-saudi-aramco-tha-anakoinosei-to-xronodiagramma-tis-ipo-tis-stis-20-oktobriou" title="Bloomberg: H Saudi Aramco θα ανακοινώσει το χρονοδιάγραμμα της IPO της στις 20 Οκτωβρίου">
                <img alt="Bloomberg: H Saudi Aramco θα ανακοινώσει το χρονοδιάγραμμα της IPO της στις 20 Οκτωβρίου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/09/0999877507984b358c6082beba66d560.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:31</span>
                    <span class="date">25/09</span>
        </h5>
        <h3 class="bold">
                <a href="/epixeiriseis/3384236/bloomberg-h-saudi-aramco-tha-anakoinosei-to-xronodiagramma-tis-ipo-tis-stis-20-oktobriou"  title="Bloomberg: H Saudi Aramco θα ανακοινώσει το χρονοδιάγραμμα της IPO της στις 20 Οκτωβρίου">Bloomberg: H Saudi Aramco θα ανακοινώσει το χρονοδιάγραμμα της IPO της στις 20 Οκτωβρίου</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epixeiriseis/3384236/bloomberg-h-saudi-aramco-tha-anakoinosei-to-xronodiagramma-tis-ipo-tis-stis-20-oktobriou" title="Bloomberg: H Saudi Aramco θα ανακοινώσει το χρονοδιάγραμμα της IPO της στις 20 Οκτωβρίου">Μετά την ανάκαμψη της παραγωγής, ταχύτερα του αναμενομένου, από το πλήγμα που δέχθηκαν εγκαταστάσεις της στις αρχές Σεπτεμβρίου.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3384209">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3384209/h-thyssenkrupp-paraitei-ton-dieuthunonta-sumboulo-tis" title="H ThyssenKrupp &amp;quot;παραιτεί&amp;quot; τον διευθύνοντα σύμβουλό της">
                <img alt="H ThyssenKrupp &amp;quot;παραιτεί&amp;quot; τον διευθύνοντα σύμβουλό της" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/76/76656cf7aad14c6885485056426a9c32.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:06</span>
                    <span class="date">25/09</span>
        </h5>
        <h3 class="bold">
                <a href="/epixeiriseis/3384209/h-thyssenkrupp-paraitei-ton-dieuthunonta-sumboulo-tis"  title="H ThyssenKrupp &amp;quot;παραιτεί&amp;quot; τον διευθύνοντα σύμβουλό της">H ThyssenKrupp &quot;παραιτεί&quot; τον διευθύνοντα σύμβουλό της</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epixeiriseis/3384209/h-thyssenkrupp-paraitei-ton-dieuthunonta-sumboulo-tis" title="H ThyssenKrupp &amp;quot;παραιτεί&amp;quot; τον διευθύνοντα σύμβουλό της">Η σύντομη θητεία του Guido Kerkhoff  περιλάμβανε τέσσερις αρνητικές προειδοποιήσεις για τα κέρδη και δύο αποτυχημένες προσπάθειες αναδιάρθρωσης.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3384143">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3384143/h-folli-follie-xanei-kai-ta-teleutaia-brands" title="H Folli Follie χάνει και τα τελευταία brands">
                <img alt="H Folli Follie χάνει και τα τελευταία brands" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/2d/2d9b6ad1556c4d25a288b7f678b26d22.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">07:58</span>
                    <span class="date">25/09</span>
        </h5>
        <h3 class="bold">
                <a href="/epixeiriseis/3384143/h-folli-follie-xanei-kai-ta-teleutaia-brands"  title="H Folli Follie χάνει και τα τελευταία brands">H Folli Follie χάνει και τα τελευταία brands</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epixeiriseis/3384143/h-folli-follie-xanei-kai-ta-teleutaia-brands" title="H Folli Follie χάνει και τα τελευταία brands">Χωρίς κανένα αντικείμενο μένει η Folli Follie, η οποία προσπαθεί να πείσει τους ομολογιούχους της να συναινέσουν στο σχέδιο εξυγίανσης που βασίζεται στις εμπορικές δραστηριότητες που χάνει.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3383985">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3383985/ubs-paramenei-arnitiki-gia-tis-metoxes-tis-eurozonis" title="UBS: Παραμένει αρνητική για τις μετοχές της ευρωζώνης">
                <img alt="UBS: Παραμένει αρνητική για τις μετοχές της ευρωζώνης" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/7f/7f192b5dd55b4e1e823146a9d5bec199.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:51</span>
                    <span class="date">24/09</span>
        </h5>
        <h3 class="bold">
                <a href="/epixeiriseis/3383985/ubs-paramenei-arnitiki-gia-tis-metoxes-tis-eurozonis"  title="UBS: Παραμένει αρνητική για τις μετοχές της ευρωζώνης">UBS: Παραμένει αρνητική για τις μετοχές της ευρωζώνης</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epixeiriseis/3383985/ubs-paramenei-arnitiki-gia-tis-metoxes-tis-eurozonis" title="UBS: Παραμένει αρνητική για τις μετοχές της ευρωζώνης">Δεν αλλάχει την underweight στάση της. Τα μέτρα της ΕΚΤ θα έχουν πολύ περιορισμένο αντίκτυπο.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3383139">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3383139/kai-i-qivos-sta-antallagmata-tis-folli-follie-stous-omologiouxous" title="Και η Qivos στα ανταλλάγματα της Folli Follie στους ομολογιούχους">
                <img alt="Και η Qivos στα ανταλλάγματα της Folli Follie στους ομολογιούχους" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b1/b11dba47e9554ea29b2b8087d9444caa.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:37</span>
                    <span class="date">19/09</span>
        </h5>
        <h3 class="bold">
                <a href="/epixeiriseis/3383139/kai-i-qivos-sta-antallagmata-tis-folli-follie-stous-omologiouxous"  title="Και η Qivos στα ανταλλάγματα της Folli Follie στους ομολογιούχους">Και η Qivos στα ανταλλάγματα της Folli Follie στους ομολογιούχους</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epixeiriseis/3383139/kai-i-qivos-sta-antallagmata-tis-folli-follie-stous-omologiouxous" title="Και η Qivos στα ανταλλάγματα της Folli Follie στους ομολογιούχους">Εντείνονται οι συζητήσεις για να εξασφαλιστεί η συναίνεσή τους στο προτεινόμενο σχέδιο διάσωσης.</a>
            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='5bde62caa1d54c1a99209a756bac1bdf' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer5bde62caa1d54c1a99209a756bac1bdf= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer5bde62caa1d54c1a99209a756bac1bdf);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'5bde62caa1d54c1a99209a756bac1bdf')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('5bde62caa1d54c1a99209a756bac1bdf');
						});
					}
				}catch(err){
                 clearInterval(adtimer5bde62caa1d54c1a99209a756bac1bdf);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='1bab655537514bdfab5d5918aab44f4f' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad1bab655537514bdfab5d5918aab44f4f = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad1bab655537514bdfab5d5918aab44f4f);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'1bab655537514bdfab5d5918aab44f4f')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('1bab655537514bdfab5d5918aab44f4f');
                    });
                
                }
        }catch(err){
            clearInterval(ad1bab655537514bdfab5d5918aab44f4f); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3384352/disekatommuriouxoi-pou-ekdioxthikan-apo-tis-idies-tis-etaireies-tous" style="width:680px; height:326px;">
<img alt="Δισεκατομμυριούχοι που εκδιώχθηκαν από τις ίδιες τις εταιρείες τους" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/46/469395127a484deca21b9ad4da88e496.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3384352/disekatommuriouxoi-pou-ekdioxthikan-apo-tis-idies-tis-etaireies-tous">Δισεκατομμυριούχοι που εκδιώχθηκαν από τις ίδιες τις εταιρείες τους</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3384352/disekatommuriouxoi-pou-ekdioxthikan-apo-tis-idies-tis-etaireies-tous">Η αποτυχημένη αρχική δημόσια προσφορά της WeWork, &quot;κόλλησε&quot; στον Adam Neumann, συνιδρυτή και CEO της εταιρείας, την εικόνα του απερίσκεπτου, εκκεντρικού CEO και τον...</a>
                </p>
                <a href="/forbes/3384352/disekatommuriouxoi-pou-ekdioxthikan-apo-tis-idies-tis-etaireies-tous" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <a href="https://www.volvocars.com/gr" target="_blank" class="sponsor">
                <span>powered by</span>
                <img src="https://www.capital.gr/Content/ImagesDatabase/c5/c5cfae1a1dc842dbbc00b0685ba7ab8f.png?v=0&width=45">
            </a>
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3384259/exase-ton-elegxo-tis-wework-o-sunidrutis-tis-adam-neumann" style="width:680px; height:326px;">
<img alt="Έχασε τον έλεγχο της WeWork o συνιδρυτής της, Adam Neumann" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/ac/ac3a79014eff4f469a9b3d9cc3a9f190.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3384259/exase-ton-elegxo-tis-wework-o-sunidrutis-tis-adam-neumann">Έχασε τον έλεγχο της WeWork o συνιδρυτής της, Adam Neumann</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3384259/exase-ton-elegxo-tis-wework-o-sunidrutis-tis-adam-neumann">Τα ανησυχητικά στοιχεία για την &quot;υγεία&quot; της WeWork που αποκαλύφθηκαν πρόσφατα έπληξαν την αποτίμησή της, οδήγησαν σε αναβολή την πολυαναμενόμενης IPO της και στέρησαν το...</a>
                </p>
                <a href="/forbes/3384259/exase-ton-elegxo-tis-wework-o-sunidrutis-tis-adam-neumann" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <a href="https://www.volvocars.com/gr" target="_blank" class="sponsor">
                <span>powered by</span>
                <img src="https://www.capital.gr/Content/ImagesDatabase/c5/c5cfae1a1dc842dbbc00b0685ba7ab8f.png?v=0&width=45">
            </a>
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3384137/ena-etf-pou-prosferei-prostasia-apo-tin-ufesi-kai-ton-plithorismo" style="width:680px; height:326px;">
<img alt="Ένα ETF που προσφέρει προστασία από την ύφεση και τον πληθωρισμό" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/b2/b2c6fd4c6e234671a7d58580c0267096.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3384137/ena-etf-pou-prosferei-prostasia-apo-tin-ufesi-kai-ton-plithorismo">Ένα ETF που προσφέρει προστασία από την ύφεση και τον πληθωρισμό</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3384137/ena-etf-pou-prosferei-prostasia-apo-tin-ufesi-kai-ton-plithorismo">Πιστεύοντας ότι οι επενδυτές χρειάζονται προπάντων ασφάλεια έναντι ενδεχόμενων οικονομικών αναταράξεων, η Nancy Davis δημιούργησε το ένα ETF που προσφέρει προστασία έναντι ...</a>
                </p>
                <a href="/forbes/3384137/ena-etf-pou-prosferei-prostasia-apo-tin-ufesi-kai-ton-plithorismo" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <a href="https://www.volvocars.com/gr" target="_blank" class="sponsor">
                <span>powered by</span>
                <img src="https://www.capital.gr/Content/ImagesDatabase/c5/c5cfae1a1dc842dbbc00b0685ba7ab8f.png?v=0&width=45">
            </a>
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='88154347d189450387812e7d0a5d0d13' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer88154347d189450387812e7d0a5d0d13= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer88154347d189450387812e7d0a5d0d13);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'88154347d189450387812e7d0a5d0d13')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('88154347d189450387812e7d0a5d0d13');
    						});
    					}
				    }catch(err){
                        clearInterval(ad88154347d189450387812e7d0a5d0d13); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            <div class="row__newspaper__cover" id="kefalaioCover">
    <div class="image__wrapper">
        <div id='div-gpt-ad-Capital_New_300x400' class="advert"  data-name="Capital_New_300x400" data-width="300" data-height="400">
   <script>
			var adtimer4cc461ee19bb4e08a67ffee6052398a7= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer4cc461ee19bb4e08a67ffee6052398a7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_300x400', [[300, 250], [300, 400]],'div-gpt-ad-Capital_New_300x400')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('div-gpt-ad-Capital_New_300x400');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

        
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='017c03256a8c49efb2ba0a406d7b9a5d' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer017c03256a8c49efb2ba0a406d7b9a5d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer017c03256a8c49efb2ba0a406d7b9a5d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'017c03256a8c49efb2ba0a406d7b9a5d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('017c03256a8c49efb2ba0a406d7b9a5d');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='40d703bf57ea47d3b2181c524aab205f' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer40d703bf57ea47d3b2181c524aab205f= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimer40d703bf57ea47d3b2181c524aab205f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'40d703bf57ea47d3b2181c524aab205f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('40d703bf57ea47d3b2181c524aab205f');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>


<script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  src="//static.adman.gr/adman.js"></script>

<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='301eda2ac11d4fc5bc08e02da1150dfc' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'301eda2ac11d4fc5bc08e02da1150dfc')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('301eda2ac11d4fc5bc08e02da1150dfc');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2019

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=_Oz0ur13jK_Pw30umKgZkf-vGzfwwkSM-rOGZpCQ8681"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script type="text/javascript">
        DOMReady(function(){var n,t=new CAPITALMVC.QuotesUpdater("#related-stocks-box",{fetchDataUrl:"/api/quotes/%ce%a6%ce%a6%ce%93%ce%9a%ce%a1%ce%a0/full",intervalForRefreshDataInMs:1e5,afterBindHandler:function(){$(".stockrow").hover(function(){var t=$(this),u,i,r;t.addClass("current").end();u=t.offset().top;i=u-$(window).scrollTop();n=t.find(".stock-details");var f=n.outerHeight(),o=$(window).height(),e=n.find(".stock-arrow");n.show();n.addClass("current").end();$(n).show();i+f>o?(r=$(window).height()-f-i,n.css({top:r}),e.css({top:Math.abs(r)})):(n.css({top:0}),e.css({top:0}))},function(){$(this).removeClass("current").end();n.hide()})}}).Start()})
    </script>

    <script>
        var searchInput = document.getElementById('txtNewsletter');
        searchInput.addEventListener('focus', function (e) {
            console.log("loading");
            lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
        });
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof(window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

        //DOMReady(function(){
        //    $.scrollDepth({
        //        minHeight: 0,
        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
        //        percentage: false,
        //        userTiming: false,
        //        pixelDepth: false
        //    });

        //});
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-1cdc268e-f0d0-4386-a1e8-2d97062c40b5",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs'];
</script>











    

    


    <div id='dea8935139f24c7d8a22d83c92ba747c' class="advert">
   <script>
			var adtimerdea8935139f24c7d8a22d83c92ba747c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerdea8935139f24c7d8a22d83c92ba747c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'dea8935139f24c7d8a22d83c92ba747c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('dea8935139f24c7d8a22d83c92ba747c');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    

<script>
    var cookieConsentContent = {
        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
        "dismiss": "Αποδοχή",
        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
        "href": "/about/terms2018"
    };
</script>


    
    <div id='69e6f158eb0f4d258e3da5896b574eb2' class="advert"  data-name="CAPITAL_NEW_SLIDER_300x250" data-width="300" data-height="250">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_SLIDER_300x250', [[300, 600], [1, 1], [300, 250]],'69e6f158eb0f4d258e3da5896b574eb2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3384358','ffgkrp','folli-follie','ubs']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('69e6f158eb0f4d258e3da5896b574eb2');
						});
   </script>
 </div>

</body></html>