

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΠΟΛΙΤΙΚΗ","keywords":["ΓΑΛΛΙΑ","ΓΕΡΜΑΝΙΑ","ΕΜΑΝΟΥΕΛ ΜΑΚΡΟΝ","ΟΛΑΦ ΣΟΛΤΣ"]}}];</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-732190-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('consent', 'default', {
            'analytics_storage': 'granted',
            'ad_storage': 'granted',
            'wait_for_update': 900
        });
        gtag('js', new Date());
        gtag('config', 'UA-732190-1');
        gtag('config', 'G-KWY82MK1WH');
    </script>


    

            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
                <title>Κλονίζονται οι σχέσεις Γαλλίας και Γερμανίας | Capital</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Ο Όλαφ Σολτς δείχνει να πιστεύει -όπως και η προκάτοχός του- ότι μπορεί να ισορροπήσει, χωρίς απώλειες. Ο Εμανουέλ Μακρόν είναι μάλλον ο πρώτος που θα διαφωνήσει." />
            <meta name="keywords" content="Γαλλία,Γερμανία,Διεθνή πολιτικά νέα &amp; εξελίξεις,Εμανουέλ Μακρόν,Όλαφ Σολτς" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3679244/klonizontai-oi-sxeseis-gallias-kai-germanias" />
        
    

    

        <link rel="amphtml" href="https://www.capital.gr/diethni/3679244/klonizontai-oi-sxeseis-gallias-kai-germanias?amp=true" />
    

<script type="application/ld+json">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</script>





        <meta name="news_keywords" content="Γαλλία,Γερμανία,Διεθνή πολιτικά νέα &amp; εξελίξεις,Εμανουέλ Μακρόν,Όλαφ Σολτς" />



    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Κλονίζονται οι σχέσεις Γαλλίας και Γερμανίας" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/bf/bf3a84e36d2047f09a0d5abc9635a231.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Ο Όλαφ Σολτς δείχνει να πιστεύει -όπως και η προκάτοχός του- ότι μπορεί να ισορροπήσει, χωρίς απώλειες. Ο Εμανουέλ Μακρόν είναι μάλλον ο πρώτος που θα διαφωνήσει." />
        <meta property="og:url" content="https://www.capital.gr/diethni/3679244/klonizontai-oi-sxeseis-gallias-kai-germanias" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Κλονίζονται οι σχέσεις Γαλλίας και Γερμανίας" />
            <meta name="twitter:description" content="Ο Όλαφ Σολτς δείχνει να πιστεύει -όπως και η προκάτοχός του- ότι μπορεί να ισορροπήσει, χωρίς απώλειες. Ο Εμανουέλ Μακρόν είναι μάλλον ο πρώτος που θα διαφωνήσει." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/bf/bf3a84e36d2047f09a0d5abc9635a231.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek&display=swap" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=7oEznYX_skYpTEbj53YYSj2DvZ5mtdjHg-_HcqjG5GM1" rel="stylesheet"/>


    

    <style>
        .headingS5.category__bloomberg-view h2::before, .headingS5.category__bloomberg-view h1::before,
        .article__heading__bloomberg-view .headingS2::after,
        header .header__top .header__top__icons a.bloombergview__exclusive span {
            visibility: hidden;
        }

        .headingS1.category__bloomberg-view::after {
            display: none;
        }
    </style>

    



<style>
    .item.aside__heading__sunenteuxi h5.category {
    font-weight: bold;
}
</style>


<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent10');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent10', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--<script async src="https://quantcast.mgr.consensu.org/choice/_JGX15S6W4w-z/www.capital.gr/choice.js?v=105"></script>-->

<!--<script type="text/javascript" async>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</script>-->


<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body lang="el"  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='1e3e0075da7148ca8fcbeedf7eb18d78' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer1e3e0075da7148ca8fcbeedf7eb18d78= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer1e3e0075da7148ca8fcbeedf7eb18d78);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'1e3e0075da7148ca8fcbeedf7eb18d78')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('1e3e0075da7148ca8fcbeedf7eb18d78');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='b73c5049381647c7b6d9de1a143e37ef' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimerb73c5049381647c7b6d9de1a143e37ef= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerb73c5049381647c7b6d9de1a143e37ef);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'b73c5049381647c7b6d9de1a143e37ef')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						if(window.innerWidth >1400){
    						googletag.pubads().setTargeting('screensize', ['over1400']);
						}else{
    						googletag.pubads().setTargeting('screensize', ['below1400']);
						}
						googletag.enableServices();
						googletag.display('b73c5049381647c7b6d9de1a143e37ef');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                            <li>
                                    <a href="/tag/nautilia" >ΝΑΥΤΙΛΙΑ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/arthra" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/tag/agis-beroutis" >Άγης Βερούτης</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" width="180" height="25" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/etairiki-euthuni-cri-2022" >Εταιρική Ευθύνη CRI 2022</a>
                            </li>
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187;</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">13.459,85</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+2,51%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">6.416,44</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+2,77%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">32.403,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+1,26%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">27.199,74</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,68%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">0,99612</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">0,98954</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-531c33f1-d705-483a-bb39-47276a096bb1" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            879,10
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+2,01</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +17,34
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 71,97 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">


    <div class="headingS5 ">
        

    <div class="headingS5  category__diethni subcategory__politiki">
        <h2 class="bold serif">

                                <a href="/diethni" title="Διεθνή">
                                    ΔΙΕΘΝΗ
                                </a>
        </h2>

            <a class="rss" href="/api/tags/diethni">
                <img src="/Content2017/images/icons/rss-icon.svg" alt="" />
            </a>

    </div>


    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Κυριακή, 06-Νοε-2022 08:48</h5>
    <h1 class="serif" style="font-size:2.57rem;">Κλονίζονται οι σχέσεις Γαλλίας και Γερμανίας</h1>
    


    <img alt="123118471" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/bf/bf3a84e36d2047f09a0d5abc9635a231.jpg?quality=85&amp;404=default&amp;v=8" width="1000" />    
</div><!-- article content -->

        <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
            <style>
    #top72890Banner{
        text-align: center;
        background-color: transparent;
        height: 270px !important;
        display: flex !important;
        justify-content: center;
        flex-direction: column;
        
    }
</style>

<div id='6692f89d13364b06997e6cfaab47543f' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250], [686, 90]],'6692f89d13364b06997e6cfaab47543f')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
	    console.log("Hidding-->",event.slot.getSlotElementId());
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('6692f89d13364b06997e6cfaab47543f');
});
</script>
</div>
        </div>
    <div class="left">

        
        


<div class="article__content">
    <div class="controls" style="min-height:48px;">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>

        <ul class="document__icons" style="margin-top:-3px;">
            <li><a href="#0" class="print" onclick="window.print();" rel="nofollow"></a><span class="tooltip">Εκτύπωση</span></li>
            
            <li><a id="emailArticle" href="#0" class="mail" rel="nofollow"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list" rel="nofollow"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in" rel="nofollow"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out" rel="nofollow"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>
    <div id="articleBody" class=" article__body__gallia  article__body__germania  article__body__politiki  article__body__emanouel-makron  article__body__olaf-solts">




        <p style="text-align: justify;">
	Δεν είναι η πρώτη φορά που το Βερολίνο πιστεύει ότι μπορεί να πατάει σε δύο βάρκες χωρίς να βραχεί. Είχαμε την ψευδαίσθηση της "Οστπολιτίκ": ο Βλαντίμιρ Πούτιν μπορούσε να μας πουλά φθηνό φυσικό αέριο και ταυτόχρονα να προσαρτά την Κριμαία. Τώρα την πολιτική για την ενέργεια: και ευρωπαϊκή αλληλεγγύη και "Germany first". Την ανοχή για την Τουρκία: επιμένουμε να παριστάνουμε ότι ο Ταγίπ Ερντογάν είναι φίλος και σύμμαχος. Και βεβαίως την Κίνα: και εταίρος (;) και αντίπαλος. Ο Όλαφ Σολτς δείχνει να πιστεύει - όπως και η προκάτοχός του - ότι μπορεί να ισορροπήσει, χωρίς απώλειες. Ο Εμανουέλ Μακρόν είναι μάλλον ο πρώτος που θα διαφωνήσει.
</p>

<p style="text-align: justify;">
	Κανείς δεν το λέει φωναχτά, αλλά οι σχέσεις Γερμανίας - Γαλλίας βρίσκονται πιθανότατα στο χειρότερο σημείο των τελευταίων χρόνων. Ακόμη και όταν η 'Αγγελα Μέρκελ έπρεπε να "ανέχεται" τον Νικολά Σαρκοζί, ο περίφημος άξονας φαινόταν να λειτουργεί - για χάρη της Ευρώπης. Σήμερα, παρότι στην καγκελαρία της Γερμανίας βρίσκεται ο άνθρωπος που το 2018 ζητούσε "περισσότερη συνεργασία" στη βάση των προτάσεων του Γάλλου προέδρου για το μέλλον της Ευρωπαϊκής Ένωσης, το κλίμα είναι "ψυχρά επαγγελματικό", όπως το περιέγραψε γερμανός διπλωμάτης των Βρυξελλών.
</p><div><div class="advert" style="text-align:center;" id="1e9bb3ea2b1f45a7b6e76ff6959e24bf">
   <script>
    		var adtimer1e9bb3ea2b1f45a7b6e76ff6959e24bf= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer1e9bb3ea2b1f45a7b6e76ff6959e24bf);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'1e9bb3ea2b1f45a7b6e76ff6959e24bf')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    					googletag.enableServices();
    					googletag.display('1e9bb3ea2b1f45a7b6e76ff6959e24bf');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Οι δύο κυβερνήσεις διαφωνούν για την επιβολή ευρωπαϊκού πλαφόν στις τιμές του φυσικού αερίου. Το Παρίσι επιδιώκει πιο γενναίες αποφάσεις, ειδικά ενόψει των ύψους 300 δισεκατομμυρίων ευρώ εθνικών μέτρων που έχει εξαγγείλει η ομοσπονδιακή κυβέρνηση και τα οποία θεωρεί ότι δίνουν αθέμιτο πλεονέκτημα στις γερμανικές επιχειρήσεις. Επιπλέον, προτιμά να επενδύσει στην πυρηνική ενέργεια και στις ανανεώσιμες πηγές και δε θέλει ούτε να ακούει για τον ισπανο-γαλλικό αγωγό MidCat, εγχείρημα που εγκατέλειψε το 2019 και τώρα θέλουν να αναβιώσουν οι Γερμανοί. Η Γαλλία περίμενε επίσης ότι θα είχε συμμετοχή στις αμυντικές δαπάνες των 100 δισεκατομμυρίων που αποφάσισε τον περασμένο Φεβρουάριο ο Όλαφ Σολτς.
</p>

<p style="text-align: justify;">
	Η πρώτη μεγάλη παραγγελία ωστόσο, πήγε κατευθείαν στις ΗΠΑ, στα F-35 και στους Patriot. Πρόσφατα, το Βερολίνο ανακοίνωσε πρόγραμμα αντιαεροπορικής άμυνας (European Sky Shield Initiative) από κοινού με 13 κράτη - μέλη του ΝΑΤΟ, χωρίς προηγούμενη συνεννόηση με το Παρίσι. Οι Γερμανοί θα χρησιμοποιήσουν εγχώρια, αμερικανικά και ίσως ισραηλινά συστήματα, ενώ οι Γάλλοι ετοιμάζουν τη δική τους ασπίδα, σε συνεργασία με την Ιταλία και - ευλόγως - ανησυχούν για τη δημιουργία χωρών - "δορυφόρων" της Γερμανίας στην ανατολική Ευρώπη, τη στιγμή που οι ίδιοι και απέτυχαν να κάνουν το ίδιο στο Νότο και ελέγχονται για "αμφίσημη" στάση έναντι της Ρωσίας.
</p>

<p style="text-align: justify;">
	Οι διαφορές όμως Βερολίνου - Παρισίων δεν τελειώνουν εδώ και - όπως είναι αναμενόμενο - περιλαμβάνουν και την οικονομία. Ο Εμανουέλ Μακρόν ζητά εδώ και καιρό την αναθεώρηση της δημοσιονομικής αρχιτεκτονικής της Ευρώπης, υπό το βάρος του αυξημένου κόστους ενέργειας, αλλά και των συνεπειών της πανδημίας. Θα ήθελε, με άλλα λόγια, να δει την Ευρώπη να δανείζεται κεντρικά. Ο καγκελάριος, ενώ αρχικά άφησε να εννοηθεί ότι θα μπορούσε να συζητήσει κάτι τέτοιο, λογάριαζε, όπως αποδείχθηκε χωρίς τον …ταμία, τον φιλελεύθερο (FDP) υπουργό Οικονομικών Κρίστιαν Λίντνερ, ο οποίος είπε "Nein" σε όλα - και στον δανεισμό και στις σκέψεις για ουσιαστικό ανασχεδιασμό του συμφώνου Σταθερότητας και Ανάπτυξης που φροντίζει για τη δημοσιονομική πειθαρχία στην Ευρωζώνη. "Η Γαλλία αυτή τη στιγμή μπορεί να δανειστεί με πιο ελκυστικούς όρους από ό,τι οι Βρυξέλλες", ήταν το επιχείρημα του αρχηγού του FDP. Δεν ισχύει ωστόσο το ίδιο για άλλες χώρες και κυρίως για την Ιταλία…
</p>

<h3 style="text-align: justify;">Η επίσκεψη Σολτς στην Κίνα</h3>

<p style="text-align: justify;">
	Η επίσκεψη του καγκελάριου Σολτς στην Κίνα - μόλις λίγες ημέρες μετά την επαναβεβαίωση του Σι Τζινπίνγκ στην ηγεσία του Κομμουνιστικού Κόμματος - δεν βοήθησε στην άμβλυνση των διαφορών και επικρίθηκε εντός και εκτός Γερμανίας. Ο Εμανουέλ Μακρόν είχε προτείνει την από κοινού επίσκεψη, στο πλαίσιο μιας ευρωπαϊκής στρατηγικής έναντι του Πεκίνου.
</p>

<p style="text-align: justify;">
	Ο Όλαφ Σολτς προτίμησε να συνοδεύεται από δώδεκα κορυφαίους γερμανούς επιχειρηματίες που έχουν - ή επιδιώκουν - συνεργασίες με τους Κινέζους. Κανείς ασφαλώς δεν ζητά από το Βερολίνο να διακόψει τους οικονομικούς δεσμούς του με τη χώρα. Ενδεικτικά, η Daimler πουλά στην Κίνα το 1/3 των οχημάτων της, ενώ η BASF ετοιμάζεται να επενδύσει 10 δισεκατομμύρια ευρώ στο νέο εργοστάσιό της στην Κίνα.
</p>

<p style="text-align: justify;">
	Ένα εκατομμύριο θέσεις εργασίας εξαρτώνται από τη διμερή συνεργασία. Όταν όμως ο γάλλος πρόεδρος, ως θιασώτης της απεξάρτησης από την Κίνα, κατηγορείται από πολλούς για "προστατευτισμό", ο γερμανός καγκελάριος φαίνεται σα να τυφλώνεται από την προοπτική νέων εμπορικών συμφωνιών. Σαν να μην έχει ήδη αποδειχθεί ότι το δόγμα "αλλαγή μέσω εμπορίου" (δυο χώρες με αμοιβαία επωφελή οικονομική συνεργασία, δεν έχουν συμφέρον να την τορπιλίσουν σε πολιτικό επίπεδο) βάζει τελικά νερά.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="df60104777dd4df481cd70e2f44e6893" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimerdf60104777dd4df481cd70e2f44e6893= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerdf60104777dd4df481cd70e2f44e6893);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'df60104777dd4df481cd70e2f44e6893')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('df60104777dd4df481cd70e2f44e6893');
						});
					}
				}catch(err){
				     clearInterval(addf60104777dd4df481cd70e2f44e6893); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Η υπερβολική εξάρτηση της Γερμανίας από τη (φθηνή) ρωσική ενέργεια αποδείχθηκε μειονέκτημα - αν όχι τραγικό στρατηγικό σφάλμα. Επαναλαμβάνουν οι Γερμανοί το ίδιο λάθος με την Κίνα; Ναι, πιστεύει ο Εμανουέλ Μακρόν και προειδοποιεί το Βερολίνο ότι κινδυνεύει να απομονωθεί στην Ευρώπη.
</p>

<h3 style="text-align: justify;">Η ματαίωση του γερμανο-γαλλικού κυβερνητικού συμβουλίου</h3>

<p style="text-align: justify;">
	Στις 26 Οκτωβρίου επρόκειτο να πραγματοποιηθεί το γερμανο-γαλλικό κυβερνητικό συμβούλιο, με τους ηγέτες και τους περισσότερους υπουργούς κάθε κυβέρνησης να συναντώνται στο Φοντενεμπλό προκειμένου να διακηρύξουν την ενότητά τους και τη σταθερότητα του κοινού άξονα. Αντ' αυτού, η συνάντηση ακυρώθηκε (για τρίτη φορά φέτος) πέντε ημέρες πριν και περιορίστηκε σε μια μάλλον αμοιβαίως δυσάρεστη συνάντηση των Μακρόν και Σολτς στο Ελιζέ. Επίσημη δικαιολογία, το πρόγραμμα κάποιων υπουργών που "δε γινόταν με τίποτα να συνδυαστεί". Στο Βερολίνο διαβεβαιώνουν τώρα ότι το Συμβούλιο "θα πραγματοποιηθεί οπωσδήποτε" τον Ιανουάριο του 2023, στη Γερμανία. Στο Παρίσι πάλι, δεν είναι τόσο σίγουροι…
</p>

<p style="text-align: justify;">
	Το απρόθυμο τετ-α-τετ των δύο ηγετών στη Γαλλία είχε ως προφανή στόχο να διασκεδαστούν οι εντυπώσεις. Η γλώσσα του σώματος όμως, όπως και κάποιες συμβολικές λεπτομέρειες (δεν έγιναν κοινές δηλώσεις στον Τύπο) πρόδιδαν ότι οι διαφορές παραμένουν και είναι ουσιώδεις. Από το Ελιζέ διέρρευσε άλλωστε ότι "η προετοιμασία του Συμβουλίου δεν είχε προχωρήσει επαρκώς ώστε να πραγματοποιηθεί και να είναι και παραγωγικό". Μοναδικό αποτέλεσμα της συνάντησης Μακρόν - Σολτς ήταν η απόφαση για δημιουργία ομάδων εργασίας.
</p>

<p style="text-align: justify;">
	Υπάρχει βεβαίως κάποιος που χαίρεται με τους καβγάδες του "ζευγαριού" που υποτίθεται ότι θα έσερνε το κάρο της Ευρώπης στο μέλλον: ο Βλαντίμιρ Πούτιν υπολόγιζε από την αρχή στον διχασμό της Δύσης και, αν και είναι ακόμη μακριά από το να τον πετύχει, είναι σαφές ότι ο πόλεμος στην Ουκρανία δεν αφήνει ανεπηρέαστη την καρδιά της Ευρώπης.
</p>

<p style="text-align: justify;">
	Η Γερμανία αγωνιά να αποτινάξει τον τίτλο της ως "κοροϊδάκι του Πούτιν" και πηγαίνει με ιλιγγιώδη ταχύτητα προς την άλλη κατεύθυνση, πλασάροντας τον εαυτό της περισσότερο ως "το ανατολικό χέρι του ΝΑΤΟ" και λιγότερο ως εταίρο της ευρωπαϊκής άμυνας, όπως θα ήθελε το Παρίσι. Η συνθήκη "Γαλλία: πολιτική δύναμη, Γερμανία: οικονομική δύναμη" ικανοποιούσε κάποτε τη γαλλική ηγεσία, αλλά τους τελευταίους μήνες η ανισορροπία στη σχέση είναι έκδηλη. Και μόνο η εκπεφρασμένη φιλοδοξία του Βερολίνου να γίνει "ο ισχυρότερος συμβατικός στρατός στην Ευρώπη", είναι αρκετή, παρά τα πυρηνικά της Γαλλίας. "Όταν η Γαλλία αρκείται να μιλάει για κυριαρχία, η Γερμανία την ασκεί", έγραψε χαρακτηριστικά ο γνωστός αρθρογράφος Νικολά Μπαβερέζ στην "Le Figaro".
</p>

<p style="text-align: justify;">
	Παρά τον μακρύ κατάλογο των διαφορών τους, η Γερμανία και η Γαλλία εξακολουθούν σίγουρα να έχουν περισσότερα συμφέροντα που στην ουσία τις ενώνουν και τα …στοιχήματα τις θέλουν τελικά να τα βρίσκουν. Έτσι κι αλλιώς, το τελευταίο που χρειάζεται τώρα η Ευρώπη είναι η εσωτερική διάσπαση. Ο κόσμος κοιτάζει, όσο το Βερολίνο προσπαθεί - απρόθυμα - να ανταποκριθεί στην πρόκληση της ηγέτιδας δύναμης της ΕΕ και όσο το Παρίσι συνειδητοποιεί ότι οι Γερμανοί είναι… πιο ίσοι από τους ίδιους.
</p>

<p style="text-align: justify;">
	Πηγή: ΑΜΠΕ
</p>

        
        <div>
            <div id='8a99914f94bf4d2aaeeb53a55e31a256' class="advert">
   <script>
			var adtimer8a99914f94bf4d2aaeeb53a55e31a256= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer8a99914f94bf4d2aaeeb53a55e31a256);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'8a99914f94bf4d2aaeeb53a55e31a256')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('8a99914f94bf4d2aaeeb53a55e31a256');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
        </div>

    </div>

    <div class="row" style="text-align:center">
        <div id='74b2ac5aa22d4cb39cde612645a4e2ae' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer74b2ac5aa22d4cb39cde612645a4e2ae= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer74b2ac5aa22d4cb39cde612645a4e2ae);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'74b2ac5aa22d4cb39cde612645a4e2ae')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('74b2ac5aa22d4cb39cde612645a4e2ae');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer74b2ac5aa22d4cb39cde612645a4e2ae); 
				}

			}, 300);
   </script>
 </div>
    </div>

    <div class="controls">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li>
                            <a href="/tag/gallia" title="Διαβάστε ειδήσεις για Γαλλία">ΓΑΛΛΙΑ</a>
                    </li>
                    <li>
                            <a href="/tag/germania" title="Διαβάστε ειδήσεις για Γερμανία">ΓΕΡΜΑΝΙΑ</a>
                    </li>
                    <li>
                            <a href="/tag/politiki" title="Διαβάστε ειδήσεις για Διεθνή πολιτικά νέα &amp;amp; εξελίξεις">ΔΙΕΘΝΗ ΠΟΛΙΤΙΚΑ ΝΕΑ &amp; ΕΞΕΛΙΞΕΙΣ</a>
                    </li>
                    <li>
                            <a href="/tag/emanouel-makron" title="Διαβάστε ειδήσεις για Εμανουέλ Μακρόν">ΕΜΑΝΟΥΕΛ ΜΑΚΡΟΝ</a>
                    </li>
                    <li>
                            <a href="/tag/olaf-solts" title="Διαβάστε ειδήσεις για Όλαφ Σολτς">ΟΛΑΦ ΣΟΛΤΣ</a>
                    </li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        
        <ul>
            <li>
                <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer60dd6725093f41ee8bb3060dfc30f69f= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer60dd6725093f41ee8bb3060dfc30f69f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer60dd6725093f41ee8bb3060dfc30f69f); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimere65bdfc172114b0f87aeb6590f3d4e45= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimere65bdfc172114b0f87aeb6590f3d4e45);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimere65bdfc172114b0f87aeb6590f3d4e45); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer772208ef0da14c0e91e8041fea7c04f6= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer772208ef0da14c0e91e8041fea7c04f6);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad772208ef0da14c0e91e8041fea7c04f6); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer11dcc955bde34b4b960e0dfb647a2ce2= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer11dcc955bde34b4b960e0dfb647a2ce2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer11dcc955bde34b4b960e0dfb647a2ce2); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
        <div class="row">
<div id='24e305435eb14da39fe985ea76b1573e' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'24e305435eb14da39fe985ea76b1573e')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);
        googletag.display('24e305435eb14da39fe985ea76b1573e');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("24e305435eb14da39fe985ea76b1573e");
                        observer.observe(adtorefresh);


                            </script>
                        </div>        </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='9d930d266c1343629d9a370ca0969d85' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90], [686, 90]],'9d930d266c1343629d9a370ca0969d85')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('9d930d266c1343629d9a370ca0969d85');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">
        <div class="row textCenter">
            
        </div>
        
        


    <style>
        .eng_widget_img {
            height: auto !important;
        }
    </style>
        <script>
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_117199',pubid:185585,
webid:175456,wid:117199,on:'yallarec'});
        </script>
        <div id="RECS_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/politiki/3679261/epestrepse-stin-ellada-me-to-kubernitiko-aeroskafos-o-ap-tzitzikostas" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:47</span>
                                        Επέστρεψε στην Ελλάδα με το κυβερνητικό αεροσκάφος ο Απ. Τζιτζικώστας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3679260/oi-agores-tis-kinas-etoimazontai-gia-nea-astatheia-kathos-i-politiki-covid-zero-paramenei" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:43</span>
                                        Οι αγορές της Κίνας ετοιμάζονται για νέα αστάθεια καθώς η πολιτική Covid-Zero παραμένει
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3679258/ti-kostizei-i-klimatiki-allagi-sti-germania" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:30</span>
                                        Τι κοστίζει η κλιματική αλλαγή στη Γερμανία;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3679257/handelsblatt-upo-poies-sunthikes-tha-mporouse-na-sumbei-diakopi-reumatos-sti-germania" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:01</span>
                                        Handelsblatt: Υπό ποιες συνθήκες θα μπορούσε να συμβεί διακοπή ρεύματος στη Γερμανία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3679256/th-skulakakis-to-daneiako-skelos-tou-ellada-2-0-exei-xaraktiristika-pou-den-exoun-uparxei-xana-se-ependutiko-ergaleio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:57</span>
                                        Θ. Σκυλακάκης: Το δανειακό σκέλος του &quot;Ελλάδα 2.0&quot; έχει χαρακτηριστικά που δεν έχουν υπάρξει ξανά σε επενδυτικό εργαλείο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3679255/stis-sunedriaseis-tou-eurogroup-kai-tou-ecofin-stis-bruxelles-o-xr-staikouras" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:53</span>
                                        Στις συνεδριάσεις του Eurogroup και του Ecofin στις Βρυξέλλες ο Χρ. Σταϊκούρας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3679254/diorthotiki-kua-ti-deutera-gia-to-kalathi-tou-noikokuriou-anakoinose-o-adonis-georgiadis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:37</span>
                                        Διορθωτική ΚΥΑ τη Δευτέρα για το &quot;καλάθι του νοικοκυριού&quot; ανακοίνωσε ο Άδωνις Γεωργιάδης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3679253/i-energeiaki-diasundesi-ton-katexomenon-me-tin-tourkia-kathista-pliri-tin-exartisi-tous" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:28</span>
                                        Η ενεργειακή διασύνδεση των κατεχόμενων με την Τουρκία καθιστά πλήρη την εξάρτησή τους
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3679252/proedros-epitropis-perifereion-ee-aparadekti-i-apagoreusi-eisodou-tou-a-tzitzikosta-stin-tourkia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:22</span>
                                        Πρόεδρος Επιτροπής Περιφερειών ΕΕ: &quot;Απαράδεκτη&quot;  η απαγόρευση εισόδου του Α.Τζιτζικώστα στην Τουρκία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3679251/afganistan-treis-nekroi-se-epithesi-ston-borra" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:16</span>
                                        Αφγανιστάν: Τρεις νεκροί σε επίθεση στον βορρά
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3679233/tessera-nea-xtupimata-stin-ellada-gia-tin-serbiki-alusida-athlitikon-tou-1-dis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τέσσερα νέα &quot;χτυπήματα&quot; στην Ελλάδα για την σερβική αλυσίδα αθλητικών του 1 δισ.
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3679234/poia-poluteli-xenodoxeia-bgainoun-sto-sfuri" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ποια πολυτελή ξενοδοχεία βγαίνουν στο σφυρί
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3679231/i-ellada-metatrepetai-se-exagogea-fusikou-aeriou-entonos-antagonismos-gia-to-lng" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η Ελλάδα μετατρέπεται σε εξαγωγέα φυσικού αερίου – Έντονος ανταγωνισμός για το&#160;LNG
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3679237/spuros-kai-baggelis-liakos-pos-allaxe-i-estiasi-logo-kostous-kai-pandimias" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Σπύρος και Βαγγέλης Λιάκος: Πώς άλλαξε η εστίαση λόγω κόστους και πανδημίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3679232/erxetai-ekkatharisi-ton-eisforon-ton-parallila-apasxoloumenon-epaggelmation" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Έρχεται εκκαθάριση των εισφορών των παράλληλα απασχολούμενων επαγγελματιών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3679238/oukrania-oi-ipa-kaloun-kat-idian-to-kiebo-na-deixei-sti-rosia-pos-einai-anoikto-se-sunomilies" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ουκρανία: Οι ΗΠΑ καλούν κατ’ ιδίαν το Κίεβο να δείξει στη Ρωσία πως είναι ανοικτό σε συνομιλίες
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3679024/to-luxury-brand-tis-24xronis-marinas-rafail-pou-katektise-basilisses-kai-celebrities" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Το luxury brand της 24χρονης Μαρίνας Ραφαήλ που &quot;κατέκτησε&quot; βασίλισσες και celebrities
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3679239/anoikto-stin-energeiaki-diasundesi-elladas-libuis-to-steit-ntipartment" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ανοικτό στην ενεργειακή διασύνδεση Ελλάδας-Λιβύης το Στέιτ Ντιπάρτμεντ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3679244/klonizontai-oi-sxeseis-gallias-kai-germanias" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κλονίζονται οι σχέσεις Γαλλίας και Γερμανίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3679241/o-sounak-prosferei-stous-summaxous-tou-inomenou-basileiou-logo-gia-elpida" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο Σουνάκ προσφέρει στους συμμάχους του Ηνωμένου Βασιλείου λόγο για ελπίδα
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3679238/oukrania-oi-ipa-kaloun-kat-idian-to-kiebo-na-deixei-sti-rosia-pos-einai-anoikto-se-sunomilies" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ουκρανία: Οι ΗΠΑ καλούν κατ’ ιδίαν το Κίεβο να δείξει στη Ρωσία πως είναι ανοικτό σε συνομιλίες
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3679231/i-ellada-metatrepetai-se-exagogea-fusikou-aeriou-entonos-antagonismos-gia-to-lng" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η Ελλάδα μετατρέπεται σε εξαγωγέα φυσικού αερίου – Έντονος ανταγωνισμός για το&#160;LNG
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3679239/anoikto-stin-energeiaki-diasundesi-elladas-libuis-to-steit-ntipartment" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ανοικτό στην ενεργειακή διασύνδεση Ελλάδας-Λιβύης το Στέιτ Ντιπάρτμεντ
                                                                                    <span class="orange">(3)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3679249/diadiloseis-sto-iran-gia-toulaxiston-314-nekrous-kanei-logo-mko" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Διαδηλώσεις στο Ιράν: Για τουλάχιστον 314 νεκρούς κάνει λόγο ΜΚΟ
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3679233/tessera-nea-xtupimata-stin-ellada-gia-tin-serbiki-alusida-athlitikon-tou-1-dis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τέσσερα νέα &quot;χτυπήματα&quot; στην Ελλάδα για την σερβική αλυσίδα αθλητικών του 1 δισ.
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3679247/ipa-mpainten-kai-ompama-miloun-gia-uperaspisi-tis-dimokratias-o-tramp-gia-diasosi-tou-amerikanikou-oneirou" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        ΗΠΑ: Μπάιντεν και Ομπάμα μιλούν για υπεράσπιση της &quot;δημοκρατίας&quot;, ο Τραμπ για &quot;διάσωση του αμερικανικού ονείρου&quot;
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="https://www.capital.gr/content2017/images/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article snip tag__germania  tag__klimatiki-allagi category__diethni subcategory__deutsche-welle  subcategory__epikairotita" data-article="3679258">

    <div class="image__wrapper">
        <a href="/diethni/3679258/ti-kostizei-i-klimatiki-allagi-sti-germania" title="Τι κοστίζει η κλιματική αλλαγή στη Γερμανία;">
            <img alt="Τι κοστίζει η κλιματική αλλαγή στη Γερμανία;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/72/72670cef48514eb8a6af26afd10ca1f6.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:30</span>
                    <span class="date">06/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3679258/ti-kostizei-i-klimatiki-allagi-sti-germania"  title="Τι κοστίζει η κλιματική αλλαγή στη Γερμανία;">Τι κοστίζει η κλιματική αλλαγή στη Γερμανία;</a>
                </h3>
        <div class="item__description">
            <p>
Ζέστη και ξηρασία το καλοκαίρι, πλημμύρες στην κοιλάδα του Αρ, δασικές πυρκαγιές στο Βρανδεμβούργο. Οι καταστροφικές συνέπειες της υπερθέρμανσης του πλανήτη είναι ορατές και στη Γερμανία.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__handelsblatt  tag__germania  tag__diakopes  tag__reuma category__diethni subcategory__oikonomia" data-article="3679257">

    <div class="image__wrapper">
        <a href="/diethni/3679257/handelsblatt-upo-poies-sunthikes-tha-mporouse-na-sumbei-diakopi-reumatos-sti-germania" title="Handelsblatt: Υπό ποιες συνθήκες θα μπορούσε να συμβεί διακοπή ρεύματος στη Γερμανία">
            <img alt="Handelsblatt: Υπό ποιες συνθήκες θα μπορούσε να συμβεί διακοπή ρεύματος στη Γερμανία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/21/21de9b8f001a4952ab904a40fe07941c.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:01</span>
                    <span class="date">06/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3679257/handelsblatt-upo-poies-sunthikes-tha-mporouse-na-sumbei-diakopi-reumatos-sti-germania"  title="Handelsblatt: Υπό ποιες συνθήκες θα μπορούσε να συμβεί διακοπή ρεύματος στη Γερμανία">Handelsblatt: Υπό ποιες συνθήκες θα μπορούσε να συμβεί διακοπή ρεύματος στη Γερμανία</a>
                </h3>
        <div class="item__description">
            <p>
Σε πολλές γερμανικές πόλεις και περιοχές, οι πολιτικοί, οι υπηρεσίες έκτακτης ανάγκης και οι πάροχοι ενέργειας προετοιμάζονται σήμερα για ένα μπλακ άουτ που θα μπορούσε να διαρκέσει έως και 72 ώρες.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__emanouel-makron  tag__nikos-anastasiadis category__diethni subcategory__diafora  subcategory__politiki" data-article="3679223">

    <div class="image__wrapper">
        <a href="/diethni/3679223/sunantisi-n-anastasiadi-e-makron-tin-erxomeni-ebdomada" title="Συνάντηση Ν. Αναστασιάδη - E. Μακρόν την ερχόμενη εβδομάδα">
            <img alt="Συνάντηση Ν. Αναστασιάδη - E. Μακρόν την ερχόμενη εβδομάδα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/cb/cba63aa7e4bd44499ced126f2381ef25.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:35</span>
                    <span class="date">05/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3679223/sunantisi-n-anastasiadi-e-makron-tin-erxomeni-ebdomada"  title="Συνάντηση Ν. Αναστασιάδη - E. Μακρόν την ερχόμενη εβδομάδα">Συνάντηση Ν. Αναστασιάδη - E. Μακρόν την ερχόμενη εβδομάδα</a>
                </h3>
        <div class="item__description">
            <p>
Ο Πρόεδρος Ν. Αναστασιάδης αναχωρεί για την Αίγυπτο προκειμένου να συμμετάσχει στη Σύνοδο Κορυφής για το Κλίμα (COP-27).            </p>
        </div>

    </div>
</div>


<div class="article snip tag__purinika  tag__olaf-solts category__diethni subcategory__politiki" data-article="3679210">

    <div class="image__wrapper">
        <a href="/diethni/3679210/o-solts-zita-ton-apokleismo-ton-purinikon-oplon" title="Ο Σολτς ζητά τον αποκλεισμό των πυρηνικών όπλων">
            <img alt="Ο Σολτς ζητά τον αποκλεισμό των πυρηνικών όπλων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/0c/0c9e09bf3f874b6aad485eb7f05e2eca.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:40</span>
                    <span class="date">05/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3679210/o-solts-zita-ton-apokleismo-ton-purinikon-oplon"  title="Ο Σολτς ζητά τον αποκλεισμό των πυρηνικών όπλων">Ο Σολτς ζητά τον αποκλεισμό των πυρηνικών όπλων</a>
                </h3>
        <div class="item__description">
            <p>
Δεν επιτρέπεται, είναι αδικαιολόγητο, να χρησιμοποιηθούν πυρηνικά όπλα σε αυτή τη σύγκρουση&quot;, δήλωσε ο Σολτς.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__spd  tag__germania  tag__iran  tag__kuroseis category__diethni subcategory__politiki" data-article="3679209">

    <div class="image__wrapper">
        <a href="/diethni/3679209/o-epikefalis-tou-spd-zita-polu-safeis-kuroseis-kata-tou-iran" title="Ο επικεφαλής του SPD ζητά &amp;quot;πολύ σαφείς&amp;quot; κυρώσεις κατά του Ιράν">
            <img alt="Ο επικεφαλής του SPD ζητά &amp;quot;πολύ σαφείς&amp;quot; κυρώσεις κατά του Ιράν" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f4/f40e58a062564e9ebbfa5e85c3475f32.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:37</span>
                    <span class="date">05/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3679209/o-epikefalis-tou-spd-zita-polu-safeis-kuroseis-kata-tou-iran"  title="Ο επικεφαλής του SPD ζητά &amp;quot;πολύ σαφείς&amp;quot; κυρώσεις κατά του Ιράν">Ο επικεφαλής του SPD ζητά &quot;πολύ σαφείς&quot; κυρώσεις κατά του Ιράν</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Οι κυρώσεις κατά του ιρανικού καθεστώτος και όλων όσοι φέρουν την ευθύνη εκεί πρέπει να αυστηροποιηθούν&quot;, δήλωσε ο Κλίνγκμπεϊλ.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__spd  tag__germania  tag__polemos-oukrania-rosia category__diethni subcategory__politiki" data-article="3679203">

    <div class="image__wrapper">
        <a href="/diethni/3679203/germania-korufaio-stelexos-tou-spd-katigorei-tin-oukraniki-kubernisi-oti-ton-ebale-se-katalogo-tromokraton" title="Γερμανία: Κορυφαίο στέλεχος του SPD κατηγορεί την ουκρανική κυβέρνηση ότι τον έβαλε σε κατάλογο τρομοκρατών">
            <img alt="Γερμανία: Κορυφαίο στέλεχος του SPD κατηγορεί την ουκρανική κυβέρνηση ότι τον έβαλε σε κατάλογο τρομοκρατών" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/06/06b9f1287a854536b441719a8e0f93e5.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:42</span>
                    <span class="date">05/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3679203/germania-korufaio-stelexos-tou-spd-katigorei-tin-oukraniki-kubernisi-oti-ton-ebale-se-katalogo-tromokraton"  title="Γερμανία: Κορυφαίο στέλεχος του SPD κατηγορεί την ουκρανική κυβέρνηση ότι τον έβαλε σε κατάλογο τρομοκρατών">Γερμανία: Κορυφαίο στέλεχος του SPD κατηγορεί την ουκρανική κυβέρνηση ότι τον έβαλε σε κατάλογο τρομοκρατών</a>
                </h3>
        <div class="item__description">
            <p>
Πρόκειται για τον επικεφαλής της κοινοβουλευτικής ομάδας του κυβερνώντος κόμματος, Ρολφ Μούτσενιχ.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__germania  tag__rosia  tag__fusiko-aerio category__diethni subcategory__oikonomia" data-article="3679199">

    <div class="image__wrapper">
        <a href="/diethni/3679199/germania-i-wintershall-den-dexetai-oti-parexei-sumpuknomeno-aerio-se-promitheuti-tis-rosikis-polemikis-aeroporias" title="Γερμανία: Η Wintershall δεν δέχεται ότι παρέχει συμπυκνωμένο αέριο σε προμηθευτή της ρωσικής πολεμικής αεροπορίας">
            <img alt="Γερμανία: Η Wintershall δεν δέχεται ότι παρέχει συμπυκνωμένο αέριο σε προμηθευτή της ρωσικής πολεμικής αεροπορίας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/e0/e097b6c9adf743b1ac22b36e5fc9802f.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:57</span>
                    <span class="date">05/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3679199/germania-i-wintershall-den-dexetai-oti-parexei-sumpuknomeno-aerio-se-promitheuti-tis-rosikis-polemikis-aeroporias"  title="Γερμανία: Η Wintershall δεν δέχεται ότι παρέχει συμπυκνωμένο αέριο σε προμηθευτή της ρωσικής πολεμικής αεροπορίας">Γερμανία: Η Wintershall δεν δέχεται ότι παρέχει συμπυκνωμένο αέριο σε προμηθευτή της ρωσικής πολεμικής αεροπορίας</a>
                </h3>
        <div class="item__description">
            <p>
Μια ρωσική κοινοπραξία μεταξύ της Wintershall και του ομίλου Gazprom φέρεται να προμηθεύει συμπυκνωμένο αέριο σε έναν από τους σημαντικότερους προμηθευτές της ρωσικής πολεμικής αεροπορίας, σύμφωνα με...            </p>
        </div>

    </div>
</div>


<div class="article snip tag__gallia  tag__marin-lepen  tag__zorntan-mparntela category__diethni subcategory__politiki" data-article="3679178">

    <div class="image__wrapper">
        <a href="/diethni/3679178/gallia-to-komma-tis-lepen-exelexe-gia-neo-proedro-tou-ton-27xrono-zorntan-mparntela" title="Γαλλία: Το κόμμα της Λεπέν εξέλεξε για νέο πρόεδρό του τον 27χρονο Ζορντάν Μπαρντελά">
            <img alt="Γαλλία: Το κόμμα της Λεπέν εξέλεξε για νέο πρόεδρό του τον 27χρονο Ζορντάν Μπαρντελά" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/27/27499fea188f4a1c8423563cbcaee909.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:52</span>
                    <span class="date">05/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3679178/gallia-to-komma-tis-lepen-exelexe-gia-neo-proedro-tou-ton-27xrono-zorntan-mparntela"  title="Γαλλία: Το κόμμα της Λεπέν εξέλεξε για νέο πρόεδρό του τον 27χρονο Ζορντάν Μπαρντελά">Γαλλία: Το κόμμα της Λεπέν εξέλεξε για νέο πρόεδρό του τον 27χρονο Ζορντάν Μπαρντελά</a>
                </h3>
        <div class="item__description">
            <p>
Ο πρώτος αρχηγός του κόμματος που δεν θα είναι μέλος της οικογένειας Λεπέν            </p>
        </div>

    </div>
</div>


<div class="article snip tag__kina  tag__olaf-solts category__diethni subcategory__politiki" data-article="3679156">

    <div class="image__wrapper">
        <a href="/diethni/3679156/handelsblatt-giati-to-taxidi-tou-germanou-kagkelariou-stin-kina-itan-apogoiteutiko" title="Handelsblatt: Γιατί το ταξίδι του Γερμανού καγκελάριου στην Κίνα ήταν απογοητευτικό">
            <img alt="Handelsblatt: Γιατί το ταξίδι του Γερμανού καγκελάριου στην Κίνα ήταν απογοητευτικό" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/e0/e05e195bdc754417962c77a44a6b0a7a.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:44</span>
                    <span class="date">05/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3679156/handelsblatt-giati-to-taxidi-tou-germanou-kagkelariou-stin-kina-itan-apogoiteutiko"  title="Handelsblatt: Γιατί το ταξίδι του Γερμανού καγκελάριου στην Κίνα ήταν απογοητευτικό">Handelsblatt: Γιατί το ταξίδι του Γερμανού καγκελάριου στην Κίνα ήταν απογοητευτικό</a>
                </h3>
        <div class="item__description">
            <p>
Κάλεσε την Κίνα να χρησιμοποιήσει την επιρροή της στη Ρωσία για να τερματιστεί ο πόλεμος στην Ουκρανία.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__germania  tag__italia  tag__metanastes category__diethni subcategory__epikairotita" data-article="3679145">

    <div class="image__wrapper">
        <a href="/diethni/3679145/i-italia-epetrepse-na-proseggisei-sto-limani-tis-katanis-ena-germaniko-ploio-pou-metaferei-diasothentes-metanastes" title="Η Ιταλία επέτρεψε να προσεγγίσει στο λιμάνι της Κατάνης ένα γερμανικό πλοίο που μεταφέρει διασωθέντες μετανάστες">
            <img alt="Η Ιταλία επέτρεψε να προσεγγίσει στο λιμάνι της Κατάνης ένα γερμανικό πλοίο που μεταφέρει διασωθέντες μετανάστες" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/96/967c75e8a265492281b1f538d9ef8f9d.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:17</span>
                    <span class="date">05/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3679145/i-italia-epetrepse-na-proseggisei-sto-limani-tis-katanis-ena-germaniko-ploio-pou-metaferei-diasothentes-metanastes"  title="Η Ιταλία επέτρεψε να προσεγγίσει στο λιμάνι της Κατάνης ένα γερμανικό πλοίο που μεταφέρει διασωθέντες μετανάστες">Η Ιταλία επέτρεψε να προσεγγίσει στο λιμάνι της Κατάνης ένα γερμανικό πλοίο που μεταφέρει διασωθέντες μετανάστες</a>
                </h3>
        <div class="item__description">
            <p>
Πρόκειται για πλοίο της γερμανικής μη κυβερνητικής οργάνωσης SOS Humanity.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__germania  tag__analena-mpermpok category__diethni subcategory__politiki" data-article="3679139">

    <div class="image__wrapper">
        <a href="/diethni/3679139/germania-i-mpermpok-enantion-tou-oristikou-termatismou-ton-diapragmateuseon-me-to-iran" title="Γερμανία: Η Μπέρμποκ εναντίον του οριστικού τερματισμού των διαπραγματεύσεων με το Ιράν">
            <img alt="Γερμανία: Η Μπέρμποκ εναντίον του οριστικού τερματισμού των διαπραγματεύσεων με το Ιράν" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/bc/bc8d4987a62748caa3d9c4085f0179c7.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:56</span>
                    <span class="date">05/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3679139/germania-i-mpermpok-enantion-tou-oristikou-termatismou-ton-diapragmateuseon-me-to-iran"  title="Γερμανία: Η Μπέρμποκ εναντίον του οριστικού τερματισμού των διαπραγματεύσεων με το Ιράν">Γερμανία: Η Μπέρμποκ εναντίον του οριστικού τερματισμού των διαπραγματεύσεων με το Ιράν</a>
                </h3>
        <div class="item__description">
            <p>
Παρά το πολύμηνο αδιέξοδο στις συνομιλίες και την αιματηρή καταστολή των αντικυβερνητικών δηλώσεων.            </p>
        </div>

    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='e6f4c5e33894436ebe64f5efd65db69e' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimere6f4c5e33894436ebe64f5efd65db69e= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimere6f4c5e33894436ebe64f5efd65db69e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'e6f4c5e33894436ebe64f5efd65db69e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('e6f4c5e33894436ebe64f5efd65db69e');
						});
					}
				}catch(err){
                 clearInterval(adtimere6f4c5e33894436ebe64f5efd65db69e);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='6ebd4a2fca1247d1991520b9723b8656' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad6ebd4a2fca1247d1991520b9723b8656 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad6ebd4a2fca1247d1991520b9723b8656);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[680, 110], [728,90], [ 970,90], [ 970,250], [1000,250], [1000,90], [686, 90]],'6ebd4a2fca1247d1991520b9723b8656')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('6ebd4a2fca1247d1991520b9723b8656');
                    });
                
                }
        }catch(err){
            clearInterval(ad6ebd4a2fca1247d1991520b9723b8656); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3679024/to-luxury-brand-tis-24xronis-marinas-rafail-pou-katektise-basilisses-kai-celebrities" style="width:680px; height:326px;">
<img alt="Το luxury brand της 24χρονης Μαρίνας Ραφαήλ που &amp;quot;κατέκτησε&amp;quot; βασίλισσες και celebrities" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/c2/c236b3214d194b17a6520c4aac73a310.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3679024/to-luxury-brand-tis-24xronis-marinas-rafail-pou-katektise-basilisses-kai-celebrities">Το luxury brand της 24χρονης Μαρίνας Ραφαήλ που &quot;κατέκτησε&quot; βασίλισσες και celebrities</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3679024/to-luxury-brand-tis-24xronis-marinas-rafail-pou-katektise-basilisses-kai-celebrities">Το luxury brand της 24χρονης Μαρίνας Ραφαήλ που &quot;κατέκτησε&quot; βασίλισσες και celebrities.</a>
                </p>
                <a href="/forbes/3679024/to-luxury-brand-tis-24xronis-marinas-rafail-pou-katektise-basilisses-kai-celebrities" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <span class="forbes__sponsor" style="right:60px;width:120px;text-align:center">
    <a href="https://www.dei.gr/?utm_source=capital&utm_campaign=forbes_box&utm_medium=web" target="_blank" class="sponsor" rel="nofollow">
        <span>powered by</span>
        <img src="/content2017/images/media/dei-forbes-logo.gif?width=60" alt="nbg" style="width:53px" />
    </a>
</span>


        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3678759/i-aidplex-allazei-ta-dedomena-sti-therapeia-tis-skoliosis" style="width:680px; height:326px;">
<img alt="Η Aidplex αλλάζει τα δεδομένα στη θεραπεία της σκολίωσης" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/b1/b18bc51674e747a595e864866bff52b9.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3678759/i-aidplex-allazei-ta-dedomena-sti-therapeia-tis-skoliosis">Η Aidplex αλλάζει τα δεδομένα στη θεραπεία της σκολίωσης</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3678759/i-aidplex-allazei-ta-dedomena-sti-therapeia-tis-skoliosis">Η Aidplex αλλάζει τα δεδομένα στη θεραπεία της σκολίωσης.</a>
                </p>
                <a href="/forbes/3678759/i-aidplex-allazei-ta-dedomena-sti-therapeia-tis-skoliosis" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <span class="forbes__sponsor" style="right:60px;width:120px;text-align:center">
    <a href="https://www.dei.gr/?utm_source=capital&utm_campaign=forbes_box&utm_medium=web" target="_blank" class="sponsor" rel="nofollow">
        <span>powered by</span>
        <img src="/content2017/images/media/dei-forbes-logo.gif?width=60" alt="nbg" style="width:53px" />
    </a>
</span>


        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3678799/twitter-nai-o-mask-prepei-kapos-na-plirosei-tous-logariasmous-ma-i-xreosi-gia-to-mple-tikarisma-den-ftanei" style="width:680px; height:326px;">
<img alt="Twitter: Ναι – ο Μασκ πρέπει κάπως να πληρώσει τους λογαριασμούς, μα η χρέωση για το &amp;quot;μπλε τικάρισμα&amp;quot; δεν φτάνει" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/0a/0a588577262c475ab928eda7fef2da34.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3678799/twitter-nai-o-mask-prepei-kapos-na-plirosei-tous-logariasmous-ma-i-xreosi-gia-to-mple-tikarisma-den-ftanei">Twitter: Ναι – ο Μασκ πρέπει κάπως να πληρώσει τους λογαριασμούς, μα η χρέωση για το &quot;μπλε τικάρισμα&quot; δεν φτάνει</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3678799/twitter-nai-o-mask-prepei-kapos-na-plirosei-tous-logariasmous-ma-i-xreosi-gia-to-mple-tikarisma-den-ftanei">Η χρέωση των 8 δολαρίων τον μήνα για την επαλήθευση του λογαριασμού μπορεί να είναι ένα κομμάτι αυτού του παζλ - μάλλον, ένα μικρό κομμάτι του παζλ. Σύμφωνα με την εκτίμηση...</a>
                </p>
                <a href="/forbes/3678799/twitter-nai-o-mask-prepei-kapos-na-plirosei-tous-logariasmous-ma-i-xreosi-gia-to-mple-tikarisma-den-ftanei" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <span class="forbes__sponsor" style="right:60px;width:120px;text-align:center">
    <a href="https://www.dei.gr/?utm_source=capital&utm_campaign=forbes_box&utm_medium=web" target="_blank" class="sponsor" rel="nofollow">
        <span>powered by</span>
        <img src="/content2017/images/media/dei-forbes-logo.gif?width=60" alt="nbg" style="width:53px" />
    </a>
</span>


        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='60d2cbebb86b4fd3896bb10edfd31dd4' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer60d2cbebb86b4fd3896bb10edfd31dd4= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer60d2cbebb86b4fd3896bb10edfd31dd4);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'60d2cbebb86b4fd3896bb10edfd31dd4')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    						googletag.enableServices();
    						googletag.display('60d2cbebb86b4fd3896bb10edfd31dd4');
    						});
    					}
				    }catch(err){
                        clearInterval(ad60d2cbebb86b4fd3896bb10edfd31dd4); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            




<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:500px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h6 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/677_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Σάββατο 5 Νοε 2022</span></a></h6>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/677_kefalaio.pdf" target="_blank">
<img src="https://www.capital.gr/Content/kefalaioCovers/677_kefalaio_small.jpg?v=1&maxwidth=270&" style="width:270px; position:relative; left:0; height: auto;" width="240" height="390">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='ac1bef442c83480d8a354b943254ff0d' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimerac1bef442c83480d8a354b943254ff0d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerac1bef442c83480d8a354b943254ff0d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'ac1bef442c83480d8a354b943254ff0d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('ac1bef442c83480d8a354b943254ff0d');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='b8b00b9e05954d4ea016468799fb9093' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimerb8b00b9e05954d4ea016468799fb9093= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerb8b00b9e05954d4ea016468799fb9093);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'b8b00b9e05954d4ea016468799fb9093')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('b8b00b9e05954d4ea016468799fb9093');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='b668549f3ed74f16a8cff074678ad4a2' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'b668549f3ed74f16a8cff074678ad4a2')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);
			googletag.enableServices();
			googletag.display('b668549f3ed74f16a8cff074678ad4a2');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
        <div class="footer__top">
            <!-- footer top -->
            <div class="inner">
                <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
            </div>
        </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" width="240" height="61" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" rel="noopener" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" rel="noopener" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" rel="noopener" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
                    </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2022


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" width="50" height="25" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" width="40" height="25" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" width="46" height="25" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>



    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=gtQh_d5TQlyv3ynYPRUW557avjb0nXXzDJ6i-lSS3oo1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
        a2a_config.num_services = 2;
        a2a_config.thanks = {
            postShare: false
        };
        a2a_config.counts = { recover_protocol: 'http' };

        a2a_config.callbacks = a2a_config.callbacks || [];
        a2a_config.callbacks.push({
            share: function (e) {
                window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
            }
        });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=nWadJwpyjzuoIMpMJvVDmw9E6yNPet3qZey3rX9V-l01"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                                                        //DOMReady(function(){
                                                        //    $.scrollDepth({
                                                        //        minHeight: 0,
                                                        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                                                        //        percentage: false,
                                                        //        userTiming: false,
                                                        //        pixelDepth: false
                                                        //    });

                                                        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-531c33f1-d705-483a-bb39-47276a096bb1",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts'];
</script>











    

    
<script async src="https://static.adman.gr/adman.js"></script>
<script>window.AdmanQueue=window.AdmanQueue||[];AdmanQueue.push(function(){Adman.adunit({id:778,h:'https://x.grxchange.gr',inline:true})});</script>
<script async src="https://static.adman.gr/adman.js"></script>
<script>window.AdmanQueue=window.AdmanQueue||[];AdmanQueue.push(function(){Adman.adunit({id:779,h:'https://x.grxchange.gr',inline:true})});</script>


<div id='c83e8ab74e7648d9b213d9d4e09f6c2b' class="advert">
   <script>
			var adtimerc83e8ab74e7648d9b213d9d4e09f6c2b= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerc83e8ab74e7648d9b213d9d4e09f6c2b);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'c83e8ab74e7648d9b213d9d4e09f6c2b')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3679244','gallia','germania','politiki','emanouel-makron','olaf-solts']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('c83e8ab74e7648d9b213d9d4e09f6c2b');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>



</body>
</html>