

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΕΠΙΚΑΙΡΟΤΗΤΑ","keywords":["ΡΩΣΙΑ","ΣΕΡΓΚΕΙ ΣΟΙΓΚΟΥ"]}}];</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-732190-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('consent', 'default', {
            'analytics_storage': 'granted',
            'ad_storage': 'granted',
            'wait_for_update': 900
        });
        gtag('js', new Date());
        gtag('config', 'UA-732190-1');
        gtag('config', 'G-KWY82MK1WH');
    </script>


    

            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
                <title>Ρωσία: Οι επιστρατευμένοι έφεδροι άρχισαν να εκπαιδεύονται στο...</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="&quot;Όλο το επιστρατευμένο στρατιωτικό προσωπικό εκπαιδεύεται στα πυρά με μικρά όπλα&quot;." />
            <meta name="keywords" content="Διεθνής επικαιρότητα,Ρωσία,Σεργκέι Σόιγκου" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3660948/rosia-oi-epistrateumenoi-efedroi-arxisan-na-ekpaideuontai-sto-kaliningkrant" />
        
    

    

        <link rel="amphtml" href="https://www.capital.gr/diethni/3660948/rosia-oi-epistrateumenoi-efedroi-arxisan-na-ekpaideuontai-sto-kaliningkrant?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/diethni/3660948/rosia-oi-epistrateumenoi-efedroi-arxisan-na-ekpaideuontai-sto-kaliningkrant","description":"\"Όλο το επιστρατευμένο στρατιωτικό προσωπικό εκπαιδεύεται στα πυρά με μικρά όπλα\".","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/55/55de127a37924aadb51d5eac243b7d2f.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/55/55de127a37924aadb51d5eac243b7d2f.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/55/55de127a37924aadb51d5eac243b7d2f.jpg"],"mainEntityOfPage":"https://www.capital.gr/diethni/3660948/rosia-oi-epistrateumenoi-efedroi-arxisan-na-ekpaideuontai-sto-kaliningkrant","url":"https://www.capital.gr/diethni/3660948/rosia-oi-epistrateumenoi-efedroi-arxisan-na-ekpaideuontai-sto-kaliningkrant","alternativeHeadline":"Ρωσία: Οι επιστρατευμένοι έφεδροι άρχισαν να εκπαιδεύονται στο Καλίνινγκραντ","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2022-09-28T09:54:00+03:00","dateModified":"2022-09-28T09:54:37.633+03:00","datePublished":"2022-09-28T09:54:00+03:00","genre":"Διεθνή νέα","headline":"Ρωσία: Οι επιστρατευμένοι έφεδροι άρχισαν να εκπαιδεύονται στο Καλίνινγκραντ","keywords":"Διεθνής επικαιρότητα,Ρωσία,Σεργκέι Σόιγκου","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\tΤο ρωσικό υπουργείο Άμυνας ανακοίνωσε σήμερα πως επιστρατευμένοι έφεδροι στην περιφέρεια του Καλίνινγκραντ έχουν αρχίσει να εκπαιδεύονται για μάχη στη βάση του ρωσικού Στόλου της Βαλτικής.\n\n\n\n\t\"Όλο το επιστρατευμένο στρατιωτικό προσωπικό εκπαιδεύεται στα πυρά με μικρά όπλα. Επιπλέον πολίτες που κλήθηκαν από την εφεδρεία αποκαθιστούν τις δεξιότητές τους στο χειρισμό και τη συντήρηση όπλων, στρατιωτικού και ειδικού εξοπλισμού\", ανέφερε το υπουργείο στο κανάλι του στο Telegram.\n\n\n\n\tΓίνεται επίσης εκπαίδευση για τη βελτίωση των σκοπευτικών δεξιοτήτων και προετοιμάζεται στρατιωτικό προσωπικό για \"τολμηρές δράσεις στο πεδίο της μάχης\".\n\n\n\n\tΟ πρόεδρος Βλαντίμιρ Πούτιν διέταξε την περασμένη εβδομάδα τη πρώτη επιστράτευση που έχει γίνει στη Ρωσία μετά το Δεύτερο Παγκόσμιο Πόλεμο, στο πλαίσιο της οποίας εκατοντάδες χιλιάδες επιπλέον πολίτες θα σταλούν να πολεμήσουν στην Ουκρανία.\n\n\n\n\tΗ Ρωσία διατηρεί σημαντική στρατιωτική παρουσία στο Καλίνινγκραντ, ένα ρωσικό θύλακα στην ακτή της Βαλτικής ανάμεσα στην Πολωνία και τη Λιθουανία, χώρες μέλη του ΝΑΤΟ και της Ευρωπαϊκής Ένωσης. Η εκεί ρωσική δύναμη περιλαμβάνει πυραύλους ικανούς να φέρουν πυρηνικές κεφαλές, το ρωσικό στόλο της Βαλτικής και δεκάδες χιλιάδες στρατιώτες.\n\n\n\n\tΠηγή: ΑΜΠΕ\n"};
</script>





        <meta name="news_keywords" content="Διεθνής επικαιρότητα,Ρωσία,Σεργκέι Σόιγκου" />



    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Ρωσία: Οι επιστρατευμένοι έφεδροι άρχισαν να εκπαιδεύονται στο Καλίνινγκραντ" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/55/55de127a37924aadb51d5eac243b7d2f.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="&quot;Όλο το επιστρατευμένο στρατιωτικό προσωπικό εκπαιδεύεται στα πυρά με μικρά όπλα&quot;." />
        <meta property="og:url" content="https://www.capital.gr/diethni/3660948/rosia-oi-epistrateumenoi-efedroi-arxisan-na-ekpaideuontai-sto-kaliningkrant" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Ρωσία: Οι επιστρατευμένοι έφεδροι άρχισαν να εκπαιδεύονται στο Καλίνινγκραντ" />
            <meta name="twitter:description" content="&amp;quot;Όλο το επιστρατευμένο στρατιωτικό προσωπικό εκπαιδεύεται στα πυρά με μικρά όπλα&amp;quot;." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/55/55de127a37924aadb51d5eac243b7d2f.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek&display=swap" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=_DiQB0s_OfQEwz0L2AhehVl9y4Z5krN5vYrMjdoyG341" rel="stylesheet"/>


    

    <style>
        .headingS5.category__bloomberg-view h2::before, .headingS5.category__bloomberg-view h1::before,
        .article__heading__bloomberg-view .headingS2::after,
        header .header__top .header__top__icons a.bloombergview__exclusive span {
            visibility: hidden;
        }

        .headingS1.category__bloomberg-view::after {
            display: none;
        }
    </style>

    



<style>
    .item.aside__heading__sunenteuxi h5.category {
    font-weight: bold;
}
</style>


<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent10');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent10', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--<script async src="https://quantcast.mgr.consensu.org/choice/_JGX15S6W4w-z/www.capital.gr/choice.js?v=105"></script>-->

<!--<script type="text/javascript" async>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</script>-->


<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body lang="el"  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='69915f47dc164443b3b4031cd4f2bdad' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer69915f47dc164443b3b4031cd4f2bdad= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer69915f47dc164443b3b4031cd4f2bdad);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'69915f47dc164443b3b4031cd4f2bdad')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('69915f47dc164443b3b4031cd4f2bdad');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='0021a52794ea4b3db68c0a7a3f5b65b0' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer0021a52794ea4b3db68c0a7a3f5b65b0= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer0021a52794ea4b3db68c0a7a3f5b65b0);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'0021a52794ea4b3db68c0a7a3f5b65b0')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						if(window.innerWidth >1400){
    						googletag.pubads().setTargeting('screensize', ['over1400']);
						}else{
    						googletag.pubads().setTargeting('screensize', ['below1400']);
						}
						googletag.enableServices();
						googletag.display('0021a52794ea4b3db68c0a7a3f5b65b0');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                            <li>
                                    <a href="/tag/nautilia" >ΝΑΥΤΙΛΙΑ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/arthra" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/tag/agis-beroutis" >Άγης Βερούτης</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" width="180" height="25" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/etairiki-euthuni-cri-2022" >Εταιρική Ευθύνη CRI 2022</a>
                            </li>
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187;</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">12.009,87</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,07%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">5.692,50</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,07%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">29.135,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,43%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">26.173,98</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,50%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">0,95621</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">0,94517</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-dc3c355c-26c5-495d-b8f6-c0fa6ae6a486" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 14:52
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            790,02
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-1,05</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -8,39
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 39,80 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">


    <div class="headingS5 ">
        

    <div class="headingS5  category__diethni subcategory__epikairotita">
        <h2 class="bold serif">

                                <a href="/diethni" title="Διεθνή">
                                    ΔΙΕΘΝΗ
                                </a>
        </h2>

            <a class="rss" href="/api/tags/diethni">
                <img src="/Content2017/images/icons/rss-icon.svg" alt="" />
            </a>

    </div>


    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Τετάρτη, 28-Σεπ-2022 09:54</h5>
    <h1 class="serif" style="font-size:2.57rem;">Ρωσία: Οι επιστρατευμένοι έφεδροι άρχισαν να εκπαιδεύονται στο Καλίνινγκραντ</h1>
    


    <img alt="Πουτιν και Σοιγκου" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/55/55de127a37924aadb51d5eac243b7d2f.jpg?quality=85&amp;404=default&amp;v=8" width="1000" />    
</div><!-- article content -->

        <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
            <style>
    #top72890Banner{
        text-align: center;
        background-color: transparent;
        height: 270px !important;
        display: flex !important;
        justify-content: center;
        flex-direction: column;
        
    }
</style>

<div id='fe937f57b99e461b8ce78530fff6f7a0' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250], [686, 90]],'fe937f57b99e461b8ce78530fff6f7a0')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('fe937f57b99e461b8ce78530fff6f7a0');
});
</script>
</div>
        </div>
    <div class="left">

        
        


<div class="article__content">
    <div class="controls" style="min-height:48px;">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>

        <ul class="document__icons" style="margin-top:-3px;">
            <li><a href="#0" class="print" onclick="window.print();" rel="nofollow"></a><span class="tooltip">Εκτύπωση</span></li>
            
            <li><a id="emailArticle" href="#0" class="mail" rel="nofollow"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list" rel="nofollow"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in" rel="nofollow"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out" rel="nofollow"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>
    <div id="articleBody" class=" article__body__epikairotita  article__body__rosia  article__body__sergkei-soigkou">




        <p style="text-align: justify;">
	Το ρωσικό υπουργείο Άμυνας ανακοίνωσε σήμερα πως επιστρατευμένοι έφεδροι στην περιφέρεια του Καλίνινγκραντ έχουν αρχίσει να εκπαιδεύονται για μάχη στη βάση του ρωσικού Στόλου της Βαλτικής.
</p>

<p style="text-align: justify;">
	"Όλο το επιστρατευμένο στρατιωτικό προσωπικό εκπαιδεύεται στα πυρά με μικρά όπλα. Επιπλέον πολίτες που κλήθηκαν από την εφεδρεία αποκαθιστούν τις δεξιότητές τους στο χειρισμό και τη συντήρηση όπλων, στρατιωτικού και ειδικού εξοπλισμού", ανέφερε το υπουργείο στο κανάλι του στο Telegram.
</p><div><div class="advert" style="text-align:center;" id="2f49e2b8a6c5424aa3c5fa955ceb4dc4">
   <script>
    		var adtimer2f49e2b8a6c5424aa3c5fa955ceb4dc4= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer2f49e2b8a6c5424aa3c5fa955ceb4dc4);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'2f49e2b8a6c5424aa3c5fa955ceb4dc4')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    					googletag.enableServices();
    					googletag.display('2f49e2b8a6c5424aa3c5fa955ceb4dc4');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Γίνεται επίσης εκπαίδευση για τη βελτίωση των σκοπευτικών δεξιοτήτων και προετοιμάζεται στρατιωτικό προσωπικό για "τολμηρές δράσεις στο πεδίο της μάχης".
</p>

<p style="text-align: justify;">
	Ο πρόεδρος Βλαντίμιρ Πούτιν διέταξε την περασμένη εβδομάδα τη πρώτη επιστράτευση που έχει γίνει στη Ρωσία μετά το Δεύτερο Παγκόσμιο Πόλεμο, στο πλαίσιο της οποίας εκατοντάδες χιλιάδες επιπλέον πολίτες θα σταλούν να πολεμήσουν στην Ουκρανία.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="e63dd4ae37874246b660dca68485d541" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimere63dd4ae37874246b660dca68485d541= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimere63dd4ae37874246b660dca68485d541);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'e63dd4ae37874246b660dca68485d541')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('e63dd4ae37874246b660dca68485d541');
						});
					}
				}catch(err){
				     clearInterval(ade63dd4ae37874246b660dca68485d541); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Η Ρωσία διατηρεί σημαντική στρατιωτική παρουσία στο Καλίνινγκραντ, ένα ρωσικό θύλακα στην ακτή της Βαλτικής ανάμεσα στην Πολωνία και τη Λιθουανία, χώρες μέλη του ΝΑΤΟ και της Ευρωπαϊκής Ένωσης. Η εκεί ρωσική δύναμη περιλαμβάνει πυραύλους ικανούς να φέρουν πυρηνικές κεφαλές, το ρωσικό στόλο της Βαλτικής και δεκάδες χιλιάδες στρατιώτες.
</p>

<p style="text-align: justify;">
	Πηγή: ΑΜΠΕ
</p>

        
        <div>
            <div id='8376907ea12d4b67b42c99290d73b9aa' class="advert">
   <script>
			var adtimer8376907ea12d4b67b42c99290d73b9aa= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer8376907ea12d4b67b42c99290d73b9aa);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'8376907ea12d4b67b42c99290d73b9aa')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('8376907ea12d4b67b42c99290d73b9aa');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
        </div>

    </div>

    <div class="row" style="text-align:center">
        <div id='ff31d2e6853847ddb837723012ee988a' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimerff31d2e6853847ddb837723012ee988a= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerff31d2e6853847ddb837723012ee988a);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'ff31d2e6853847ddb837723012ee988a')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('ff31d2e6853847ddb837723012ee988a');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimerff31d2e6853847ddb837723012ee988a); 
				}

			}, 300);
   </script>
 </div>
    </div>

    <div class="controls">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li>
                            <a href="/tag/epikairotita" title="Διαβάστε ειδήσεις για Διεθνής επικαιρότητα">ΔΙΕΘΝΗΣ ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                    </li>
                    <li>
                            <a href="/tag/rosia" title="Διαβάστε ειδήσεις για Ρωσία">ΡΩΣΙΑ</a>
                    </li>
                    <li>
                            <a href="/tag/sergkei-soigkou" title="Διαβάστε ειδήσεις για Σεργκέι Σόιγκου">ΣΕΡΓΚΕΙ ΣΟΙΓΚΟΥ</a>
                    </li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        
        <ul>
            <li>
                <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer42c56bda48b149808155ff996fd383ab= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer42c56bda48b149808155ff996fd383ab);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer42c56bda48b149808155ff996fd383ab); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimera1871d81dbba4c2fbd89b715cff2cd23= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimera1871d81dbba4c2fbd89b715cff2cd23);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimera1871d81dbba4c2fbd89b715cff2cd23); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer1bd646dd04f14da9b678986326973ef5= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer1bd646dd04f14da9b678986326973ef5);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad1bd646dd04f14da9b678986326973ef5); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer651aa6506a9a49f0975102d2c6ff6d18= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer651aa6506a9a49f0975102d2c6ff6d18);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer651aa6506a9a49f0975102d2c6ff6d18); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
        <div class="row">
<div id='9fd743867adf4a98b67c109f557b3df4' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'9fd743867adf4a98b67c109f557b3df4')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);
        googletag.display('9fd743867adf4a98b67c109f557b3df4');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("9fd743867adf4a98b67c109f557b3df4");
                        observer.observe(adtorefresh);


                            </script>
                        </div>        </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='9092bdcbe836430294dd80c25a482113' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90], [686, 90]],'9092bdcbe836430294dd80c25a482113')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('9092bdcbe836430294dd80c25a482113');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">
        <div class="row textCenter">
            <div id='226a89b1f1714b9db7150e2ea85acafc' class="advert">
   <script>
			var adtimer226a89b1f1714b9db7150e2ea85acafc= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer226a89b1f1714b9db7150e2ea85acafc);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_680x70_hp_flow', [[680,70],[686,90],[686,100]],'226a89b1f1714b9db7150e2ea85acafc')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('226a89b1f1714b9db7150e2ea85acafc');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
        </div>
        
        


    <style>
        .eng_widget_img {
            height: auto !important;
        }
    </style>
        <script>
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_117199',pubid:185585,
webid:175456,wid:117199,on:'yallarec'});
        </script>
        <div id="RECS_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3661059/oukrania-oloklira-xoria-adeiazoun-kathos-oi-oukranoi-prospathoun-na-glitosoun-apo-tin-prosartisi-sti-rosia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">14:50</span>
                                        Ουκρανία: Ολόκληρα χωριά αδειάζουν καθώς οι Ουκρανοί προσπαθούν να γλιτώσουν από την προσάρτηση στη Ρωσία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3661057/epekteinetai-i-sumfonia-latsco-navig8-group" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">14:45</span>
                                        Επεκτείνεται η συμφωνία Latsco - Navig8 Group
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3661056/tagesspiegel-oi-germanikes-upiresies-fobountai-oti-o-nord-stream-1-mporei-na-katastei-gia-panta-mi-leitourgikos" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">14:42</span>
                                        Tagesspiegel: Οι γερμανικές υπηρεσίες φοβούνται ότι ο Nord Stream 1 μπορεί να καταστεί για πάντα μη λειτουργικός
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3661055/k-ax-karamanlis-den-einai-stis-skepseis-tis-kubernisis-ta-skaner-stis-ekloges-to-thema-exei-kleisei" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">14:41</span>
                                        Κ. Αχ. Καραμανλής: Δεν είναι στις σκέψεις της κυβέρνησης τα σκάνερ στις εκλογές - Το θέμα έχει κλείσει
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3661054/kina-korufaia-proteraiotita-i-statheropoiisi-tis-agoras-sunallagmatos-gia-tin-kentriki-trapeza" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">14:30</span>
                                        Κίνα: Κορυφαία προτεραιότητα η σταθεροποίηση της αγοράς συναλλάγματος για την κεντρική τράπεζα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3661053/parateinetai-gia-treis-mines-i-upoxreosi-dilosis-apothematon-georgikon-proionton-kai-trofimon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">14:26</span>
                                        Παρατείνεται για τρεις μήνες η υποχρέωση δήλωσης αποθεμάτων γεωργικών προϊόντων και τροφίμων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3661052/sunexizontai-oi-eggrafes-gia-tis-peiramatikes-epaggelmatikes-sxoles-mathiteias-dupa-se-tourismo-kai-episitismo" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">14:22</span>
                                        Συνεχίζονται οι εγγραφές για τις Πειραματικές Επαγγελματικές Σχολές Μαθητείας ΔΥΠΑ σε Τουρισμό και Επισιτισμό
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3661050/solts-uper-tis-upodoxis-sti-germania-roson-pou-arnountai-tin-epistrateusi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">14:20</span>
                                        Σολτς: Υπέρ της υποδοχής στη Γερμανία Ρώσων που αρνούνται την επιστράτευση
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3661051/sto-energeiako-bertigko-tis-europis-diolisthainei-kai-to-xrimatistirio-athinon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">14:20</span>
                                        Στο ενεργειακό βέρτιγκο της Ευρώπης διολισθαίνει και το Χρηματιστήριο Αθηνών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3661048/b-kikilias-o-tourismos-einai-oikonomia-amesis-apodosis-enisxuontas-ti-mikromesaia-epixeirimatikotita" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">14:10</span>
                                        Β. Κικίλιας: Ο τουρισμός είναι οικονομία άμεσης απόδοσης, ενισχύοντας τη μικρομεσαία επιχειρηματικότητα
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/arthra/3660885/ellada-tourkia-as-etoimastoume-gia-ta-xeirotera" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ελλάδα-Τουρκία: Ας ετοιμαστούμε για τα χειρότερα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3660837/tha-doume-polla-auton-ton-xeimona" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Θα δούμε πολλά αυτόν τον Χειμώνα...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3660932/o-erntogan-stinei-skiniko-gia-thermo-epeisodio-me-tin-ellada-se-epifulaki-oi-enoples-dunameis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο Ερντογάν στήνει σκηνικό για θερμό επεισόδιο με την Ελλάδα - Σε επιφυλακή οι Ένοπλες Δυνάμεις
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3660863/arxizei-to-xekatharisma" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Αρχίζει το ξεκαθάρισμα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3660854/oi-pollaples-prag%c2%b5atikotites-tou-kos%c2%b5ou-kai-i-dutiki-stratigiki" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Οι πολλαπλές πραγ&#181;ατικότητες του κόσ&#181;ου και η δυτική στρατηγική
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/tax/3660907/mplokaristikan-98-afm-exafanismenon-emporon-me-plithos-forologikon-parabaseon" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μπλοκαρίστηκαν 98 ΑΦΜ εξαφανισμένων εμπόρων με πλήθος&#160;φορολογικών παραβάσεων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/analusi/3660861/o-metoxikos-foinix" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο μετοχικός &quot;Φοίνιξ&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3660900/700-000-epixeiriseis-zompi-einai-energes-xoris-epixeirimatiki-drastiriotita" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        700.000 επιχειρήσεις &quot;ζόμπι&quot; είναι ενεργές χωρίς επιχειρηματική δραστηριότητα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3661002/i-epithetikotita-tis-ritorikis-erntogan-pragmatopoiei-kathimerina-almata" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η επιθετικότητα της ρητορικής Ερντογάν πραγματοποιεί καθημερινά άλματα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3660901/leroy-merlin-o-stoxos-na-ginei-kerdofora-kai-to-neo-prosopo-ekplixi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Leroy Merlin: Ο στόχος να γίνει κερδοφόρα και το νέο πρόσωπο-έκπληξη
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3660837/tha-doume-polla-auton-ton-xeimona" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Θα δούμε πολλά αυτόν τον Χειμώνα...
                                                                                    <span class="orange">(79)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3660885/ellada-tourkia-as-etoimastoume-gia-ta-xeirotera" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ελλάδα-Τουρκία: Ας ετοιμαστούμε για τα χειρότερα
                                                                                    <span class="orange">(56)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3660842/apo-ton-ntragki-ston-gkremo-mia-meloni-dromos" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Από τον Ντράγκι στον γκρεμό μια… Μελόνι δρόμος
                                                                                    <span class="orange">(22)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3660932/o-erntogan-stinei-skiniko-gia-thermo-epeisodio-me-tin-ellada-se-epifulaki-oi-enoples-dunameis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ο Ερντογάν στήνει σκηνικό για θερμό επεισόδιο με την Ελλάδα - Σε επιφυλακή οι Ένοπλες Δυνάμεις
                                                                                    <span class="orange">(21)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3660900/700-000-epixeiriseis-zompi-einai-energes-xoris-epixeirimatiki-drastiriotita" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        700.000 επιχειρήσεις &quot;ζόμπι&quot; είναι ενεργές χωρίς επιχειρηματική δραστηριότητα
                                                                                    <span class="orange">(12)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3660863/arxizei-to-xekatharisma" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Αρχίζει το ξεκαθάρισμα
                                                                                    <span class="orange">(11)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3660854/oi-pollaples-prag%c2%b5atikotites-tou-kos%c2%b5ou-kai-i-dutiki-stratigiki" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Οι πολλαπλές πραγ&#181;ατικότητες του κόσ&#181;ου και η δυτική στρατηγική
                                                                                    <span class="orange">(11)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3661005/akar-i-ellada-to-pio-emfanes-paradeigma-kakis-geitonias" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ακάρ: Η Ελλάδα το πιο εμφανές παράδειγμα κακής γειτονίας
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3660965/ee-ta-stoixeia-deixnoun-skopimi-energeia-piso-apo-tis-diarroes-stous-agogous-nord-stream" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        ΕΕ: Τα στοιχεία δείχνουν σκόπιμη ενέργεια πίσω από τις διαρροές στους αγωγούς Nord Stream
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3660903/erxetai-nomosxedio-gia-titlous-se-katapatimena-akinita-tou-dimosiou" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Έρχεται νομοσχέδιο για τίτλους σε καταπατημένα &#160;ακίνητα του Δημοσίου
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="https://www.capital.gr/content2017/images/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article snip tag__germania  tag__rosia  tag__olaf-solts category__diethni subcategory__diafora  subcategory__politiki" data-article="3661050">

    <div class="image__wrapper">
        <a href="/diethni/3661050/solts-uper-tis-upodoxis-sti-germania-roson-pou-arnountai-tin-epistrateusi" title="Σολτς: Υπέρ της υποδοχής στη Γερμανία Ρώσων που αρνούνται την επιστράτευση">
            <img alt="Σολτς: Υπέρ της υποδοχής στη Γερμανία Ρώσων που αρνούνται την επιστράτευση" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/38/38d8b5c0e96a42758681e5c0c6c16827.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:20</span>
                    <span class="date">28/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3661050/solts-uper-tis-upodoxis-sti-germania-roson-pou-arnountai-tin-epistrateusi"  title="Σολτς: Υπέρ της υποδοχής στη Γερμανία Ρώσων που αρνούνται την επιστράτευση">Σολτς: Υπέρ της υποδοχής στη Γερμανία Ρώσων που αρνούνται την επιστράτευση</a>
                </h3>
        <div class="item__description">
            <p>
Υπό την προϋπόθεση ενδελεχούς ελέγχου ασφαλείας.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__apple  tag__rosia  tag__mesa-koinonikis-diktuosis  tag__app-stores category__diethni subcategory__epikairotita  subcategory__epixeiriseis" data-article="3661045">

    <div class="image__wrapper">
        <a href="/diethni/3661045/exigiseis-apo-tin-apple-zitei-i-rosia-gia-ti-diagrafi-ton-efarmogon-tis-vk-apo-to-appstore" title="Εξηγήσεις από την Apple ζητεί η Ρωσία για τη διαγραφή των εφαρμογών της VΚ από το AppStore">
            <img alt="Εξηγήσεις από την Apple ζητεί η Ρωσία για τη διαγραφή των εφαρμογών της VΚ από το AppStore" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/5f/5f0cdec0-2458-4f4e-be19-6d6faa62b23e.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:03</span>
                    <span class="date">28/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3661045/exigiseis-apo-tin-apple-zitei-i-rosia-gia-ti-diagrafi-ton-efarmogon-tis-vk-apo-to-appstore"  title="Εξηγήσεις από την Apple ζητεί η Ρωσία για τη διαγραφή των εφαρμογών της VΚ από το AppStore">Εξηγήσεις από την Apple ζητεί η Ρωσία για τη διαγραφή των εφαρμογών της VΚ από το AppStore</a>
                </h3>
        <div class="item__description">
            <p>
Κυρίως του VKontakte.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__oukrania  tag__polemos  tag__rosia  tag__polemos-oukrania-rosia category__diethni subcategory__diafora  subcategory__epikairotita" data-article="3661044">

    <div class="image__wrapper">
        <a href="/diethni/3661044/rosoi-epistrateumenoi-efedroi-ekpaideuontai-stin-krimaia-kai-konta-sta-oukranika-sunora" title="Ρώσοι επιστρατευμένοι έφεδροι εκπαιδεύονται στην Κριμαία και κοντά στα ουκρανικά σύνορα">
            <img alt="Ρώσοι επιστρατευμένοι έφεδροι εκπαιδεύονται στην Κριμαία και κοντά στα ουκρανικά σύνορα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/af/afd4f583b8534dc59f964e981181e875.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:02</span>
                    <span class="date">28/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3661044/rosoi-epistrateumenoi-efedroi-ekpaideuontai-stin-krimaia-kai-konta-sta-oukranika-sunora"  title="Ρώσοι επιστρατευμένοι έφεδροι εκπαιδεύονται στην Κριμαία και κοντά στα ουκρανικά σύνορα">Ρώσοι επιστρατευμένοι έφεδροι εκπαιδεύονται στην Κριμαία και κοντά στα ουκρανικά σύνορα</a>
                </h3>
        <div class="item__description">
            <p>
Σύμφωνα με το ρωσικό Υπουργείο Άμυνας.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__rosia  tag__blantimir-poutin category__diethni subcategory__diafora  subcategory__politiki" data-article="3661035">

    <div class="image__wrapper">
        <a href="/diethni/3661035/lelous-i-ptosi-tou-poutin-den-egguatai-ena-dimokratiko-kathestos-sti-rosia" title="Λελούς: &amp;quot;Η πτώση του Πούτιν δεν εγγυάται ένα δημοκρατικό καθεστώς στη Ρωσία&amp;quot;">
            <img alt="Λελούς: &amp;quot;Η πτώση του Πούτιν δεν εγγυάται ένα δημοκρατικό καθεστώς στη Ρωσία&amp;quot;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/17/1797ed36aa31495ba4db6e59d72cc2eb.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:43</span>
                    <span class="date">28/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3661035/lelous-i-ptosi-tou-poutin-den-egguatai-ena-dimokratiko-kathestos-sti-rosia"  title="Λελούς: &amp;quot;Η πτώση του Πούτιν δεν εγγυάται ένα δημοκρατικό καθεστώς στη Ρωσία&amp;quot;">Λελούς: &quot;Η πτώση του Πούτιν δεν εγγυάται ένα δημοκρατικό καθεστώς στη Ρωσία&quot;</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Είναι απαραίτητο να βοηθήσουμε την Ουκρανία&quot;, δηλώνει ο Γάλλος πολιτικός.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__oukrania  tag__polemos  tag__rosia  tag__polemos-oukrania-rosia category__diethni subcategory__diafora  subcategory__epikairotita" data-article="3661032">

    <div class="image__wrapper">
        <a href="/diethni/3661032/oukrania-rosikes-epidromes-prokalesan-diakopi-reumatos-sto-xarkobo" title="Ουκρανία: Ρωσικές επιδρομές προκάλεσαν διακοπή ρεύματος στο Χάρκοβο">
            <img alt="Ουκρανία: Ρωσικές επιδρομές προκάλεσαν διακοπή ρεύματος στο Χάρκοβο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/76/7621f83040074c8a931efbdb748e3984.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:38</span>
                    <span class="date">28/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3661032/oukrania-rosikes-epidromes-prokalesan-diakopi-reumatos-sto-xarkobo"  title="Ουκρανία: Ρωσικές επιδρομές προκάλεσαν διακοπή ρεύματος στο Χάρκοβο">Ουκρανία: Ρωσικές επιδρομές προκάλεσαν διακοπή ρεύματος στο Χάρκοβο</a>
                </h3>
        <div class="item__description">
            <p>
Ρωσικά πλήγματα προκάλεσαν στη διάρκεια της χθεσινής νύχτας μια σημαντική διακοπή ηλεκτρικού ρεύματος στο Χάρκοβο, στη βορειοανατολική Ουκρανία, ανακοίνωσε σήμερα το πρωί ο κυβερνήτης της περιοχής...            </p>
        </div>

    </div>
</div>


<div class="article snip tag__rosia  tag__nord-stream category__diethni subcategory__diafora  subcategory__epikairotita" data-article="3661030">

    <div class="image__wrapper">
        <a href="/diethni/3661030/kremlino-blakodes-kai-paralogo-na-theoroumaste-upoptoi-gia-ti-doliofthora-ston-nord-stream" title="Κρεμλίνο: &amp;quot;Βλακώδες και παράλογο&#160;να θεωρούμαστε ύποπτοι&amp;quot;&#160;για τη δολιοφθορά στον Nord Stream">
            <img alt="Κρεμλίνο: &amp;quot;Βλακώδες και παράλογο να θεωρούμαστε ύποπτοι&amp;quot; για τη δολιοφθορά στον Nord Stream" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/aa/aa946aa5e4aa44edb9c6c3b663b50c09.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:28</span>
                    <span class="date">28/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3661030/kremlino-blakodes-kai-paralogo-na-theoroumaste-upoptoi-gia-ti-doliofthora-ston-nord-stream"  title="Κρεμλίνο: &amp;quot;Βλακώδες και παράλογο&#160;να θεωρούμαστε ύποπτοι&amp;quot;&#160;για τη δολιοφθορά στον Nord Stream">Κρεμλίνο: &quot;Βλακώδες και παράλογο&#160;να θεωρούμαστε ύποπτοι&quot;&#160;για τη δολιοφθορά στον Nord Stream</a>
                </h3>
        <div class="item__description">
            <p>
Πεσκόφ: &quot;Οι διαρροές είναι προβληματικές για τη Μόσχα&quot;.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__oukrania  tag__polemos  tag__rosia  tag__polemos-oukrania-rosia category__diethni subcategory__epikairotita" data-article="3661001">

    <div class="image__wrapper">
        <a href="/diethni/3661001/ipa-kai-europi-xemenoun-apo-opla-gia-tin-oukrania-oi-enallaktikes-tou-kiebou" title="ΗΠΑ και Ευρώπη ξεμένουν από όπλα για την Ουκρανία - Οι εναλλακτικές του Κιέβου">
            <img alt="ΗΠΑ και Ευρώπη ξεμένουν από όπλα για την Ουκρανία - Οι εναλλακτικές του Κιέβου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d7/d7ad2143d77d47f6a6ac2bc45df568d0.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:41</span>
                    <span class="date">28/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3661001/ipa-kai-europi-xemenoun-apo-opla-gia-tin-oukrania-oi-enallaktikes-tou-kiebou"  title="ΗΠΑ και Ευρώπη ξεμένουν από όπλα για την Ουκρανία - Οι εναλλακτικές του Κιέβου">ΗΠΑ και Ευρώπη ξεμένουν από όπλα για την Ουκρανία - Οι εναλλακτικές του Κιέβου</a>
                </h3>
        <div class="item__description">
            <p>
Οι Ουκρανοί χρησιμοποιούν μέσα σε 2 εβδομάδες πυρομαχικά που η αμερικανική αμυντική βιομηχανία παράγει σε έναν χρόνο.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__ipa  tag__kuroseis  tag__rosia  tag__tourkia  tag__tourkikes-trapezes category__diethni subcategory__epikairotita  subcategory__oikonomia" data-article="3661010">

    <div class="image__wrapper">
        <a href="/diethni/3661010/oi-treis-tourkikes-kratikes-trapezes-diakoptoun-tin-leitourgia-tou-rosikou-sustimatos-pliromon-mir" title="Οι τρεις τουρκικές κρατικές τράπεζες διακόπτουν την λειτουργία του ρωσικού συστήματος πληρωμών Mir">
            <img alt="Οι τρεις τουρκικές κρατικές τράπεζες διακόπτουν την λειτουργία του ρωσικού συστήματος πληρωμών Mir" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/01/01d5e90b1e974c10ae81387ac30e464a.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:29</span>
                    <span class="date">28/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3661010/oi-treis-tourkikes-kratikes-trapezes-diakoptoun-tin-leitourgia-tou-rosikou-sustimatos-pliromon-mir"  title="Οι τρεις τουρκικές κρατικές τράπεζες διακόπτουν την λειτουργία του ρωσικού συστήματος πληρωμών Mir">Οι τρεις τουρκικές κρατικές τράπεζες διακόπτουν την λειτουργία του ρωσικού συστήματος πληρωμών Mir</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Υπάρχουν πληρωμές εν εξελίξει, αλλά έχει ορισθεί ημερομηνία&quot;.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__oukrania  tag__polemos  tag__rosia  tag__polemos-oukrania-rosia category__diethni subcategory__politiki" data-article="3660988">

    <div class="image__wrapper">
        <a href="/diethni/3660988/kiebo-gia-pseudo-dimopsifismata-akomi-ena-rosiko-egklima" title="Κίεβο για ψευδο-δημοψηφίσματα: &amp;quot;Ακόμη ένα ρωσικό έγκλημα&amp;quot;">
            <img alt="Κίεβο για ψευδο-δημοψηφίσματα: &amp;quot;Ακόμη ένα ρωσικό έγκλημα&amp;quot;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a3/a3ed546714034fac8bb28dd39880f21a.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:42</span>
                    <span class="date">28/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3660988/kiebo-gia-pseudo-dimopsifismata-akomi-ena-rosiko-egklima"  title="Κίεβο για ψευδο-δημοψηφίσματα: &amp;quot;Ακόμη ένα ρωσικό έγκλημα&amp;quot;">Κίεβο για ψευδο-δημοψηφίσματα: &quot;Ακόμη ένα ρωσικό έγκλημα&quot;</a>
                </h3>
        <div class="item__description">
            <p>
Η Ουκρανία δηλώνει ότι δεν θα συμφωνήσει ποτέ σε ρωσικά τελεσίγραφα.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__gazprom  tag__rosia  tag__fusiko-aerio  tag__energeiaki-krisi category__agores subcategory__forex  subcategory__emporeumata" data-article="3660973">

    <div class="image__wrapper">
        <a href="/diethni/3660973/neo-alma-12-sto-fusiko-aerio-kathos-i-rosia-apeilei-na-kopsei-kai-tis-teleutaies-roes" title="Νέο άλμα 12% στο φυσικό αέριο καθώς η Ρωσία απειλεί να κόψει και τις τελευταίες ροές">
            <img alt="Νέο άλμα 12% στο φυσικό αέριο καθώς η Ρωσία απειλεί να κόψει και τις τελευταίες ροές" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f0/f09d23a7845b40cf845384aa7426fefb.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:04</span>
                    <span class="date">28/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3660973/neo-alma-12-sto-fusiko-aerio-kathos-i-rosia-apeilei-na-kopsei-kai-tis-teleutaies-roes"  title="Νέο άλμα 12% στο φυσικό αέριο καθώς η Ρωσία απειλεί να κόψει και τις τελευταίες ροές">Νέο άλμα 12% στο φυσικό αέριο καθώς η Ρωσία απειλεί να κόψει και τις τελευταίες ροές</a>
                </h3>
        <div class="item__description">
            <p>
Η Μόσχα υποδήλωσε ότι ενδέχεται να διακόψει τις ροές μέσω της τελευταίας διαδρομής που συνδέει τη Δυτ. Ευρώπη.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__kanadas  tag__kuroseis  tag__oukrania  tag__rosia category__diethni subcategory__epikairotita" data-article="3660942">

    <div class="image__wrapper">
        <a href="/diethni/3660942/pros-nees-kuroseis-kata-rosias-o-kanadas-den-anagnorizei-ta-dimopsifismata-parodia" title="Προς νέες κυρώσεις κατά Ρωσίας ο Καναδάς - Δεν αναγνωρίζει τα &amp;quot;δημοψηφίσματα&amp;quot;-παρωδία">
            <img alt="Προς νέες κυρώσεις κατά Ρωσίας ο Καναδάς - Δεν αναγνωρίζει τα &amp;quot;δημοψηφίσματα&amp;quot;-παρωδία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d1/d1bdc5d5fedf4a94baf30166c8b17436.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:31</span>
                    <span class="date">28/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3660942/pros-nees-kuroseis-kata-rosias-o-kanadas-den-anagnorizei-ta-dimopsifismata-parodia"  title="Προς νέες κυρώσεις κατά Ρωσίας ο Καναδάς - Δεν αναγνωρίζει τα &amp;quot;δημοψηφίσματα&amp;quot;-παρωδία">Προς νέες κυρώσεις κατά Ρωσίας ο Καναδάς - Δεν αναγνωρίζει τα &quot;δημοψηφίσματα&quot;-παρωδία</a>
                </h3>
        <div class="item__description">
            <p>
Τι δήλωσε ο Τζ. Τριντό.            </p>
        </div>

    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='d15c8ed9423f4fcc8c6aeb0b1d5472b6' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimerd15c8ed9423f4fcc8c6aeb0b1d5472b6= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimerd15c8ed9423f4fcc8c6aeb0b1d5472b6);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'d15c8ed9423f4fcc8c6aeb0b1d5472b6')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('d15c8ed9423f4fcc8c6aeb0b1d5472b6');
						});
					}
				}catch(err){
                 clearInterval(adtimerd15c8ed9423f4fcc8c6aeb0b1d5472b6);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='ffcf94eb86cb449ca04a74c10870b996' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var adffcf94eb86cb449ca04a74c10870b996 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(adffcf94eb86cb449ca04a74c10870b996);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90], [686, 90]],'ffcf94eb86cb449ca04a74c10870b996')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('ffcf94eb86cb449ca04a74c10870b996');
                    });
                
                }
        }catch(err){
            clearInterval(adffcf94eb86cb449ca04a74c10870b996); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3660956/zuckerberg-ektos-top-10-ton-plousioteron-anthropon-stis-ipa-gia-proti-fora-apo-to-2015" style="width:680px; height:326px;">
<img alt="Zuckerberg: Εκτός top-10 των πλουσιότερων ανθρώπων στις ΗΠΑ για πρώτη φορά από το 2015" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/fa/faf4cdcfdf44413f8b94a13a7358f07a.JPG?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3660956/zuckerberg-ektos-top-10-ton-plousioteron-anthropon-stis-ipa-gia-proti-fora-apo-to-2015">Zuckerberg: Εκτός top-10 των πλουσιότερων ανθρώπων στις ΗΠΑ για πρώτη φορά από το 2015</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3660956/zuckerberg-ektos-top-10-ton-plousioteron-anthropon-stis-ipa-gia-proti-fora-apo-to-2015">Ο Zuckerberg έχει χάσει πάνω από τη μισή του περιουσία -το ιλιγγιώδες ποσό των 76,8 δισ. δολαρίων- από τον Σεπτέμβριο του 2021, κατρακυλώντας από το Νο 3 της λίστας Forbes 400...</a>
                </p>
                <a href="/forbes/3660956/zuckerberg-ektos-top-10-ton-plousioteron-anthropon-stis-ipa-gia-proti-fora-apo-to-2015" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <span class="forbes__sponsor" style="right:60px;width:120px;text-align:center">
    <a href="https://www.dei.gr/?utm_source=capital&utm_campaign=forbes_box&utm_medium=web" target="_blank" class="sponsor" rel="nofollow">
        <span>powered by</span>
        <img src="/content2017/images/media/dei-forbes-logo.gif?width=60" alt="nbg" style="width:53px" />
    </a>
</span>


        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3660882/giati-4plasiastikan-oi-times-tou-fusikou-aeriou-ta-teleutaia-duo-xronia" style="width:680px; height:326px;">
<img alt="Γιατί 4πλασιάστηκαν οι τιμές του φυσικού αερίου τα τελευταία δύο χρόνια" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/ff/fffc163856dd499f902c6800e8b10135.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3660882/giati-4plasiastikan-oi-times-tou-fusikou-aeriou-ta-teleutaia-duo-xronia">Γιατί 4πλασιάστηκαν οι τιμές του φυσικού αερίου τα τελευταία δύο χρόνια</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3660882/giati-4plasiastikan-oi-times-tou-fusikou-aeriou-ta-teleutaia-duo-xronia">Συχνά ο φόβος προκαλεί ακραίες αντιδράσεις στις αγορές πετρελαίου και φυσικού αερίου.</a>
                </p>
                <a href="/forbes/3660882/giati-4plasiastikan-oi-times-tou-fusikou-aeriou-ta-teleutaia-duo-xronia" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <span class="forbes__sponsor" style="right:60px;width:120px;text-align:center">
    <a href="https://www.dei.gr/?utm_source=capital&utm_campaign=forbes_box&utm_medium=web" target="_blank" class="sponsor" rel="nofollow">
        <span>powered by</span>
        <img src="/content2017/images/media/dei-forbes-logo.gif?width=60" alt="nbg" style="width:53px" />
    </a>
</span>


        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3660810/o-tramp-xanampike-sti-lista-forbes-400" style="width:680px; height:326px;">
<img alt="Ο Τραμπ ξαναμπήκε στη λίστα Forbes 400" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/a0/a01624e69e7e4f32a80a22085ce5a0bd.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3660810/o-tramp-xanampike-sti-lista-forbes-400">Ο Τραμπ ξαναμπήκε στη λίστα Forbes 400</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3660810/o-tramp-xanampike-sti-lista-forbes-400">Αν και &quot;μαύρα σύννεφα&quot; απειλούν την περιουσία του.</a>
                </p>
                <a href="/forbes/3660810/o-tramp-xanampike-sti-lista-forbes-400" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <span class="forbes__sponsor" style="right:60px;width:120px;text-align:center">
    <a href="https://www.dei.gr/?utm_source=capital&utm_campaign=forbes_box&utm_medium=web" target="_blank" class="sponsor" rel="nofollow">
        <span>powered by</span>
        <img src="/content2017/images/media/dei-forbes-logo.gif?width=60" alt="nbg" style="width:53px" />
    </a>
</span>


        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='2fc2686bbed24b869b66c66461638453' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer2fc2686bbed24b869b66c66461638453= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer2fc2686bbed24b869b66c66461638453);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'2fc2686bbed24b869b66c66461638453')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    						googletag.enableServices();
    						googletag.display('2fc2686bbed24b869b66c66461638453');
    						});
    					}
				    }catch(err){
                        clearInterval(ad2fc2686bbed24b869b66c66461638453); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            




<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:500px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h6 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/671_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Σάββατο 24 Σεπ 2022</span></a></h6>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/671_kefalaio.pdf" target="_blank">
<img src="/Content/kefalaioCovers/671_kefalaio_small.jpg?v=1&maxwidth=270&" style="width:270px; position:relative; left:0; height: auto;" width="240" height="390">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='e7c3b049add54cab9ab1cb6f42a7d77c' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimere7c3b049add54cab9ab1cb6f42a7d77c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimere7c3b049add54cab9ab1cb6f42a7d77c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'e7c3b049add54cab9ab1cb6f42a7d77c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('e7c3b049add54cab9ab1cb6f42a7d77c');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='9d85bf98a4c34d2fb8d69e625f0cb2ca' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer9d85bf98a4c34d2fb8d69e625f0cb2ca= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer9d85bf98a4c34d2fb8d69e625f0cb2ca);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'9d85bf98a4c34d2fb8d69e625f0cb2ca')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('9d85bf98a4c34d2fb8d69e625f0cb2ca');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='fdb1283a30194a908c04245429b8db56' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'fdb1283a30194a908c04245429b8db56')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);
			googletag.enableServices();
			googletag.display('fdb1283a30194a908c04245429b8db56');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
        <div class="footer__top">
            <!-- footer top -->
            <div class="inner">
                <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
            </div>
        </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" width="240" height="61" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" rel="noopener" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" rel="noopener" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" rel="noopener" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
                    </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2022


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" width="50" height="25" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" width="40" height="25" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" width="46" height="25" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>



    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=sJkQNxQBZNs5yC3kNDEMKOLIvDwjaeLUWQQfBLuJDPM1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
        a2a_config.num_services = 2;
        a2a_config.thanks = {
            postShare: false
        };
        a2a_config.counts = { recover_protocol: 'http' };

        a2a_config.callbacks = a2a_config.callbacks || [];
        a2a_config.callbacks.push({
            share: function (e) {
                window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
            }
        });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=nWadJwpyjzuoIMpMJvVDmw9E6yNPet3qZey3rX9V-l01"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                                                        //DOMReady(function(){
                                                        //    $.scrollDepth({
                                                        //        minHeight: 0,
                                                        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                                                        //        percentage: false,
                                                        //        userTiming: false,
                                                        //        pixelDepth: false
                                                        //    });

                                                        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-dc3c355c-26c5-495d-b8f6-c0fa6ae6a486",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou'];
</script>











    

    
<script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


<div id='3e9e4d7eae39485f85a174808900f69f' class="advert">
   <script>
			var adtimer3e9e4d7eae39485f85a174808900f69f= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer3e9e4d7eae39485f85a174808900f69f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'3e9e4d7eae39485f85a174808900f69f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3660948','epikairotita','rosia','sergkei-soigkou']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('3e9e4d7eae39485f85a174808900f69f');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>



</body>
</html>