

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΟΙΚΟΝΟΜΙΑ","keywords":["ΚΥΡΩΣΕΙΣ","ΠΟΛΕΜΟΣ ΟΥΚΡΑΝΙΑ ΡΩΣΙΑ","ΡΩΣΙΑ"]}}];</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-732190-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('consent', 'default', {
            'analytics_storage': 'granted',
            'ad_storage': 'granted',
            'wait_for_update': 900
        });
        gtag('js', new Date());
        gtag('config', 'UA-732190-1');
        gtag('config', 'G-KWY82MK1WH');
    </script>


    

            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
                <title>Ρωσία: Μόλις 0,4% συρρικνώθηκε η οικονομία το α’  εξάμηνο | Capital</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Στο σύνολο του έτους, η ύφεση αναμένεται ότι θα διαμορφωθεί κάτω του 3%." />
            <meta name="keywords" content="Διεθνή oικονομικά νέα,κυρώσεις,Πόλεμος Ουκρανία Ρωσία,Ρωσία" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3655424/rosia-molis-0-4-surriknothike-i-oikonomia-to-a-examino" />
        
    

    

        <link rel="amphtml" href="https://www.capital.gr/diethni/3655424/rosia-molis-0-4-surriknothike-i-oikonomia-to-a-examino?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/diethni/3655424/rosia-molis-0-4-surriknothike-i-oikonomia-to-a-examino","description":"Στο σύνολο του έτους, η ύφεση αναμένεται ότι θα διαμορφωθεί κάτω του 3%.","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/cb/cb1ffc4a1ffb47e4b802ef9131eb0103.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/cb/cb1ffc4a1ffb47e4b802ef9131eb0103.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/cb/cb1ffc4a1ffb47e4b802ef9131eb0103.jpg"],"mainEntityOfPage":"https://www.capital.gr/diethni/3655424/rosia-molis-0-4-surriknothike-i-oikonomia-to-a-examino","url":"https://www.capital.gr/diethni/3655424/rosia-molis-0-4-surriknothike-i-oikonomia-to-a-examino","alternativeHeadline":"Ρωσία: Μόλις 0,4% συρρικνώθηκε η οικονομία το α’  εξάμηνο","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2022-08-31T19:38:00+03:00","dateModified":"2022-08-31T19:39:02.733+03:00","datePublished":"2022-08-31T19:38:00+03:00","genre":"Διεθνή νέα","headline":"Ρωσία: Μόλις 0,4% συρρικνώθηκε η οικονομία το α’  εξάμηνο","keywords":"Διεθνή oικονομικά νέα,κυρώσεις,Πόλεμος Ουκρανία Ρωσία,Ρωσία","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\tΣυρρίκνωση 0,4% εμφάνισε η οικονομία της Ρωσίας κατά τους πρώτους έξι μήνες του 2022, σε σύγκριση με το αντίστοιχο περσινό διάστημα, με τις επενδύσεις κεφαλαίου ωστόσο -έναν από τους βασικούς μοχλούς οικονομικής ανάπτυξης- να σημειώνουν αύξηση κατά 7,8%, σύμφωνα με τα στοιχεία που ανακοίνωσε η ομοσπονδιακή στατιστική υπηρεσία Rosstat της χώρας την Τετάρτη.\n\n\n\n\tΗ εξαρτώμενη από τις εξαγωγές ρωσική οικονομία βυθίζεται σταδιακά σε ύφεση υπό το βάρος των σαρωτικών κυρώσεων που έχουν υποβάλει στη Μόσχα οι χώρες της Δύσης για την εισβολή της στην Ουκρανία, την οποία το Κρεμλίνο χαρακτηρίζει \"ειδική στρατιωτική επιχείρηση”. Ωστόσο, το οικονομικό πλήγμα στη ρωσική οικονομία δεν είναι μέχρι στιγμής τόσο ισχυρό όσο αναμενόταν αρχικά, όπως μεταδίδει το Reuters.\n\n\n\n\tΣτο σύνολο του τρέχοντος έτους, η ρωσική οικονομία εκτιμάται ότι θα συρρικνωθεί λιγότερο από 3%, σύμφωνα με όσα δήλωσε αυτήν την εβδομάδα κορυφαίος κυβερνητικός αξιωματούχος της χώρας. Η εκτίμησή του έρχεται σε αντίθεση με την προηγούμενη πρόβλεψη του υπουργείου Οικονομικών της Ρωσίας που είχε προειδοποιήσεις για ύφεση άνω του 12% - η οποία θα ήταν η μεγαλύτερη μετά την ύφεση που προκάλεσε η κρίση στα μέσα της δεκαετίας του 1990, σε συνέχεια της κατάρρευσης της Σοβιετικής Ένωσης.\n\n\n\n\tΩστόσο, όπως προαναφέρθηκε, οι επενδύσεις κεφαλαίου σημείωσαν σημαντική αύξηση κατά 7,8% στο α΄εξάμηνο του έτους. Πιο συγκεκριμένα, στο β’ τρίμηνο, οι επενδύσεις κεφαλαίου αυξήθηκαν κατά 4,1% σε ετήσια βάση, ενώ είχε προηγηθεί αύξηση 12,8% κατά τους πρώτους τρεις μήνες του 2022, σύμφωνα με τα στοιχεία της Rosstat. Το μεγαλύτερο μέρος της αύξησης κατά το πρώτο μισό του έτους οφείλεται στους τομείς της εξόρυξης και της μεταποίησης.\n"};
</script>





        <meta name="news_keywords" content="Διεθνή oικονομικά νέα,κυρώσεις,Πόλεμος Ουκρανία Ρωσία,Ρωσία" />



    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Ρωσία: Μόλις 0,4% συρρικνώθηκε η οικονομία το α’  εξάμηνο" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/cb/cb1ffc4a1ffb47e4b802ef9131eb0103.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Στο σύνολο του έτους, η ύφεση αναμένεται ότι θα διαμορφωθεί κάτω του 3%." />
        <meta property="og:url" content="https://www.capital.gr/diethni/3655424/rosia-molis-0-4-surriknothike-i-oikonomia-to-a-examino" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Ρωσία: Μόλις 0,4% συρρικνώθηκε η οικονομία το α’ &#160;εξάμηνο" />
            <meta name="twitter:description" content="Στο σύνολο του έτους, η ύφεση αναμένεται ότι θα διαμορφωθεί κάτω του 3%." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/cb/cb1ffc4a1ffb47e4b802ef9131eb0103.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek&display=swap" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=_DiQB0s_OfQEwz0L2AhehVl9y4Z5krN5vYrMjdoyG341" rel="stylesheet"/>


    

    <style>
        .headingS5.category__bloomberg-view h2::before, .headingS5.category__bloomberg-view h1::before,
        .article__heading__bloomberg-view .headingS2::after,
        header .header__top .header__top__icons a.bloombergview__exclusive span {
            visibility: hidden;
        }

        .headingS1.category__bloomberg-view::after {
            display: none;
        }
    </style>

    



<style>
    .item.aside__heading__sunenteuxi h5.category {
    font-weight: bold;
}
</style>


<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent10');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent10', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--<script async src="https://quantcast.mgr.consensu.org/choice/_JGX15S6W4w-z/www.capital.gr/choice.js?v=105"></script>-->

<!--<script type="text/javascript" async>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</script>-->


<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body lang="el"  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='6efdd9c19f844b93980a9070527c87f2' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer6efdd9c19f844b93980a9070527c87f2= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer6efdd9c19f844b93980a9070527c87f2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'6efdd9c19f844b93980a9070527c87f2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('6efdd9c19f844b93980a9070527c87f2');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='457937f8b4134dd880cc9e345bacf94a' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer457937f8b4134dd880cc9e345bacf94a= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer457937f8b4134dd880cc9e345bacf94a);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'457937f8b4134dd880cc9e345bacf94a')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						if(window.innerWidth >1400){
    						googletag.pubads().setTargeting('screensize', ['over1400']);
						}else{
    						googletag.pubads().setTargeting('screensize', ['below1400']);
						}
						googletag.enableServices();
						googletag.display('457937f8b4134dd880cc9e345bacf94a');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                            <li>
                                    <a href="/tag/nautilia" >ΝΑΥΤΙΛΙΑ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/arthra" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/tag/agis-beroutis" >Άγης Βερούτης</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" width="180" height="25" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/etairiki-euthuni-cri-2022" >Εταιρική Ευθύνη CRI 2022</a>
                            </li>
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187;</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">12.834,96</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,97%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="">6.125,10</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">31.647,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,45%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">28.091,53</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,37%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,00422</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">0,97934</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-1fee6444-3483-4df8-80b2-d2137c12787b" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            856,36
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+0,08</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +0,66
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 88,35 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">


    <div class="headingS5 ">
        

    <div class="headingS5  category__diethni subcategory__oikonomia">
        <h2 class="bold serif">

                                <a href="/diethni" title="Διεθνή">
                                    ΔΙΕΘΝΗ
                                </a>
        </h2>
            <a class="rss" href="/api/tags/diethni">
                <img src="/Content2017/images/icons/rss-icon.svg" alt="" />
            </a>

    </div>


    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Τετάρτη, 31-Αυγ-2022 19:38</h5>
    <h1 class="serif" style="font-size:2.57rem;">Ρωσία: Μόλις 0,4% συρρικνώθηκε η οικονομία το α’ &#160;εξάμηνο</h1>
    


    <img alt="Ρωσία: Η επαπειλούμενη στάση πληρωμών ξυπνά μνήμες του 1998" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/cb/cb1ffc4a1ffb47e4b802ef9131eb0103.jpg?quality=85&amp;404=default&amp;v=8" width="1000" />    
</div><!-- article content -->

        <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
            <style>
    #top72890Banner{
        text-align: center;
        background-color: transparent;
        height: 270px !important;
        display: flex !important;
        justify-content: center;
        flex-direction: column;
        
    }
</style>

<div id='d3381e6f55d843c486902de8577a3212' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250], [686, 90]],'d3381e6f55d843c486902de8577a3212')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('d3381e6f55d843c486902de8577a3212');
});
</script>
</div>
        </div>
    <div class="left">

        
        


<div class="article__content">
    <div class="controls" style="min-height:48px;">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>

        <ul class="document__icons" style="margin-top:-3px;">
            <li><a href="#0" class="print" onclick="window.print();" rel="nofollow"></a><span class="tooltip">Εκτύπωση</span></li>
            
            <li><a id="emailArticle" href="#0" class="mail" rel="nofollow"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list" rel="nofollow"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in" rel="nofollow"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out" rel="nofollow"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>
    <div id="articleBody" class=" article__body__oikonomia  article__body__kuroseis  article__body__polemos-oukrania-rosia  article__body__rosia">




        <p style="text-align: justify;">
	Συρρίκνωση 0,4% εμφάνισε η οικονομία της Ρωσίας κατά τους πρώτους έξι μήνες του 2022, σε σύγκριση με το αντίστοιχο περσινό διάστημα, με τις επενδύσεις κεφαλαίου ωστόσο -έναν από τους βασικούς μοχλούς οικονομικής ανάπτυξης- να σημειώνουν αύξηση κατά 7,8%, σύμφωνα με τα στοιχεία που ανακοίνωσε η ομοσπονδιακή στατιστική υπηρεσία Rosstat της χώρας την Τετάρτη.
</p>

<p style="text-align: justify;">
	Η εξαρτώμενη από τις εξαγωγές ρωσική οικονομία βυθίζεται σταδιακά σε ύφεση υπό το βάρος των σαρωτικών κυρώσεων που έχουν υποβάλει στη Μόσχα οι χώρες της Δύσης για την εισβολή της στην Ουκρανία, την οποία το Κρεμλίνο χαρακτηρίζει "ειδική στρατιωτική επιχείρηση”. Ωστόσο, το οικονομικό πλήγμα στη ρωσική οικονομία δεν είναι μέχρι στιγμής τόσο ισχυρό όσο αναμενόταν αρχικά, όπως μεταδίδει το Reuters.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="97f33a8056774a8ea87ef21cac86fbed" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer97f33a8056774a8ea87ef21cac86fbed= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer97f33a8056774a8ea87ef21cac86fbed);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'97f33a8056774a8ea87ef21cac86fbed')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('97f33a8056774a8ea87ef21cac86fbed');
						});
					}
				}catch(err){
				     clearInterval(ad97f33a8056774a8ea87ef21cac86fbed); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div><div><div class="advert" style="text-align:center;" id="5fe3b62602f84dc7b9da2f58bfb768d1">
   <script>
    		var adtimer5fe3b62602f84dc7b9da2f58bfb768d1= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer5fe3b62602f84dc7b9da2f58bfb768d1);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'5fe3b62602f84dc7b9da2f58bfb768d1')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    					googletag.enableServices();
    					googletag.display('5fe3b62602f84dc7b9da2f58bfb768d1');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Στο σύνολο του τρέχοντος έτους, η ρωσική οικονομία εκτιμάται ότι θα συρρικνωθεί λιγότερο από 3%, σύμφωνα με όσα δήλωσε αυτήν την εβδομάδα κορυφαίος κυβερνητικός αξιωματούχος της χώρας. Η εκτίμησή του έρχεται σε αντίθεση με την προηγούμενη πρόβλεψη του υπουργείου Οικονομικών της Ρωσίας που είχε προειδοποιήσεις για ύφεση άνω του 12% - η οποία θα ήταν η μεγαλύτερη μετά την ύφεση που προκάλεσε η κρίση στα μέσα της δεκαετίας του 1990, σε συνέχεια της κατάρρευσης της Σοβιετικής Ένωσης.
</p>

<p style="text-align: justify;">
	Ωστόσο, όπως προαναφέρθηκε, οι επενδύσεις κεφαλαίου σημείωσαν σημαντική αύξηση κατά 7,8% στο α΄εξάμηνο του έτους. Πιο συγκεκριμένα, στο β’ τρίμηνο, οι επενδύσεις κεφαλαίου αυξήθηκαν κατά 4,1% σε ετήσια βάση, ενώ είχε προηγηθεί αύξηση 12,8% κατά τους πρώτους τρεις μήνες του 2022, σύμφωνα με τα στοιχεία της Rosstat. Το μεγαλύτερο μέρος της αύξησης κατά το πρώτο μισό του έτους οφείλεται στους τομείς της εξόρυξης και της μεταποίησης.
</p>

        
        <div>
            <div id='0ad41e476d4a4229841480a71b56a0d7' class="advert">
   <script>
			var adtimer0ad41e476d4a4229841480a71b56a0d7= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer0ad41e476d4a4229841480a71b56a0d7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'0ad41e476d4a4229841480a71b56a0d7')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('0ad41e476d4a4229841480a71b56a0d7');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
        </div>

    </div>

    <div class="row" style="text-align:center">
        <div id='030897bf279b47aa8d8f7106d083bbce' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer030897bf279b47aa8d8f7106d083bbce= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer030897bf279b47aa8d8f7106d083bbce);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'030897bf279b47aa8d8f7106d083bbce')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('030897bf279b47aa8d8f7106d083bbce');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer030897bf279b47aa8d8f7106d083bbce); 
				}

			}, 300);
   </script>
 </div>
    </div>

    <div class="controls">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li>
                            <a href="/tag/oikonomia" title="Διαβάστε ειδήσεις για Διεθνή oικονομικά νέα">ΔΙΕΘΝΗ OΙΚΟΝΟΜΙΚΑ ΝΕΑ</a>
                    </li>
                    <li>
                            <a href="/tag/kuroseis" title="Διαβάστε ειδήσεις για κυρώσεις">ΚΥΡΩΣΕΙΣ</a>
                    </li>
                    <li>
                            <a href="/tag/polemos-oukrania-rosia" title="Διαβάστε ειδήσεις για Πόλεμος Ουκρανία Ρωσία">ΠΟΛΕΜΟΣ ΟΥΚΡΑΝΙΑ ΡΩΣΙΑ</a>
                    </li>
                    <li>
                            <a href="/tag/rosia" title="Διαβάστε ειδήσεις για Ρωσία">ΡΩΣΙΑ</a>
                    </li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        
        <ul>
            <li>
                <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer1f4db61ca45e4d7cb85d4718c8e1a862= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer1f4db61ca45e4d7cb85d4718c8e1a862);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer1f4db61ca45e4d7cb85d4718c8e1a862); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimer42446fc45cb54c51b77c6752d505c7ab= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer42446fc45cb54c51b77c6752d505c7ab);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer42446fc45cb54c51b77c6752d505c7ab); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer9a3b726bb54f418187fd9832ae472981= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer9a3b726bb54f418187fd9832ae472981);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad9a3b726bb54f418187fd9832ae472981); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer04f313b351e1461e9a6d212137e64412= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer04f313b351e1461e9a6d212137e64412);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer04f313b351e1461e9a6d212137e64412); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
        <div class="row">
<div id='460bae7c0bbe438da8878cc549fed1a9' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'460bae7c0bbe438da8878cc549fed1a9')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
        googletag.display('460bae7c0bbe438da8878cc549fed1a9');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("460bae7c0bbe438da8878cc549fed1a9");
                        observer.observe(adtorefresh);


                            </script>
                        </div>        </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='0469d346bafc4d1389940ae958d1e3a7' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90], [686, 90]],'0469d346bafc4d1389940ae958d1e3a7')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('0469d346bafc4d1389940ae958d1e3a7');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">
        <div class="row textCenter">
            <div id='bfdc17736ce143f28e0eab4b206c95f1' class="advert">
   <script>
			var adtimerbfdc17736ce143f28e0eab4b206c95f1= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerbfdc17736ce143f28e0eab4b206c95f1);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_680x70_hp_flow', [[680,70],[686,90],[686,100]],'bfdc17736ce143f28e0eab4b206c95f1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('bfdc17736ce143f28e0eab4b206c95f1');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
        </div>
        
        


    <style>
        .eng_widget_img {
            height: auto !important;
        }
    </style>
        <script>
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_117199',pubid:185585,
webid:175456,wid:117199,on:'yallarec'});
        </script>
        <div id="RECS_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3655434/bileroua-ekt-i-epomeni-auxisi-epitokion-prepei-na-einai-taktiki-kai-problepsimi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:14</span>
                                        Βιλερουά (ΕΚΤ): Η επόμενη αύξηση επιτοκίων πρέπει να είναι &quot;τακτική και προβλέψιμη&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3655435/g-stournaras-tha-itan-lathos-i-polu-megali-auxisi-ton-epitokion" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:13</span>
                                        Γ. Στουρνάρας: Θα ήταν λάθος η πολύ μεγάλη αύξηση των επιτοκίων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3655437/i-tourkia-sxediazei-tin-epiboli-bizas-gia-xores-tis-sengken-pou-aporriptoun-tis-aitiseis-bizas-tourkon-politon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:10</span>
                                        Η Τουρκία σχεδιάζει την επιβολή βίζας για χώρες της Σένγκεν που απορρίπτουν τις αιτήσεις βίζας Τούρκων πολιτών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/story/3655228/oi-trapezes-pagonoun-meioseis-prosopikou-kai-katastimaton" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:00</span>
                                        Οι τράπεζες παγώνουν μειώσεις προσωπικού και καταστημάτων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3655432/o-n-mitarakis-katathetei-tin-pempti-stis-12-00-ston-eisaggelea-tou-areiou-pagou-ta-stoixeia-gia-tous-metanastes-ston-ebro" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:57</span>
                                        Ο Ν. Μηταράκης καταθέτει την Πέμπτη στις 12:00 στον Εισαγγελέα του Αρείου Πάγου τα στοιχεία για τους μετανάστες στον Έβρο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3655431/die-zeit-axiomatouxoi-tou-up-oikonomias-tis-germanias-theorountai-upoptoi-kataskopeias-tis-rosias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:55</span>
                                        Die Zeit: Αξιωματούχοι του υπ. Οικονομίας της Γερμανίας θεωρούνται ύποπτοι κατασκοπείας της Ρωσίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3655430/episkepsi-arxigou-geetha-stin-aigupto-upografi-protokollou-sunergasias-ston-tomea-tis-ekpaideusis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:53</span>
                                        Επίσκεψη Αρχηγού ΓΕΕΘΑ στην Αίγυπτο: Υπογραφή πρωτοκόλλου συνεργασίας στον τομέα της εκπαίδευσης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3655429/i-souidia-paredose-stin-oukrania-puromaxika-oi-ipa-etoimazoun-allo-ena-paketo-stratiotikis-boitheias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:47</span>
                                        Η Σουηδία παρέδωσε στην Ουκρανία πυρομαχικά, οι ΗΠΑ ετοιμάζουν άλλο ένα πακέτο στρατιωτικής βοήθειας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3655422/neo-ogkodes-paketo-elafrunseon-sti-germania" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:45</span>
                                        Νέο &quot;ογκώδες πακέτο ελαφρύνσεων&quot; στη Γερμανία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3655428/a-skertsos-ena-poluepipedo-anaptuxiako-sxedio-gia-ti-thessaloniki-tha-parousiasei-aurio-o-kur-mitsotakis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:44</span>
                                        Α. Σκέρτσος: Ένα πολυεπίπεδο αναπτυξιακό σχέδιο για τη Θεσσαλονίκη θα παρουσιάσει αύριο ο Κυρ. Μητσοτάκης
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3655205/apo-ekei-pou-den-to-perimeneis-erxetai" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Από εκεί που δεν το περιμένεις, έρχεται...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3655265/giati-mesa-se-mia-imera-i-ellada-egine-i-pio-akribi-agora-ilektrismou-stin-europi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γιατί μέσα σε μία ημέρα η Ελλάδα έγινε η πιο ακριβή αγορά ηλεκτρισμού στην Ευρώπη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3655262/diagonios-odikos-axonas-o-neos-autokinitodromos-pou-tha-enosei-tin-lamia-me-to-antirrio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Διαγώνιος Οδικός Άξονας: Ο νέος αυτοκινητόδρομος που θα ενώσει την Λαμία με το Αντίρριο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3655260/antikatastasi-tou-ceo-tis-attica-bank-anamenetai-simera-to-paraskinio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Αντικατάσταση του CEO της Attica Bank αναμένεται σήμερα - Το παρασκήνιο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3655249/den-to-les-kai-katarreusi-alla" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δεν το λες και κατάρρευση, αλλά...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3655344/se-austiro-diabima-diamarturias-pros-ton-geniko-grammatea-tou-nato-proebi-i-ellada" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Σε αυστηρό διάβημα διαμαρτυρίας προς τον γενικό γραμματέα του ΝΑΤΟ προέβη η Ελλάδα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/tax/3655275/broxi-ta-prostima-gia-teli-kukloforias-me-ton-mina" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Βροχή τα πρόστιμα για τέλη κυκλοφορίας με τον μήνα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3654579/poies-ikanotites-tha-einai-se-zitisi-gia-ta-epomena-10-xronia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ποιες ικανότητες θα είναι σε ζήτηση για τα επόμενα 10 χρόνια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3655257/poso-apexei-i-feta-apo-to-na-ginei-parmezana" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πόσο απέχει η φέτα από το να γίνει παρμεζάνα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3655221/sta-rafia-ton-soupermarket-oi-apantiseis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Στα ράφια των σουπερμάρκετ οι απαντήσεις...
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3655205/apo-ekei-pou-den-to-perimeneis-erxetai" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Από εκεί που δεν το περιμένεις, έρχεται...
                                                                                    <span class="orange">(144)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3655265/giati-mesa-se-mia-imera-i-ellada-egine-i-pio-akribi-agora-ilektrismou-stin-europi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Γιατί μέσα σε μία ημέρα η Ελλάδα έγινε η πιο ακριβή αγορά ηλεκτρισμού στην Ευρώπη
                                                                                    <span class="orange">(53)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3655249/den-to-les-kai-katarreusi-alla" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δεν το λες και κατάρρευση, αλλά...
                                                                                    <span class="orange">(32)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3655344/se-austiro-diabima-diamarturias-pros-ton-geniko-grammatea-tou-nato-proebi-i-ellada" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Σε αυστηρό διάβημα διαμαρτυρίας προς τον γενικό γραμματέα του ΝΑΤΟ προέβη η Ελλάδα
                                                                                    <span class="orange">(21)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3655221/sta-rafia-ton-soupermarket-oi-apantiseis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Στα ράφια των σουπερμάρκετ οι απαντήσεις...
                                                                                    <span class="orange">(19)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3655260/antikatastasi-tou-ceo-tis-attica-bank-anamenetai-simera-to-paraskinio" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Αντικατάσταση του CEO της Attica Bank αναμένεται σήμερα - Το παρασκήνιο
                                                                                    <span class="orange">(17)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3655345/nd-psifizontas-androulaki-prokuptei-tsipras" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        ΝΔ: Ψηφίζοντας Ανδρουλάκη προκύπτει Τσίπρας
                                                                                    <span class="orange">(15)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3654579/poies-ikanotites-tha-einai-se-zitisi-gia-ta-epomena-10-xronia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ποιες ικανότητες θα είναι σε ζήτηση για τα επόμενα 10 χρόνια
                                                                                    <span class="orange">(15)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3655262/diagonios-odikos-axonas-o-neos-autokinitodromos-pou-tha-enosei-tin-lamia-me-to-antirrio" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Διαγώνιος Οδικός Άξονας: Ο νέος αυτοκινητόδρομος που θα ενώσει την Λαμία με το Αντίρριο
                                                                                    <span class="orange">(12)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3655342/n-androulakis-den-exoun-telos-oi-athliotites-tou-epitelikou-parakratous" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ν. Ανδρουλάκης: Δεν έχουν τέλος οι αθλιότητες του επιτελικού παρακράτους
                                                                                    <span class="orange">(11)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="https://www.capital.gr/content2017/images/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article snip tag__germania  tag__kataskopeia  tag__rosia category__diethni subcategory__epikairotita" data-article="3655431">

    <div class="image__wrapper">
        <a href="/diethni/3655431/die-zeit-axiomatouxoi-tou-up-oikonomias-tis-germanias-theorountai-upoptoi-kataskopeias-tis-rosias" title="Die Zeit: Αξιωματούχοι του υπ. Οικονομίας της Γερμανίας θεωρούνται ύποπτοι κατασκοπείας της Ρωσίας">
            <img alt="Die Zeit: Αξιωματούχοι του υπ. Οικονομίας της Γερμανίας θεωρούνται ύποπτοι κατασκοπείας της Ρωσίας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/4d/4d7f740791364bebbcf6360be3a0246d.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:55</span>
                    <span class="date">31/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3655431/die-zeit-axiomatouxoi-tou-up-oikonomias-tis-germanias-theorountai-upoptoi-kataskopeias-tis-rosias"  title="Die Zeit: Αξιωματούχοι του υπ. Οικονομίας της Γερμανίας θεωρούνται ύποπτοι κατασκοπείας της Ρωσίας">Die Zeit: Αξιωματούχοι του υπ. Οικονομίας της Γερμανίας θεωρούνται ύποπτοι κατασκοπείας της Ρωσίας</a>
                </h3>
        <div class="item__description">
            <p>
Το γερμανικό υπουργείο Οικονομίας ζήτησε από τις γερμανικές μυστικές υπηρεσίες.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__ipa  tag__oukrania  tag__rosia  tag__souidia  tag__tzon-kirmpi  tag__polemos-oukrania-rosia category__diethni subcategory__epikairotita" data-article="3655429">

    <div class="image__wrapper">
        <a href="/diethni/3655429/i-souidia-paredose-stin-oukrania-puromaxika-oi-ipa-etoimazoun-allo-ena-paketo-stratiotikis-boitheias" title="Η Σουηδία παρέδωσε στην Ουκρανία πυρομαχικά, οι ΗΠΑ ετοιμάζουν άλλο ένα πακέτο στρατιωτικής βοήθειας">
            <img alt="Η Σουηδία παρέδωσε στην Ουκρανία πυρομαχικά, οι ΗΠΑ ετοιμάζουν άλλο ένα πακέτο στρατιωτικής βοήθειας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/46/4601ceaa82424337a007a8ae26a9983f.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:47</span>
                    <span class="date">31/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3655429/i-souidia-paredose-stin-oukrania-puromaxika-oi-ipa-etoimazoun-allo-ena-paketo-stratiotikis-boitheias"  title="Η Σουηδία παρέδωσε στην Ουκρανία πυρομαχικά, οι ΗΠΑ ετοιμάζουν άλλο ένα πακέτο στρατιωτικής βοήθειας">Η Σουηδία παρέδωσε στην Ουκρανία πυρομαχικά, οι ΗΠΑ ετοιμάζουν άλλο ένα πακέτο στρατιωτικής βοήθειας</a>
                </h3>
        <div class="item__description">
            <p>
Τι είπαν Λευκός Οίκος και Ολέξι Ρέζνικοφ.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__biza  tag__rosia  tag__finlandia  tag__polemos-oukrania-rosia category__diethni subcategory__politiki" data-article="3655410">

    <div class="image__wrapper">
        <a href="/diethni/3655410/finlandia-bima-pros-ti-sosti-kateuthunsi-o-periorismos-stis-bizes-roson" title="Φινλανδία: Βήμα &amp;quot;προς τη σωστή κατεύθυνση&amp;quot; ο περιορισμός στις βίζες Ρώσων">
            <img alt="Φινλανδία: Βήμα &amp;quot;προς τη σωστή κατεύθυνση&amp;quot; ο περιορισμός στις βίζες Ρώσων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/50/506f44b7d4254b51a6682d8860547665.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:29</span>
                    <span class="date">31/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3655410/finlandia-bima-pros-ti-sosti-kateuthunsi-o-periorismos-stis-bizes-roson"  title="Φινλανδία: Βήμα &amp;quot;προς τη σωστή κατεύθυνση&amp;quot; ο περιορισμός στις βίζες Ρώσων">Φινλανδία: Βήμα &quot;προς τη σωστή κατεύθυνση&quot; ο περιορισμός στις βίζες Ρώσων</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Όταν η Ρωσία εισβάλλει στην Ουκρανία και εμείς δεχόμαστε πρόσφυγες από την Ουκρανία και προσπαθούμε να βοηθήσουμε την Ουκρανία με κάθε τρόπο, δεν είναι καιρός για διακοπές και τουρισμό πολυτελείας...            </p>
        </div>

    </div>
</div>


<div class="article snip tag__europaiki-enosi  tag__rosia  tag__zozep-mporel-josep-borrell category__diethni subcategory__politiki" data-article="3655406">

    <div class="image__wrapper">
        <a href="/diethni/3655406/oi-upex-tis-ee-sumfonisan-na-anasteiloun-ti-sumfonia-dieukolunsis-theoriseon-eisodou-me-ti-rosia" title="Οι ΥΠΕΞ της ΕΕ συμφώνησαν να αναστείλουν τη συμφωνία διευκόλυνσης θεωρήσεων εισόδου με τη Ρωσία">
            <img alt="Οι ΥΠΕΞ της ΕΕ συμφώνησαν να αναστείλουν τη συμφωνία διευκόλυνσης θεωρήσεων εισόδου με τη Ρωσία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/cd/cd730c232c6947d3a22d840ba1ce10fb.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:12</span>
                    <span class="date">31/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3655406/oi-upex-tis-ee-sumfonisan-na-anasteiloun-ti-sumfonia-dieukolunsis-theoriseon-eisodou-me-ti-rosia"  title="Οι ΥΠΕΞ της ΕΕ συμφώνησαν να αναστείλουν τη συμφωνία διευκόλυνσης θεωρήσεων εισόδου με τη Ρωσία">Οι ΥΠΕΞ της ΕΕ συμφώνησαν να αναστείλουν τη συμφωνία διευκόλυνσης θεωρήσεων εισόδου με τη Ρωσία</a>
                </h3>
        <div class="item__description">
            <p>
Τι δήλωσε ο Ύπατος Εκπρόσωπος της ΕΕ για την Εξωτερική Πολιτική, Ζοζέπ Μπορέλ.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__oukrania  tag__polemos  tag__rosia  tag__polemos-oukrania-rosia category__diethni subcategory__epikairotita" data-article="3655403">

    <div class="image__wrapper">
        <a href="/diethni/3655403/i-rosiki-enopli-antipoliteusi-enothike-stin-oukrania" title="Η ρωσική ένοπλη αντιπολίτευση ενώθηκε στην Ουκρανία">
            <img alt="Η ρωσική ένοπλη αντιπολίτευση ενώθηκε στην Ουκρανία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ca/caefa6ae3e034e67bef78f1c39c75e03.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:00</span>
                    <span class="date">31/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3655403/i-rosiki-enopli-antipoliteusi-enothike-stin-oukrania"  title="Η ρωσική ένοπλη αντιπολίτευση ενώθηκε στην Ουκρανία">Η ρωσική ένοπλη αντιπολίτευση ενώθηκε στην Ουκρανία</a>
                </h3>
        <div class="item__description">
            <p>
Η Λεγεώνα &quot;Ελεύθερη Ρωσία&quot; και ο Εθνικός Ρεπουμπλικανικός Στρατός αποφάσισαν να ενώσουν τις προσπάθειές τους.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__rosia  tag__tourkia category__diethni subcategory__diafora  subcategory__politiki" data-article="3655387">

    <div class="image__wrapper">
        <a href="/diethni/3655387/kremlino-i-apopsi-tis-tourkias-gia-tin-krimaia-den-empodizei-ti-sunergasia-mas" title="Κρεμλίνο: Η&#160;άποψη της Τουρκίας για την&#160;Κριμαία&#160;δεν εμποδίζει τη συνεργασία μας">
            <img alt="Κρεμλίνο: Η άποψη της Τουρκίας για την Κριμαία δεν εμποδίζει τη συνεργασία μας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/28/282052d211124a269d1817040fdb1d18.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:00</span>
                    <span class="date">31/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3655387/kremlino-i-apopsi-tis-tourkias-gia-tin-krimaia-den-empodizei-ti-sunergasia-mas"  title="Κρεμλίνο: Η&#160;άποψη της Τουρκίας για την&#160;Κριμαία&#160;δεν εμποδίζει τη συνεργασία μας">Κρεμλίνο: Η&#160;άποψη της Τουρκίας για την&#160;Κριμαία&#160;δεν εμποδίζει τη συνεργασία μας</a>
                </h3>
        <div class="item__description">
            <p>
Όταν υπάρχει αμοιβαίο συμφέρον, δηλώνει ο εκπρόσωπος του Κρεμλίνου.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__polemos-oukrania-rosia  tag__xersona category__diethni subcategory__diafora  subcategory__epikairotita" data-article="3655361">

    <div class="image__wrapper">
        <a href="/diethni/3655361/i-antepithesi-ton-oukranikon-dunameon-ston-noto-exei-katagrapsei-epituxies-se-treis-tomeis-tis-perioxis-tis-xersonas" title="Η αντεπίθεση των ουκρανικών δυνάμεων στον νότο έχει καταγράψει &amp;quot;επιτυχίες&amp;quot; σε τρεις τομείς της περιοχής της Χερσώνας">
            <img alt="Η αντεπίθεση των ουκρανικών δυνάμεων στον νότο έχει καταγράψει &amp;quot;επιτυχίες&amp;quot; σε τρεις τομείς της περιοχής της Χερσώνας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/36/36106394b97c45d180a34ecda7b20832.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:03</span>
                    <span class="date">31/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3655361/i-antepithesi-ton-oukranikon-dunameon-ston-noto-exei-katagrapsei-epituxies-se-treis-tomeis-tis-perioxis-tis-xersonas"  title="Η αντεπίθεση των ουκρανικών δυνάμεων στον νότο έχει καταγράψει &amp;quot;επιτυχίες&amp;quot; σε τρεις τομείς της περιοχής της Χερσώνας">Η αντεπίθεση των ουκρανικών δυνάμεων στον νότο έχει καταγράψει &quot;επιτυχίες&quot; σε τρεις τομείς της περιοχής της Χερσώνας</a>
                </h3>
        <div class="item__description">
            <p>
Σύμφωνα με τοπικό αξιωματούχο.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__polemos-oukrania-rosia  tag__zaporizia category__diethni subcategory__diafora  subcategory__epikairotita" data-article="3655355">

    <div class="image__wrapper">
        <a href="/diethni/3655355/to-kiebo-katigorei-ti-mosxa-oti-bombardise-tin-poli-opou-brisketai-o-purinikos-stathmos-tis-zaporizia" title="Το Κίεβο κατηγορεί τη Μόσχα ότι βομβάρδισε την πόλη όπου βρίσκεται ο πυρηνικός σταθμός της Ζαπορίζια">
            <img alt="Το Κίεβο κατηγορεί τη Μόσχα ότι βομβάρδισε την πόλη όπου βρίσκεται ο πυρηνικός σταθμός της Ζαπορίζια" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/78/788618835e864e67a0a939a08faea691.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:27</span>
                    <span class="date">31/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3655355/to-kiebo-katigorei-ti-mosxa-oti-bombardise-tin-poli-opou-brisketai-o-purinikos-stathmos-tis-zaporizia"  title="Το Κίεβο κατηγορεί τη Μόσχα ότι βομβάρδισε την πόλη όπου βρίσκεται ο πυρηνικός σταθμός της Ζαπορίζια">Το Κίεβο κατηγορεί τη Μόσχα ότι βομβάρδισε την πόλη όπου βρίσκεται ο πυρηνικός σταθμός της Ζαπορίζια</a>
                </h3>
        <div class="item__description">
            <p>
Οι ουκρανικές δυνάμεις κατηγόρησαν σήμερα τη Ρωσία ότι βομβάρδισε την πόλη όπου βρίσκεται ο πυρηνικός σταθμός της Ζαπορίζια (νότια), ενώ αναμένεται εκεί μια αποστολή του Διεθνούς Οργανισμού Ατομικής...            </p>
        </div>

    </div>
</div>


<div class="article snip tag__europi  tag__rosia  tag__fusiko-aerio  tag__energeiaki-krisi category__diethni subcategory__oikonomia" data-article="3655285">

    <div class="image__wrapper">
        <a href="/diethni/3655285/reuters-den-arkei-i-apothikeusi-fusikou-aeriou-prepei-na-meiothei-kai-i-katanalosi" title="Reuters: Δεν αρκεί η αποθήκευση φυσικού αερίου, πρέπει να μειωθεί και η κατανάλωση">
            <img alt="Reuters: Δεν αρκεί η αποθήκευση φυσικού αερίου, πρέπει να μειωθεί και η κατανάλωση" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/97/971d469404f642389c46ae52f347c166.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:18</span>
                    <span class="date">31/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3655285/reuters-den-arkei-i-apothikeusi-fusikou-aeriou-prepei-na-meiothei-kai-i-katanalosi"  title="Reuters: Δεν αρκεί η αποθήκευση φυσικού αερίου, πρέπει να μειωθεί και η κατανάλωση">Reuters: Δεν αρκεί η αποθήκευση φυσικού αερίου, πρέπει να μειωθεί και η κατανάλωση</a>
                </h3>
        <div class="item__description">
            <p>
Οι αποθήκες αερίου στην Ευρώπη είναι γεμάτες κατά 79,94%.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__europaiki-enosi  tag__rosia category__diethni subcategory__diafora  subcategory__politiki" data-article="3655337">

    <div class="image__wrapper">
        <a href="/diethni/3655337/oi-27-xores-meli-tis-ee-emfanizontai-dixasmenes-sto-thema-tis-apagoreusis-tis-eisodou-roson" title="Οι 27 χώρες - μέλη της ΕΕ εμφανίζονται διχασμένες στο θέμα της απαγόρευσης της εισόδου Ρώσων">
            <img alt="Οι 27 χώρες - μέλη της ΕΕ εμφανίζονται διχασμένες στο θέμα της απαγόρευσης της εισόδου Ρώσων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f6/f6abd66aa07f4368b89286c972fff7c9.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:56</span>
                    <span class="date">31/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3655337/oi-27-xores-meli-tis-ee-emfanizontai-dixasmenes-sto-thema-tis-apagoreusis-tis-eisodou-roson"  title="Οι 27 χώρες - μέλη της ΕΕ εμφανίζονται διχασμένες στο θέμα της απαγόρευσης της εισόδου Ρώσων">Οι 27 χώρες - μέλη της ΕΕ εμφανίζονται διχασμένες στο θέμα της απαγόρευσης της εισόδου Ρώσων</a>
                </h3>
        <div class="item__description">
            <p>
Κάποιες ευρωπαϊκές χώρες έχουν ήδη περιορίσει την είσοδο των Ρώσων στο έδαφός τους.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__rosia  tag__fusiko-aerio  tag__ntimitri-peskof category__diethni subcategory__diafora  subcategory__politiki" data-article="3655333">

    <div class="image__wrapper">
        <a href="/diethni/3655333/peskof-i-mosxa-den-mporei-na-tirisei-tis-upoxreoseis-tis-gia-tin-paradosi-aeriou-logo-ton-dutikon-kuroseon" title="Πεσκόφ: Η Μόσχα δεν μπορεί να τηρήσει τις υποχρεώσεις της για την παράδοση αερίου λόγω των δυτικών κυρώσεων">
            <img alt="Πεσκόφ: Η Μόσχα δεν μπορεί να τηρήσει τις υποχρεώσεις της για την παράδοση αερίου λόγω των δυτικών κυρώσεων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/3a/3acd1ec42c1245b49cd9cec60195c4fc.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:32</span>
                    <span class="date">31/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3655333/peskof-i-mosxa-den-mporei-na-tirisei-tis-upoxreoseis-tis-gia-tin-paradosi-aeriou-logo-ton-dutikon-kuroseon"  title="Πεσκόφ: Η Μόσχα δεν μπορεί να τηρήσει τις υποχρεώσεις της για την παράδοση αερίου λόγω των δυτικών κυρώσεων">Πεσκόφ: Η Μόσχα δεν μπορεί να τηρήσει τις υποχρεώσεις της για την παράδοση αερίου λόγω των δυτικών κυρώσεων</a>
                </h3>
        <div class="item__description">
            <p>
Η Ρωσία παραμένει δεσμευμένη στις υποχρεώσεις της για την παροχή φυσικού αερίου, αλλά δεν είναι σε θέση να τις εκπληρώσει λόγω των οικονομικών κυρώσεων που της έχουν επιβληθεί από τη Δύση, δήλωσε...            </p>
        </div>

    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='34a3f4d907404bf098a26dba592dcfc3' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer34a3f4d907404bf098a26dba592dcfc3= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer34a3f4d907404bf098a26dba592dcfc3);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'34a3f4d907404bf098a26dba592dcfc3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('34a3f4d907404bf098a26dba592dcfc3');
						});
					}
				}catch(err){
                 clearInterval(adtimer34a3f4d907404bf098a26dba592dcfc3);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='5c911c44f28046fd93028405b8f8edde' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad5c911c44f28046fd93028405b8f8edde = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad5c911c44f28046fd93028405b8f8edde);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90], [686, 90]],'5c911c44f28046fd93028405b8f8edde')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('5c911c44f28046fd93028405b8f8edde');
                    });
                
                }
        }catch(err){
            clearInterval(ad5c911c44f28046fd93028405b8f8edde); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3654579/poies-ikanotites-tha-einai-se-zitisi-gia-ta-epomena-10-xronia" style="width:680px; height:326px;">
<img alt="Ποιες ικανότητες θα είναι σε ζήτηση για τα επόμενα 10 χρόνια" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/49/49f92268a4ac499ea49c301a2269a79b.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3654579/poies-ikanotites-tha-einai-se-zitisi-gia-ta-epomena-10-xronia">Ποιες ικανότητες θα είναι σε ζήτηση για τα επόμενα 10 χρόνια</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3654579/poies-ikanotites-tha-einai-se-zitisi-gia-ta-epomena-10-xronia">Θέλετε να γίνετε απαραίτητοι για τους μελλοντικούς εργοδότες; Δεν αφορά μόνο στις τεχνικές δεξιότητες που πρέπει να καλλιεργήσετε. Καθώς προχωράμε στη νέα βιομηχανική επανάσταση...</a>
                </p>
                <a href="/forbes/3654579/poies-ikanotites-tha-einai-se-zitisi-gia-ta-epomena-10-xronia" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3655152/to-fantasma-tou-1994-tis-fed-stoixeionei-tis-asiatikes-agores" style="width:680px; height:326px;">
<img alt="Το &amp;quot;φάντασμα του 1994&amp;quot; της Fed στοιχειώνει τις ασιατικές αγορές" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/6d/6d10beeb22c943f1b6ce61bd1411b55e.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3655152/to-fantasma-tou-1994-tis-fed-stoixeionei-tis-asiatikes-agores">Το &quot;φάντασμα του 1994&quot; της Fed στοιχειώνει τις ασιατικές αγορές</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3655152/to-fantasma-tou-1994-tis-fed-stoixeionei-tis-asiatikes-agores">Οι δηλώσεις του Πάουελ τρόμαξαν έντονα την Ασία.</a>
                </p>
                <a href="/forbes/3655152/to-fantasma-tou-1994-tis-fed-stoixeionei-tis-asiatikes-agores" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3655212/ta-korufaia-panepistimia-tis-amerikis-to-2022-gia-proti-fora-stin-korufi-to-mit-ektos-10adas-to-xarbarnt" style="width:680px; height:326px;">
<img alt="Τα κορυφαία πανεπιστήμια της Αμερικής το 2022 - Για πρώτη φορά στην κορυφή το MIT, εκτός 10άδας το Χάρβαρντ" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/07/07ae26b60c914098abfb027f15916563.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3655212/ta-korufaia-panepistimia-tis-amerikis-to-2022-gia-proti-fora-stin-korufi-to-mit-ektos-10adas-to-xarbarnt">Τα κορυφαία πανεπιστήμια της Αμερικής το 2022 - Για πρώτη φορά στην κορυφή το MIT, εκτός 10άδας το Χάρβαρντ</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3655212/ta-korufaia-panepistimia-tis-amerikis-to-2022-gia-proti-fora-stin-korufi-to-mit-ektos-10adas-to-xarbarnt">Ποια ιδρύματα συμπληρώνουν την πρώτη πεντάδα.</a>
                </p>
                <a href="/forbes/3655212/ta-korufaia-panepistimia-tis-amerikis-to-2022-gia-proti-fora-stin-korufi-to-mit-ektos-10adas-to-xarbarnt" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='accba5bec46e4a2bbb1d3a2ebbc07ffa' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimeraccba5bec46e4a2bbb1d3a2ebbc07ffa= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimeraccba5bec46e4a2bbb1d3a2ebbc07ffa);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'accba5bec46e4a2bbb1d3a2ebbc07ffa')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    						googletag.enableServices();
    						googletag.display('accba5bec46e4a2bbb1d3a2ebbc07ffa');
    						});
    					}
				    }catch(err){
                        clearInterval(adaccba5bec46e4a2bbb1d3a2ebbc07ffa); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            




<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:500px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h6 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/667_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Σάββατο 27 Αυγ 2022</span></a></h6>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/667_kefalaio.pdf" target="_blank">
<img src="/Content/kefalaioCovers/667_kefalaio_small.jpg?v=1&maxwidth=270&" style="width:270px; position:relative; left:0; height: auto;" width="240" height="390">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='8878aedb877e4876aad64ac5c34b16be' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer8878aedb877e4876aad64ac5c34b16be= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer8878aedb877e4876aad64ac5c34b16be);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'8878aedb877e4876aad64ac5c34b16be')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('8878aedb877e4876aad64ac5c34b16be');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='b7a576e3ed3b4c53a224b2264e5f9ff6' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimerb7a576e3ed3b4c53a224b2264e5f9ff6= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerb7a576e3ed3b4c53a224b2264e5f9ff6);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'b7a576e3ed3b4c53a224b2264e5f9ff6')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('b7a576e3ed3b4c53a224b2264e5f9ff6');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='41d8b0611c1f49b3a5006758c1290c3e' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'41d8b0611c1f49b3a5006758c1290c3e')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
			googletag.enableServices();
			googletag.display('41d8b0611c1f49b3a5006758c1290c3e');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
        <div class="footer__top">
            <!-- footer top -->
            <div class="inner">
                <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
            </div>
        </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" width="240" height="61" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" rel="noopener" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" rel="noopener" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" rel="noopener" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
                    </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2022


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" width="50" height="25" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" width="40" height="25" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" width="46" height="25" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>



    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=sJkQNxQBZNs5yC3kNDEMKOLIvDwjaeLUWQQfBLuJDPM1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
        a2a_config.num_services = 2;
        a2a_config.thanks = {
            postShare: false
        };
        a2a_config.counts = { recover_protocol: 'http' };

        a2a_config.callbacks = a2a_config.callbacks || [];
        a2a_config.callbacks.push({
            share: function (e) {
                window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
            }
        });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=nWadJwpyjzuoIMpMJvVDmw9E6yNPet3qZey3rX9V-l01"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                                                        //DOMReady(function(){
                                                        //    $.scrollDepth({
                                                        //        minHeight: 0,
                                                        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                                                        //        percentage: false,
                                                        //        userTiming: false,
                                                        //        pixelDepth: false
                                                        //    });

                                                        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-1fee6444-3483-4df8-80b2-d2137c12787b",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia'];
</script>











    

    
<script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


<div id='d96abe54383b4d268a837f331a5b026b' class="advert">
   <script>
			var adtimerd96abe54383b4d268a837f331a5b026b= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerd96abe54383b4d268a837f331a5b026b);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'d96abe54383b4d268a837f331a5b026b')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3655424','oikonomia','kuroseis','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('d96abe54383b4d268a837f331a5b026b');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>



</body>
</html>