

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΠΟΛΙΤΙΚΗ","keywords":["ΓΕΝΣ ΣΤΟΛΤΕΝΜΠΕΡΓΚ","ΝΑΤΟ","ΟΥΚΡΑΝΙΑ","ΠΟΛΕΜΟΣ ΟΥΚΡΑΝΙΑ ΡΩΣΙΑ","ΡΩΣΙΑ"]}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
                <title>Γ. Στόλτενμπεργκ: Ενισχύουμε την ανατολική πτέρυγα του ΝΑΤΟ με 40.000...</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Την ενίσχυση της ανατολικής πτέρυγας του ΝΑΤΟ, ως απάντηση στην εισβολή της Ρωσίας στην Ουκρανία ανακοίνωσε ο γενικός γραμματέας του ΝΑΤΟ Γενς Στόλτενμπεργκ κατά τη διάρκεια..." />
            <meta name="keywords" content="Γενς Στόλτενμπεργκ,Διεθνή πολιτικά νέα &amp; εξελίξεις,ΝΑΤΟ,Ουκρανία,Πόλεμος Ουκρανία Ρωσία" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3623571/g-stoltenmpergk-enisxuoume-tin-anatoliki-pteruga-tou-nato-me-40-000-stratiotes" />
        
    

    

        <link rel="amphtml" href="https://www.capital.gr/diethni/3623571/g-stoltenmpergk-enisxuoume-tin-anatoliki-pteruga-tou-nato-me-40-000-stratiotes?amp=true" />
    

<script type="application/ld+json">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</script>





        <meta name="news_keywords" content="Γενς Στόλτενμπεργκ,Διεθνή πολιτικά νέα &amp; εξελίξεις,ΝΑΤΟ,Ουκρανία,Πόλεμος Ουκρανία Ρωσία" />



    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Γ. Στόλτενμπεργκ: Ενισχύουμε την ανατολική πτέρυγα του ΝΑΤΟ με 40.000 στρατιώτες" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/40/40ab02513f814052807b5e4526d5a927.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Την ενίσχυση της ανατολικής πτέρυγας του ΝΑΤΟ, ως απάντηση στην εισβολή της Ρωσίας στην Ουκρανία ανακοίνωσε ο γενικός γραμματέας του ΝΑΤΟ Γενς Στόλτενμπεργκ κατά τη διάρκεια της συνέντευξης Τύπου που παραχώρησε μετά την ολοκλήρωση της έκτακτης συνεδρίασης της Συμμαχίας στις Βρυξέλλες, προσθέτοντας ότι η ρωσική εισβο..." />
        <meta property="og:url" content="https://www.capital.gr/diethni/3623571/g-stoltenmpergk-enisxuoume-tin-anatoliki-pteruga-tou-nato-me-40-000-stratiotes" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Γ. Στόλτενμπεργκ: Ενισχύουμε την ανατολική πτέρυγα του ΝΑΤΟ με 40.000 στρατιώτες" />
            <meta name="twitter:description" content="Την ενίσχυση της ανατολικής πτέρυγας του ΝΑΤΟ, ως απάντηση στην εισβολή της Ρωσίας στην Ουκρανία ανακοίνωσε ο γενικός γραμματέας του ΝΑΤΟ Γενς Στόλτενμπεργκ κατά τη διάρκεια της συνέντευξης Τύπου που παραχώρησε μετά την ολοκλήρωση της έκτακτης συνεδρίασης της Συμμαχίας στις Βρυξέλλες, προσθέτοντας ότι η ρωσική εισβο..." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/40/40ab02513f814052807b5e4526d5a927.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek&display=swap" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=tjOSAsSpTTbB4V93O6wF9iQHXy54pHQVf-EWAJzAbkI1" rel="stylesheet"/>


    

    <style>
        .headingS5.category__bloomberg-view h2::before, .headingS5.category__bloomberg-view h1::before,
        .article__heading__bloomberg-view .headingS2::after,
        header .header__top .header__top__icons a.bloombergview__exclusive span {
            visibility: hidden;
        }
        .headingS1.category__bloomberg-view::after {
            display: none;
        }
    </style>

    


<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent8');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent8', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>

<script async src="https://quantcast.mgr.consensu.org/choice/_JGX15S6W4w-z/www.capital.gr/choice.js?v=105"></script>

<script type="text/javascript" async>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</script>



<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='d18b449c49984a56873e2615f2a9f06c' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimerd18b449c49984a56873e2615f2a9f06c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerd18b449c49984a56873e2615f2a9f06c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'d18b449c49984a56873e2615f2a9f06c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('d18b449c49984a56873e2615f2a9f06c');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='883ce802a3ae495ca76540ad0ee197f5' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer883ce802a3ae495ca76540ad0ee197f5= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer883ce802a3ae495ca76540ad0ee197f5);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'883ce802a3ae495ca76540ad0ee197f5')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						if(window.innerWidth >1400){
    						googletag.pubads().setTargeting('screensize', ['over1400']);
						}else{
    						googletag.pubads().setTargeting('screensize', ['below1400']);
						}
						googletag.enableServices();
						googletag.display('883ce802a3ae495ca76540ad0ee197f5');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                            <li>
                                    <a href="/tag/nautilia" >ΝΑΥΤΙΛΙΑ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/arthra" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/tag/agis-beroutis" >Άγης Βερούτης</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" width="180" height="25" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187;</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">14.206,40</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,54%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">6.541,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,61%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">34.517,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,46%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">28.110,39</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,25%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,09890</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,02324</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-61c4e2fb-6dc0-4486-b2e6-9e4d0b2e6c39" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 16:39
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            844,34
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-1,23</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -10,54
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 44,08 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">


    <div class="headingS5 ">
        

    <div class="headingS5  category__diethni subcategory__politiki">
        <h2 class="bold serif">

                                <a href="/diethni" title="Διεθνή">
                                    ΔΙΕΘΝΗ
                                </a>
        </h2>
            <a class="rss" href="/api/tags/diethni">
                <img src="/Content2017/images/icons/rss-icon.svg" alt="" />
            </a>

    </div>


    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Πέμπτη, 24-Μαρ-2022 15:43</h5>
    <h1 class="serif" style="font-size:2.57rem;">Γ. Στόλτενμπεργκ: Ενισχύουμε την ανατολική πτέρυγα του ΝΑΤΟ με 40.000 στρατιώτες</h1>
    


    <img alt="Γ. Στόλτενμπεργκ: Ενισχύουμε την ανατολική πτέρυγα του ΝΑΤΟ με 40.000 στρατιώτες" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/40/40ab02513f814052807b5e4526d5a927.jpg?quality=85&amp;404=default&amp;v=8" width="1000" />    
</div><!-- article content -->

        <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
            <style>
    #top72890Banner{
        text-align: center;
        background-color: transparent;
        height: 270px !important;
        display: flex !important;
        justify-content: center;
        flex-direction: column;
        
    }
</style>

<div id='ae727aed73704276b3221eebf1f1c368' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250], [686, 90]],'ae727aed73704276b3221eebf1f1c368')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('ae727aed73704276b3221eebf1f1c368');
});
</script>
</div>
        </div>
    <div class="left">

        
        


<div class="article__content">
    <div class="controls" style="min-height:48px;">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>

        <ul class="document__icons" style="margin-top:-3px;">
            <li><a href="#0" class="print" onclick="window.print();" rel="nofollow"></a><span class="tooltip">Εκτύπωση</span></li>
            
            <li><a id="emailArticle" href="#0" class="mail" rel="nofollow"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list" rel="nofollow"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in" rel="nofollow"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out" rel="nofollow"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>
    <div id="articleBody" class=" article__body__gens-stoltenmpergk  article__body__politiki  article__body__nato  article__body__oukrania  article__body__polemos-oukrania-rosia">




        <p style="text-align: justify;">
	<strong>ΤΕΛΕΥΤΑΙΑ ΕΝΗΜΕΡΩΣΗ: 16:16</strong>
</p>

<p style="text-align: justify;">
	Την ενίσχυση της ανατολικής πτέρυγας του ΝΑΤΟ, ως απάντηση στην εισβολή της Ρωσίας στην Ουκρανία ανακοίνωσε ο&nbsp;γενικός γραμματέας του ΝΑΤΟ Γενς Στόλτενμπεργκ κατά τη διάρκεια της συνέντευξης Τύπου που παραχώρησε μετά την ολοκλήρωση της έκτακτης συνεδρίασης της Συμμαχίας στις Βρυξέλλες, επισημαίνοντας ότι η ρωσική εισβολή αποτελεί τη μεγαλύτερη απειλή για την ασφάλεια εδώ και μία γενιά.
</p><div><div class="advert" style="text-align:center;" id="9d498ba5e3fb4871a272b18f17c03d22">
   <script>
    		var adtimer9d498ba5e3fb4871a272b18f17c03d22= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer9d498ba5e3fb4871a272b18f17c03d22);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'9d498ba5e3fb4871a272b18f17c03d22')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    					googletag.enableServices();
    					googletag.display('9d498ba5e3fb4871a272b18f17c03d22');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	"Ενεργοποιήσαμε τα αμυντικά σχέδια του ΝΑΤΟ, αναπτύξαμε στοιχεία της Δύναμης Αντίδρασης του ΝΑΤΟ και τοποθετήσαμε 40.000 στρατιώτες στην ανατολική πτέρυγα", ανακοίνωσε ο Στολτενμπεργκ μετά τις συνομιλίες.
</p>

<p style="text-align: justify;">
	Όπως διευκρίνισε τέσσερις ομάδες μάχης θα σταλούν στη Σλοβακία, την Ουγγαρία, τη Βουλγαρία και τη Ρουμανία, προσθέτοντας ότι "είμαστε ενωμένοι με στόχο να διατηρήσουμε τη Συμμαχία μας ισχυρή και τους λαούς μας ασφαλείς".
</p>

<p style="text-align: justify;">
	Ο Στόλτενμπεργκ εξήρε επίσης το θάρρος και την αποφασιστικότητα των Ουκρανών να πολεμήσουν για την ελευθερία και το μέλλον τους, τονίζοντας χαρακτηριστικά ότι "βρισκόμαστε στο πλευρό τους”.
</p>

<h3 style="text-align: justify;">Δέσμευση για περισσότερη στρατιωτική βοήθεια και υποστήριξη έναντι κυβερνοαπειλών</h3>

<p style="text-align: justify;">
	Παράλληλα, ο Γενς Στόλτενμπεργκ τόνισε ότι το ΝΑΤΟ θα κάνει περισσότερα προκειμένου να βοηθήσει την Ουκρανία, επισημαίνοντας ότι έχει διαμορφωθεί μια "νέα πραγματικότητα ασφάλειας".
</p>

<p style="text-align: justify;">
	Όπως τόνισε, η εισβολή του Πούτιν στην Ουκρανία αλλάζει το περιβάλλον της ασφάλειας μακροπρόθεσμα, προσθέτοντας ωστόσο ότι το ΝΑΤΟ έχει προετοιμαστεί γι' αυτό.&nbsp;
</p>

<p style="text-align: justify;">
	Στην ξηρά, όπως τόνισε, θα υπάρχουν ουσιαστικά περισσότερες δυνάμεις στην ανατολική πτέρυγα της συμμαχίας που βρίσκονται σε υψηλή κατάσταση ετοιμότητας. Στον αέρα θα αναπτυχθούν περισσότερα τζετ και στη θάλασσα θα υπάρχουν αερομεταφερόμενες ομάδες κρούσης, υποβρύχια και μαχητικά πλοία σε μόνιμη βάση.
</p>

<p style="text-align: justify;">
	Πέρα από την αύξηση των στρατιωτικών προμηθειών, το ΝΑΤΟ θα ενισχύσει επίσης την άμυνα έναν κυβερνοαπειλών και θα συνδράσει την Ουκρανία προκειμένου να αμυνθεί έναντι "βιολογικών, χημικών, ραδιολογικών και πυρηνικών απειλών".
</p>

<p style="text-align: justify;">
	Ερωτηθείς για την ομιλία του Ουκρανού προέδρου Βολοντίμιρ Ζελένσκι στην έκτακτη σύνοδο του ΝΑΤΟ σήμερα, και το αίτημά του για το 1% των αρμάτων μάχης και τον αεροσκαφών του ΝΑΤΟ, ο Στόλτενμπεργκ απάντησε ότι "όλοι ακούσαμε ‘προσεκτικά’ τον πρόεδρο Ζελένσκι”, ενώ πρόσθεσε ότι οι σύμμαχοι του ΝΑΤΟ παρέχουν σημαντική υποστήριξη στην Ουκρανία, επισημαίνοντας ωστόσο ότι δεν θα υπεισέλθει σε λεπτομέρειες σχετικά με τον εξοπλισμό στον οποίο αναφέρθηκε ο Ουκρανός πρόεδρος.
</p>

<p style="text-align: justify;">
	Τόνισε ότι το ΝΑΤΟ θα κάνει ό,τι μπορεί προκειμένου να υποστηρίξει την Ουκρανία με όπλα προκειμένου να αμυνθεί έναντι των ρωσικών στρατευμάτων.
</p>

<h3 style="text-align: justify;">Η χρήση χημικών θα άλλαζε εντελώς τη φύση της σύγκρουσης</h3>

<p style="text-align: justify;">
	Ο επικεφαλής της Βορειοατλαντικής Συμμαχίας τόνισε ακόμη ότι ανησυχεί διότι η Ρωσία προσπαθεί να κατηγορήσει την Ουκρανία και τους συμμάχους της ότι ετοιμάζονται να χρησιμοποιήσουν χημικά όπλα, προσθέτοντας ότι το να κατηγορεί τους άλλους είναι ένας τρόπος ώστε να το Κρεμλίνο να χρησιμοποιήσει τις κατηγορίες αυτές ως πρόσχημα για να πράξει το ίδιο.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="defd03682edd49029e7e93ccdb927863" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimerdefd03682edd49029e7e93ccdb927863= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerdefd03682edd49029e7e93ccdb927863);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'defd03682edd49029e7e93ccdb927863')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('defd03682edd49029e7e93ccdb927863');
						});
					}
				}catch(err){
				     clearInterval(addefd03682edd49029e7e93ccdb927863); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Ο Στόλτενμπεργκ χαρακτήρισε ψευδείς τις κατηγορίες της Μόσχας κατά του Κιέβου και των συμμάχων του ΝΑΤΟ.
</p>

<p style="text-align: justify;">
	Παράλληλα, πρόσθεσε ότι τυχόν χρήση χημικών όπλων "θα αλλάξει εντελώς τη φύση της σύγκρουσης”, καθώς θα αποτελούσε "κατάφωρη παραβίαση του διεθνούς δικαίου και θα επιφέρει εκτεταμένες συνέπειες” και θα ήταν εξαιρετικά επικίνδυνη εξέλιξη.
</p>

<p style="text-align: justify;">
	Όπως εξήγησε κάτι τέτοιο θα επηρέαζε όχι μόνο τους κατοίκους της Ουκρανίας αλλά και πιθανόν και χώρες του ΝΑΤΟ λόγω της εξάπλωσης της μόλυνσης.
</p>

<p style="text-align: justify;">
	Επεσήμανε δε ότι η Ρωσία έχει χρησιμοποιήσει χημικούς παράγοντες στο παρελθόν - όπως το Salisbury.
</p>

<p style="text-align: justify;">
	Το συγκεκριμένο θέμα αναδεικνύει πόσο σημαντικό είναι να τερματιστεί ο πόλεμος, τόνισε ο επικεφαλής του ΝΑΤΟ, προσθέτοντας ότι "πρόκειται για μια επικίνδυνη κατάσταση”.
</p>

<h3 style="text-align: justify;">ΝΑΤΟ σε Ρωσία: Σταματήστε "αμέσως” τον πόλεμο</h3>

<p style="text-align: justify;">
	Στην κοινή δήλωση που εξέδωσαν οι ηγέτες του ΝΑΤΟ, μετά τη σημερινή έκτακτη σύνοδο στις Βρυξέλλες, κάλεσαν τη Ρωσία να σταματήσει "αμέσως” τον πόλεμο.
</p>

<p style="text-align: justify;">
	Στη δήλωσή τους προστίθεται ότι η Συμμαχία λαμβάνει μέτρα προκειμένου να εξασφαλίσει την ασφάλεια και την άμυνα των συμμάχων "σε όλους τους τομείς και με προσέγγιση 360 μοιρών”.
</p>

<p style="text-align: justify;">
	"Ενισχύουμε την ανθεκτικότητα των κοινωνιών μας και την υποδομή μας για να αντιμετωπίσουμε την κακή επιρροή της Ρωσίας”, συμπεριλαμβανομένων των επιθέσεων στον κυβερνοχώρο, αναφέρει χαρακτηριστικά η κοινή δήλωση.
</p>

<p style="text-align: justify;">
	Οι ηγέτες επαινούν επίσης τον λαό της Ουκρανίας, που λένε ότι "έχει εμπνεύσει τον κόσμο με την ηρωική αντίστασή του στον βίαιο πόλεμο της Ρωσίας”.
</p>

<p style="text-align: justify;">
	Στη συνέχεια, οι ηγέτες της Συμμαχίας καλούν τον πρόεδρο της Ρωσίας Βλαντίμιρ Πούτιν "να σταματήσει αμέσως αυτόν τον πόλεμο και να αποσύρει τις στρατιωτικές δυνάμεις του από την Ουκρανία”.
</p>

<p style="text-align: justify;">
	Καλούν τέλος τη Λευκορωσία να "τερματίσει τη συνενοχή της” στη ρωσική εισβολή.<br>
	&nbsp;
</p>

        
        <div>
            <div id='4e76585d73f14b1dbc90d4598500dbb1' class="advert">
   <script>
			var adtimer4e76585d73f14b1dbc90d4598500dbb1= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer4e76585d73f14b1dbc90d4598500dbb1);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'4e76585d73f14b1dbc90d4598500dbb1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('4e76585d73f14b1dbc90d4598500dbb1');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
        </div>

    </div>

    <div class="row" style="text-align:center">
        <div id='d3ec72edfecd4803bf356034307df054' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimerd3ec72edfecd4803bf356034307df054= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerd3ec72edfecd4803bf356034307df054);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'d3ec72edfecd4803bf356034307df054')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('d3ec72edfecd4803bf356034307df054');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimerd3ec72edfecd4803bf356034307df054); 
				}

			}, 300);
   </script>
 </div>
    </div>

    <div class="controls">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li>
                            <a href="/tag/gens-stoltenmpergk" title="Διαβάστε ειδήσεις για Γενς Στόλτενμπεργκ">ΓΕΝΣ ΣΤΟΛΤΕΝΜΠΕΡΓΚ</a>
                    </li>
                    <li>
                            <a href="/tag/politiki" title="Διαβάστε ειδήσεις για Διεθνή πολιτικά νέα &amp;amp; εξελίξεις">ΔΙΕΘΝΗ ΠΟΛΙΤΙΚΑ ΝΕΑ &amp; ΕΞΕΛΙΞΕΙΣ</a>
                    </li>
                    <li>
                            <a href="/tag/nato" title="Διαβάστε ειδήσεις για ΝΑΤΟ">ΝΑΤΟ</a>
                    </li>
                    <li>
                            <a href="/tag/oukrania" title="Διαβάστε ειδήσεις για Ουκρανία">ΟΥΚΡΑΝΙΑ</a>
                    </li>
                    <li>
                            <a href="/tag/polemos-oukrania-rosia" title="Διαβάστε ειδήσεις για Πόλεμος Ουκρανία Ρωσία">ΠΟΛΕΜΟΣ ΟΥΚΡΑΝΙΑ ΡΩΣΙΑ</a>
                    </li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        
        <ul>
            <li>
                <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimerbfed4b8f87b44dcda49fc5c1f0028968= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerbfed4b8f87b44dcda49fc5c1f0028968);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimerbfed4b8f87b44dcda49fc5c1f0028968); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimerdafac94ee8be4675b263843017247bf9= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimerdafac94ee8be4675b263843017247bf9);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimerdafac94ee8be4675b263843017247bf9); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimerc4c9a1d7a2e64a12a76ff8af15312e2e= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerc4c9a1d7a2e64a12a76ff8af15312e2e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(adc4c9a1d7a2e64a12a76ff8af15312e2e); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimerf469f80e5d2d49f69dcc7718923679dc= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerf469f80e5d2d49f69dcc7718923679dc);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimerf469f80e5d2d49f69dcc7718923679dc); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
        <div class="row">
<div id='fda189bd6f414c87aae0265672b4f45e' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'fda189bd6f414c87aae0265672b4f45e')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
        googletag.display('fda189bd6f414c87aae0265672b4f45e');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("fda189bd6f414c87aae0265672b4f45e");
                        observer.observe(adtorefresh);


                            </script>
                        </div>        </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='8430d7521967474fa4913974afc57be5' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90], [686, 90]],'8430d7521967474fa4913974afc57be5')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('8430d7521967474fa4913974afc57be5');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">
        <div class="row textCenter">
            <div id='4bb0330d239b4fb3953f662a6c72b72c' class="advert">
   <script>
			var adtimer4bb0330d239b4fb3953f662a6c72b72c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer4bb0330d239b4fb3953f662a6c72b72c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_680x70_hp_flow', [[680,70],[686,90],[686,100]],'4bb0330d239b4fb3953f662a6c72b72c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('4bb0330d239b4fb3953f662a6c72b72c');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
        </div>
        
        


    <style>
        .eng_widget_img {
            height: auto !important;
        }
    </style>
        <script>
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_117199',pubid:185585,
webid:175456,wid:117199,on:'yallarec'});
        </script>
        <div id="RECS_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3623587/tzo-mpainten-to-nato-einai-pio-isxuro-kai-enomeno-apo-pote" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:34</span>
                                        Τζο Μπάιντεν: Το ΝΑΤΟ είναι πιο ισχυρό και ενωμένο από ποτέ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3623586/sunantisi-ntragki-erntogan-sto-perithorio-tis-sunodou-korufis-tou-nato-stis-bruxelles" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:32</span>
                                        Συνάντηση Ντράγκι-Ερντογάν στο περιθώριο της συνόδου κορυφής του ΝΑΤΟ στις Βρυξέλλες
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3623585/evans-fed-blepei-alles-exi-auxiseis-ton-epitokion-fetos" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:28</span>
                                        Evans (Fed): Βλέπει άλλες έξι αυξήσεις των επιτοκίων φέτος
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3623581/prostima-se-pratiria-ugron-kausimon-proaniggeile-o-ad-georgiadis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:16</span>
                                        Πρόστιμα σε πρατήρια υγρών καυσίμων προανήγγειλε ο Αδ. Γεωργιάδης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3623580/oi-xores-tis-g7-kai-tis-ee-tha-empodisoun-tin-mosxa-na-xrisimopoiisei-ta-apothemata-tis-se-xruso" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:10</span>
                                        Οι χώρες της G7 και της ΕΕ θα εμποδίσουν την Μόσχα να χρησιμοποιήσει τα αποθέματά της σε χρυσό
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3623579/sunantisi-makron-erntogan-sto-perithorio-tis-ektaktis-sunodou-korufis-tou-nato" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:06</span>
                                        Συνάντηση Μακρόν-Ερντογάν στο περιθώριο της Έκτακτης Συνόδου Κορυφής του ΝΑΤΟ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3623578/k-mitsotakis-gia-na-exoun-apotelesmatikotita-oi-kuroseis-kata-tis-rosias-einai-anagkaia-i-eniaia-efarmogi-tous" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:03</span>
                                        Κ. Μητσοτάκης: Για να έχουν αποτελεσματικότητα οι κυρώσεις κατά της Ρωσίας είναι αναγκαία η ενιαία εφαρμογή τους
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3623577/ipia-kerdi-sti-wall-en-anamoni-ton-anakoinoseon-apo-tis-bruxelles" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:01</span>
                                        Ήπια κέρδη στη Wall εν αναμονή των ανακοινώσεων από τις Βρυξέλλες
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3623572/st-konstantas-ergasiaki-eirini-gia-tin-epiteuxi-tou-anaptuxiakou-sxediou-tis-ethnikis-asfalistikis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:52</span>
                                        Στ. Κωνσταντάς: Eργασιακή ειρήνη για την επίτευξη του αναπτυξιακού σχεδίου της Εθνικής Ασφαλιστικής
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3623576/monades-ton-gallikon-enoplon-dunameon-kai-to-istoriko-aeroskafos-spitfire-sti-stratiotiki-parelasi-gia-tin-25i-martiou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:49</span>
                                        Μονάδες των γαλλικών Ενόπλων Δυνάμεων και το ιστορικό αεροσκάφος SPITFIRE στη στρατιωτική παρέλαση για την 25η Μαρτίου
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3623315/xrisimoi-ilithioi-san-ton-kolokotroni-kai-ton-tsortsil" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Χρήσιμοι ηλίθιοι σαν τον  Κολοκοτρώνη και τον Τσώρτσιλ…
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3623323/atupi-dorea-metaxu-suzugon-me-tis-nees-diataxeis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Άτυπη δωρεά μεταξύ συζύγων (με τις νέες διατάξεις)
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3623431/bombardizontai-tsernixib-lougkansk-ntonetsk-irpin-gkostomel-dekades-rouketes-kai-obides-xtupisan-to-xarkobo" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Βομβαρδίζονται Τσερνιχίβ, Λουγκάνσκ, Ντονέτσκ, Ιρπίν, Γκοστομέλ - Δεκάδες ρουκέτες και οβίδες χτύπησαν το Χάρκοβο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3623281/serbia-apsifa-to-mpoikotaz-sti-rosia-kai-kleinei-nea-sumfonia-me-tin-gazprom" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Σερβία: Αψηφά το μποϊκοτάζ στη Ρωσία και κλείνει νέα συμφωνία με την Gazprom
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3623416/katoteroi-kai-apo-ton-katotato" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κατώτεροι και από τον κατώτατο...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3623498/o-polemos-tou-poutin-theoreitai-to-megalutero-lathos-tou-kai-anamenetai-na-blapsei-ti-rosia-gia-ta-epomena-xronia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο πόλεμος του Πούτιν θεωρείται το μεγαλύτερο λάθος του και αναμένεται να βλάψει τη Ρωσία για τα επόμενα χρόνια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3623432/trofima-krufto-se-zaxari-sitira-plafon-kai-elleipseis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τρόφιμα: &quot;Κρυφτό&quot; σε ζάχαρη - σιτηρά, πλαφόν και ελλείψεις
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3623427/o-tritos-paiktis-pou-mpainei-sfina-sta-e-shop-ton-ellinikon-souper-market" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο τρίτος παίκτης που μπαίνει σφήνα στα e-shop των ελληνικών σούπερ μάρκετ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3623453/i-apaitisi-tou-poutin-gia-pliromi-tou-fusikou-aeriou-se-roubli-klimakonei-tin-energeiaki-diamaxi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η απαίτηση του Πούτιν για πληρωμή του φυσικού αερίου σε ρούβλι κλιμακώνει την ενεργειακή διαμάχη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3623504/adonis-georgiadis-dioikitiko-prostimo-647-000-se-megali-alusida-souper-market" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Άδωνις Γεωργιάδης: Διοικητικό πρόστιμο €647.000 σε μεγάλη αλυσίδα σούπερ μάρκετ
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3623315/xrisimoi-ilithioi-san-ton-kolokotroni-kai-ton-tsortsil" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Χρήσιμοι ηλίθιοι σαν τον  Κολοκοτρώνη και τον Τσώρτσιλ…
                                                                                    <span class="orange">(181)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3623432/trofima-krufto-se-zaxari-sitira-plafon-kai-elleipseis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τρόφιμα: &quot;Κρυφτό&quot; σε ζάχαρη - σιτηρά, πλαφόν και ελλείψεις
                                                                                    <span class="orange">(31)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3623453/i-apaitisi-tou-poutin-gia-pliromi-tou-fusikou-aeriou-se-roubli-klimakonei-tin-energeiaki-diamaxi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η απαίτηση του Πούτιν για πληρωμή του φυσικού αερίου σε ρούβλι κλιμακώνει την ενεργειακή διαμάχη
                                                                                    <span class="orange">(21)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3623457/alma-mexri-kai-11-sto-xrimatistirio-mosxas-pou-anoixe-meta-tis-25-febrouariou-upd" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Άλμα μέχρι και 11% στο Χρηματιστήριο Μόσχας, που άνοιξε μετά τις 25 Φεβρουαρίου (upd)
                                                                                    <span class="orange">(16)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3623281/serbia-apsifa-to-mpoikotaz-sti-rosia-kai-kleinei-nea-sumfonia-me-tin-gazprom" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Σερβία: Αψηφά το μποϊκοτάζ στη Ρωσία και κλείνει νέα συμφωνία με την Gazprom
                                                                                    <span class="orange">(15)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3623416/katoteroi-kai-apo-ton-katotato" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κατώτεροι και από τον κατώτατο...
                                                                                    <span class="orange">(13)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3623431/bombardizontai-tsernixib-lougkansk-ntonetsk-irpin-gkostomel-dekades-rouketes-kai-obides-xtupisan-to-xarkobo" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Βομβαρδίζονται Τσερνιχίβ, Λουγκάνσκ, Ντονέτσκ, Ιρπίν, Γκοστομέλ - Δεκάδες ρουκέτες και οβίδες χτύπησαν το Χάρκοβο
                                                                                    <span class="orange">(11)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3623455/euaggelos-benizelos-na-uperaspistoume-tin-epikrateia-tis-fileleutheris-dimokratias" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ευάγγελος Βενιζέλος: Να υπερασπιστούμε την επικράτεια της φιλελεύθερης δημοκρατίας
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3623504/adonis-georgiadis-dioikitiko-prostimo-647-000-se-megali-alusida-souper-market" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Άδωνις Γεωργιάδης: Διοικητικό πρόστιμο €647.000 σε μεγάλη αλυσίδα σούπερ μάρκετ
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3623426/clawback-kai-rebate-stous-paroxous-energeias-kai-epistrofi-stous-polites" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Clawback και &#160;Rebate στους παρόχους ενέργειας και &quot;επιστροφή&quot; στους πολίτες
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article snip tag__ipa  tag__nato  tag__tzo-mpainten category__diethni subcategory__politiki" data-article="3623587">

    <div class="image__wrapper">
        <a href="/diethni/3623587/tzo-mpainten-to-nato-einai-pio-isxuro-kai-enomeno-apo-pote" title="Τζο Μπάιντεν: Το ΝΑΤΟ είναι πιο ισχυρό και ενωμένο από ποτέ">
            <img alt="Τζο Μπάιντεν: Το ΝΑΤΟ είναι πιο ισχυρό και ενωμένο από ποτέ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b6/b6f387b182e940f2b71259300de6fb6f.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:34</span>
                    <span class="date">24/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3623587/tzo-mpainten-to-nato-einai-pio-isxuro-kai-enomeno-apo-pote"  title="Τζο Μπάιντεν: Το ΝΑΤΟ είναι πιο ισχυρό και ενωμένο από ποτέ">Τζο Μπάιντεν: Το ΝΑΤΟ είναι πιο ισχυρό και ενωμένο από ποτέ</a>
                </h3>
        <div class="item__description">
            <p>
Επαναλάβουμε την ισχυρή υποστήριξή μας προς τον ουκρανικό λαό και την αποφασιστικότητά μας να λογοδοτήσει η Ρωσία για τον βάναυσο πόλεμο, τόνισε ο Αμερικανός πρόεδρος.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__italia  tag__nato  tag__tourkia category__diethni subcategory__politiki" data-article="3623586">

    <div class="image__wrapper">
        <a href="/diethni/3623586/sunantisi-ntragki-erntogan-sto-perithorio-tis-sunodou-korufis-tou-nato-stis-bruxelles" title="Συνάντηση Ντράγκι-Ερντογάν στο περιθώριο της συνόδου κορυφής του ΝΑΤΟ στις Βρυξέλλες">
            <img alt="Συνάντηση Ντράγκι-Ερντογάν στο περιθώριο της συνόδου κορυφής του ΝΑΤΟ στις Βρυξέλλες" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8b/8b424478ce8143d48781b0557755a6fa.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:32</span>
                    <span class="date">24/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3623586/sunantisi-ntragki-erntogan-sto-perithorio-tis-sunodou-korufis-tou-nato-stis-bruxelles"  title="Συνάντηση Ντράγκι-Ερντογάν στο περιθώριο της συνόδου κορυφής του ΝΑΤΟ στις Βρυξέλλες">Συνάντηση Ντράγκι-Ερντογάν στο περιθώριο της συνόδου κορυφής του ΝΑΤΟ στις Βρυξέλλες</a>
                </h3>
        <div class="item__description">
            <p>
Σε λιτή ανακοίνωσή της, η ιταλική προεδρία της κυβέρνησης αναφέρει ότι &quot;κατά την διάρκεια της συνομιλίας έγινε αναφορά στις εξελίξεις της κρίσης στην Ουκρανία και στην κατάσταση στην Μεσόγειο, με...            </p>
        </div>

    </div>
</div>


<div class="article snip tag__g7  tag__europaiki-enosi  tag__rosia  tag__xrusos category__diethni subcategory__oikonomia" data-article="3623580">

    <div class="image__wrapper">
        <a href="/diethni/3623580/oi-xores-tis-g7-kai-tis-ee-tha-empodisoun-tin-mosxa-na-xrisimopoiisei-ta-apothemata-tis-se-xruso" title="Οι χώρες της G7 και της ΕΕ θα εμποδίσουν την Μόσχα να χρησιμοποιήσει τα αποθέματά της σε χρυσό">
            <img alt="Οι χώρες της G7 και της ΕΕ θα εμποδίσουν την Μόσχα να χρησιμοποιήσει τα αποθέματά της σε χρυσό" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/10/10504c4b49ec40c2b13badb55b27a182.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:10</span>
                    <span class="date">24/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3623580/oi-xores-tis-g7-kai-tis-ee-tha-empodisoun-tin-mosxa-na-xrisimopoiisei-ta-apothemata-tis-se-xruso"  title="Οι χώρες της G7 και της ΕΕ θα εμποδίσουν την Μόσχα να χρησιμοποιήσει τα αποθέματά της σε χρυσό">Οι χώρες της G7 και της ΕΕ θα εμποδίσουν την Μόσχα να χρησιμοποιήσει τα αποθέματά της σε χρυσό</a>
                </h3>
        <div class="item__description">
            <p>
Οι χώρες της G7 και της Ευρωπαϊκής Ενωσης θα επιβάλουν κυρώσεις σε κάθε συναλλαγή που θα περιλαμβάνει τα αποθέματα χρυσού της Ρωσίας.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__bruxelles  tag__nato  tag__emanouel-makron  tag__retzep-tagip-erntogan category__diethni subcategory__politiki" data-article="3623579">

    <div class="image__wrapper">
        <a href="/diethni/3623579/sunantisi-makron-erntogan-sto-perithorio-tis-ektaktis-sunodou-korufis-tou-nato" title="Συνάντηση Μακρόν-Ερντογάν στο περιθώριο της Έκτακτης Συνόδου Κορυφής του ΝΑΤΟ">
            <img alt="Συνάντηση Μακρόν-Ερντογάν στο περιθώριο της Έκτακτης Συνόδου Κορυφής του ΝΑΤΟ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/3a/3a9c59c864c6420b850aed9a527d1faa.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:06</span>
                    <span class="date">24/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3623579/sunantisi-makron-erntogan-sto-perithorio-tis-ektaktis-sunodou-korufis-tou-nato"  title="Συνάντηση Μακρόν-Ερντογάν στο περιθώριο της Έκτακτης Συνόδου Κορυφής του ΝΑΤΟ">Συνάντηση Μακρόν-Ερντογάν στο περιθώριο της Έκτακτης Συνόδου Κορυφής του ΝΑΤΟ</a>
                </h3>
        <div class="item__description">
            <p>
Συμφώνησαν να διατηρήσουν σταθερό και στενό συντονισμό μεταξύ των συμμάχων καθώς ο πόλεμος συνεχίζεται στην Ουκρανία.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__bruxelles  tag__kuroseis  tag__nato  tag__oukrania  tag__polemos  tag__rosia  tag__kuriakos-mitsotakis  tag__polemos-oukrania-rosia category__politiki" data-article="3623578">

    <div class="image__wrapper">
        <a href="/diethni/3623578/k-mitsotakis-gia-na-exoun-apotelesmatikotita-oi-kuroseis-kata-tis-rosias-einai-anagkaia-i-eniaia-efarmogi-tous" title="Κ. Μητσοτάκης: Για να έχουν αποτελεσματικότητα οι κυρώσεις κατά της Ρωσίας είναι αναγκαία η ενιαία εφαρμογή τους">
            <img alt="Κ. Μητσοτάκης: Για να έχουν αποτελεσματικότητα οι κυρώσεις κατά της Ρωσίας είναι αναγκαία η ενιαία εφαρμογή τους" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/2a/2a9087229c244ef4b02e62f6b5768cde.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:03</span>
                    <span class="date">24/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3623578/k-mitsotakis-gia-na-exoun-apotelesmatikotita-oi-kuroseis-kata-tis-rosias-einai-anagkaia-i-eniaia-efarmogi-tous"  title="Κ. Μητσοτάκης: Για να έχουν αποτελεσματικότητα οι κυρώσεις κατά της Ρωσίας είναι αναγκαία η ενιαία εφαρμογή τους">Κ. Μητσοτάκης: Για να έχουν αποτελεσματικότητα οι κυρώσεις κατά της Ρωσίας είναι αναγκαία η ενιαία εφαρμογή τους</a>
                </h3>
        <div class="item__description">
            <p>
Aναφέρθηκε στην κατάσταση στη Μαριούπολη και στις ανθρώπινες απώλειες που αποτελούν τραγωδία όχι μόνο για την Ουκρανία αλλά και για την Ελλάδα που πενθεί ήδη απώλειες ομογενών.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__polonia  tag__rosia category__diethni subcategory__politiki" data-article="3623574">

    <div class="image__wrapper">
        <a href="/diethni/3623574/rosia-me-apantisi-pou-tha-ginei-aisthiti-apeilei-tin-polonia-gia-tin-apelasi-ton-roson-diplomaton" title="Ρωσία: Με απάντηση που θα γίνει &amp;quot;αισθητή&amp;quot; απειλεί την Πολωνία για την απέλαση των Ρώσων διπλωματών">
            <img alt="Ρωσία: Με απάντηση που θα γίνει &amp;quot;αισθητή&amp;quot; απειλεί την Πολωνία για την απέλαση των Ρώσων διπλωματών" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/09/093531f0837143c7a1a2b09e632fbdc7.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:45</span>
                    <span class="date">24/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3623574/rosia-me-apantisi-pou-tha-ginei-aisthiti-apeilei-tin-polonia-gia-tin-apelasi-ton-roson-diplomaton"  title="Ρωσία: Με απάντηση που θα γίνει &amp;quot;αισθητή&amp;quot; απειλεί την Πολωνία για την απέλαση των Ρώσων διπλωματών">Ρωσία: Με απάντηση που θα γίνει &quot;αισθητή&quot; απειλεί την Πολωνία για την απέλαση των Ρώσων διπλωματών</a>
                </h3>
        <div class="item__description">
            <p>
Η Ρωσία κατηγόρησε την Πολωνία για &quot;επικίνδυνη κλιμάκωση στην περιοχή&quot;.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__nato  tag__oukrania  tag__bolontimir-zelenski category__diethni subcategory__epikairotita" data-article="3623573">

    <div class="image__wrapper">
        <a href="/diethni/3623573/ekklisi-zelenski-se-nato-doste-mas-to-1-ton-armaton-maxis-pou-diathetete" title="Έκκληση Ζελένσκι σε ΝΑΤΟ: Δώστε μας το 1% των αρμάτων μάχης που διαθέτετε">
            <img alt="Έκκληση Ζελένσκι σε ΝΑΤΟ: Δώστε μας το 1% των αρμάτων μάχης που διαθέτετε" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b2/b231c4b746c748159917e63fbc015fcc.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:42</span>
                    <span class="date">24/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3623573/ekklisi-zelenski-se-nato-doste-mas-to-1-ton-armaton-maxis-pou-diathetete"  title="Έκκληση Ζελένσκι σε ΝΑΤΟ: Δώστε μας το 1% των αρμάτων μάχης που διαθέτετε">Έκκληση Ζελένσκι σε ΝΑΤΟ: Δώστε μας το 1% των αρμάτων μάχης που διαθέτετε</a>
                </h3>
        <div class="item__description">
            <p>
Έκανε έκκληση στους ηγέτες να λάβουν τις απαραίτητες αποφάσεις.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__eruthros-stauros  tag__oukrania  tag__polemos  tag__rosia  tag__polemos-oukrania-rosia category__diethni subcategory__epikairotita" data-article="3623568">

    <div class="image__wrapper">
        <a href="/diethni/3623568/o-epikefalis-tis-dees-suzitise-sti-mosxa-tin-prostasia-ton-amaxon-stin-oukrania" title="Ο επικεφαλής της ΔΕΕΣ συζήτησε στη Μόσχα την προστασία των αμάχων στην Ουκρανία">
            <img alt="Ο επικεφαλής της ΔΕΕΣ συζήτησε στη Μόσχα την προστασία των αμάχων στην Ουκρανία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/43/43bb724229444e1a897774d2564ae0a1.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:20</span>
                    <span class="date">24/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3623568/o-epikefalis-tis-dees-suzitise-sti-mosxa-tin-prostasia-ton-amaxon-stin-oukrania"  title="Ο επικεφαλής της ΔΕΕΣ συζήτησε στη Μόσχα την προστασία των αμάχων στην Ουκρανία">Ο επικεφαλής της ΔΕΕΣ συζήτησε στη Μόσχα την προστασία των αμάχων στην Ουκρανία</a>
                </h3>
        <div class="item__description">
            <p>
Η Μόσχα αρνείται συστηματικά ότι είναι υπεύθυνη για απώλειες αμάχων στην Ουκρανία.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__polonia  tag__rosia  tag__fusiko-aerio category__diethni subcategory__oikonomia" data-article="3623566">

    <div class="image__wrapper">
        <a href="/diethni/3623566/i-polonia-arneitai-na-plirosei-se-roublia-gia-to-rosiko-aerio" title="Η Πολωνία αρνείται να πληρώσει σε ρούβλια για το ρωσικό αέριο">
            <img alt="Η Πολωνία αρνείται να πληρώσει σε ρούβλια για το ρωσικό αέριο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ba/badd46409b5543c9ac7a1131e40592b4.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:12</span>
                    <span class="date">24/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3623566/i-polonia-arneitai-na-plirosei-se-roublia-gia-to-rosiko-aerio"  title="Η Πολωνία αρνείται να πληρώσει σε ρούβλια για το ρωσικό αέριο">Η Πολωνία αρνείται να πληρώσει σε ρούβλια για το ρωσικό αέριο</a>
                </h3>
        <div class="item__description">
            <p>
Η Γερμανία, για την οποία μία τέτοια μεταβολή συνιστά &quot;παραβίαση συμβολαίου&quot;, και η Αυστρία έχουν ήδη απορρίψει την απαίτηση που διατυπώθηκε χθες από τον Βλαντίμιρ Πούτιν.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__bruxelles  tag__europi  tag__nato  tag__oukrania  tag__kuriakos-mitsotakis category__politiki" data-article="3623562">

    <div class="image__wrapper">
        <a href="/diethni/3623562/k-mitsotakis-na-steiloume-ena-xekatharo-minuma-oti-i-summaxia-einai-apoluta-enomeni-sto-zitima-tis-oukranias" title="Κ. Μητσοτάκης: Nα στείλουμε ένα ξεκάθαρο μήνυμα ότι η Συμμαχία είναι απόλυτα ενωμένη στο ζήτημα της Ουκρανίας">
            <img alt="Κ. Μητσοτάκης: Nα στείλουμε ένα ξεκάθαρο μήνυμα ότι η Συμμαχία είναι απόλυτα ενωμένη στο ζήτημα της Ουκρανίας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/36/368f13519dd44e4594dec8d8a525fe03.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:02</span>
                    <span class="date">24/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3623562/k-mitsotakis-na-steiloume-ena-xekatharo-minuma-oti-i-summaxia-einai-apoluta-enomeni-sto-zitima-tis-oukranias"  title="Κ. Μητσοτάκης: Nα στείλουμε ένα ξεκάθαρο μήνυμα ότι η Συμμαχία είναι απόλυτα ενωμένη στο ζήτημα της Ουκρανίας">Κ. Μητσοτάκης: Nα στείλουμε ένα ξεκάθαρο μήνυμα ότι η Συμμαχία είναι απόλυτα ενωμένη στο ζήτημα της Ουκρανίας</a>
                </h3>
        <div class="item__description">
            <p>
Ο πρωθυπουργός ανέφερε ότι η ανάπτυξη θα επηρεαστεί από τη ρωσική εισβολή στην Ουκρανία, ωστόσο δεν πιστεύει ότι είναι πιθανή μια ύφεση.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__anaduomenes  tag__kina  tag__rosia category__diethni subcategory__oikonomia" data-article="3623560">

    <div class="image__wrapper">
        <a href="/diethni/3623560/iif-protofaneis-tameiakes-roes-apo-tin-kina-mporei-na-sundeontai-me-tin-katastasi-tis-rosias" title="IIF: Πρωτοφανείς ταμειακές ροές από την Κίνα μπορεί να συνδέονται με την κατάσταση της Ρωσίας">
            <img alt="IIF: Πρωτοφανείς ταμειακές ροές από την Κίνα μπορεί να συνδέονται με την κατάσταση της Ρωσίας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d2/d2d2c43a-03c8-45e6-acc8-a6e7dcf43fe2.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:47</span>
                    <span class="date">24/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3623560/iif-protofaneis-tameiakes-roes-apo-tin-kina-mporei-na-sundeontai-me-tin-katastasi-tis-rosias"  title="IIF: Πρωτοφανείς ταμειακές ροές από την Κίνα μπορεί να συνδέονται με την κατάσταση της Ρωσίας">IIF: Πρωτοφανείς ταμειακές ροές από την Κίνα μπορεί να συνδέονται με την κατάσταση της Ρωσίας</a>
                </h3>
        <div class="item__description">
            <p>
Το καθεστώς &quot;παρία&quot; της Ρωσίας στη διεθνή επενδυτική κοινότητα μετά την εισβολή στην Ουκρανία, μπορεί να βρίσκεται πίσω από τις &quot;πρωτοφανείς&quot; ταμειακές ροές από την Κίνα, τόνισε το Institute of...            </p>
        </div>

    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='ed641dc7e226462783dd99b60a4cf049' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimered641dc7e226462783dd99b60a4cf049= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimered641dc7e226462783dd99b60a4cf049);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'ed641dc7e226462783dd99b60a4cf049')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('ed641dc7e226462783dd99b60a4cf049');
						});
					}
				}catch(err){
                 clearInterval(adtimered641dc7e226462783dd99b60a4cf049);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='866de1053fbf43f48d6c7bf46d13152e' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad866de1053fbf43f48d6c7bf46d13152e = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad866de1053fbf43f48d6c7bf46d13152e);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90], [686, 90]],'866de1053fbf43f48d6c7bf46d13152e')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('866de1053fbf43f48d6c7bf46d13152e');
                    });
                
                }
        }catch(err){
            clearInterval(ad866de1053fbf43f48d6c7bf46d13152e); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3623281/serbia-apsifa-to-mpoikotaz-sti-rosia-kai-kleinei-nea-sumfonia-me-tin-gazprom" style="width:680px; height:326px;">
<img alt="Σερβία: Αψηφά το μποϊκοτάζ στη Ρωσία και κλείνει νέα συμφωνία με την Gazprom" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/18/18cde6836de74fcf84686a48a642b101.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3623281/serbia-apsifa-to-mpoikotaz-sti-rosia-kai-kleinei-nea-sumfonia-me-tin-gazprom">Σερβία: Αψηφά το μποϊκοτάζ στη Ρωσία και κλείνει νέα συμφωνία με την Gazprom</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3623281/serbia-apsifa-to-mpoikotaz-sti-rosia-kai-kleinei-nea-sumfonia-me-tin-gazprom">Το Βελιγράδι χρειάζεται τη διπλωματική υποστήριξη της Μόσχας στη διαμάχη του με το Κόσοβο.</a>
                </p>
                <a href="/forbes/3623281/serbia-apsifa-to-mpoikotaz-sti-rosia-kai-kleinei-nea-sumfonia-me-tin-gazprom" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3623035/giouri-kobaltsouk-o-arxistratigos-tou-poutin-ston-polemo-tis-parapliroforisis" style="width:680px; height:326px;">
<img alt="Γιούρι Κοβάλτσουκ: Ο &amp;quot;αρχιστράτηγος&amp;quot; του Πούτιν στον πόλεμο της παραπληροφόρησης" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/67/6722fbc023af4a0894bdf95bc66d4d8e.PNG?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3623035/giouri-kobaltsouk-o-arxistratigos-tou-poutin-ston-polemo-tis-parapliroforisis">Γιούρι Κοβάλτσουκ: Ο &quot;αρχιστράτηγος&quot; του Πούτιν στον πόλεμο της παραπληροφόρησης</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3623035/giouri-kobaltsouk-o-arxistratigos-tou-poutin-ston-polemo-tis-parapliroforisis">Eίναι ο άνθρωπος με τον οποίο ο Πούτιν μπορεί να μοιράζεται τα οράματά του. Και τον εμπιστεύεται.</a>
                </p>
                <a href="/forbes/3623035/giouri-kobaltsouk-o-arxistratigos-tou-poutin-ston-polemo-tis-parapliroforisis" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3622864/giati-o-warren-buffett-agorazei-metoxes-energeias-me-tis-times-sta-upsi" style="width:680px; height:326px;">
<img alt="Γιατί ο Warren Buffett αγοράζει μετοχές ενέργειας με τις τιμές στα ύψη" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/86/8636dcf18c1548268d66172dd1ab07fd.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3622864/giati-o-warren-buffett-agorazei-metoxes-energeias-me-tis-times-sta-upsi">Γιατί ο Warren Buffett αγοράζει μετοχές ενέργειας με τις τιμές στα ύψη</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3622864/giati-o-warren-buffett-agorazei-metoxes-energeias-me-tis-times-sta-upsi">Διαχειριστές ενεργειακών κεφαλαίων, στρατηγικοί επενδυτές και... πρόσφατα ο Buffett αισιοδοξούν για υπεραποδόσεις.</a>
                </p>
                <a href="/forbes/3622864/giati-o-warren-buffett-agorazei-metoxes-energeias-me-tis-times-sta-upsi" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='911c0bf3f2054b538e372212d403901f' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer911c0bf3f2054b538e372212d403901f= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer911c0bf3f2054b538e372212d403901f);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'911c0bf3f2054b538e372212d403901f')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    						googletag.enableServices();
    						googletag.display('911c0bf3f2054b538e372212d403901f');
    						});
    					}
				    }catch(err){
                        clearInterval(ad911c0bf3f2054b538e372212d403901f); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            




<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:490px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h6 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/644_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Σάββατο 19 Μαρ 2022</span></a></h6>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/644_kefalaio.pdf" target="_blank">
<img src="https://www.capital.gr/Content/kefalaioCovers/644_kefalaio_small.jpg" style="width:270px; position:relative; left:0; height: auto;" width="240" height="390">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='2fb8c22dce5841dbad224ba6288d4eb5' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer2fb8c22dce5841dbad224ba6288d4eb5= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer2fb8c22dce5841dbad224ba6288d4eb5);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'2fb8c22dce5841dbad224ba6288d4eb5')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('2fb8c22dce5841dbad224ba6288d4eb5');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='646b5a701e7d42a6b9ce49e57c812b9f' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer646b5a701e7d42a6b9ce49e57c812b9f= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer646b5a701e7d42a6b9ce49e57c812b9f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'646b5a701e7d42a6b9ce49e57c812b9f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('646b5a701e7d42a6b9ce49e57c812b9f');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='47f1a0a41bba4cddb9547800f2939227' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'47f1a0a41bba4cddb9547800f2939227')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
			googletag.enableServices();
			googletag.display('47f1a0a41bba4cddb9547800f2939227');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
        <div class="footer__top">
            <!-- footer top -->
            <div class="inner">
                <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
            </div>
        </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" width="240" height="61" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" rel="noopener" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" rel="noopener" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" rel="noopener" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
                    </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2022


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" width="50" height="25" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" width="40" height="25" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" width="46" height="25" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>



    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=wSuq9QU3wEh8HIZgvnvDcpX0F-sy0sneBoWxEDtg4ko1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
        a2a_config.num_services = 2;
        a2a_config.thanks = {
            postShare: false
        };
        a2a_config.counts = { recover_protocol: 'http' };

        a2a_config.callbacks = a2a_config.callbacks || [];
        a2a_config.callbacks.push({
            share: function (e) {
                window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
            }
        });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=nWadJwpyjzuoIMpMJvVDmw9E6yNPet3qZey3rX9V-l01"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                                                        //DOMReady(function(){
                                                        //    $.scrollDepth({
                                                        //        minHeight: 0,
                                                        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                                                        //        percentage: false,
                                                        //        userTiming: false,
                                                        //        pixelDepth: false
                                                        //    });

                                                        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-61c4e2fb-6dc0-4486-b2e6-9e4d0b2e6c39",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia'];
</script>











    

    
<script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


<div id='4d67536979b74537a100d86b8920c74e' class="advert">
   <script>
			var adtimer4d67536979b74537a100d86b8920c74e= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer4d67536979b74537a100d86b8920c74e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'4d67536979b74537a100d86b8920c74e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3623571','gens-stoltenmpergk','politiki','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('4d67536979b74537a100d86b8920c74e');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>




</body>
</html>