

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΕΠΙΧΕΙΡΗΣΕΙΣ","keywords":["ΕΜΒΟΛΙΟ ΓΙΑ ΤΟΝ ΚΟΡΟΝΟΙΟ","ΕΜΒΟΛΙΟ ΟΞΦΟΡΔΗΣ","ΚΟΡΟΝΟΙΟΣ"]}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>Κορονοϊός: 70% αποτελεσματικό το εμβόλιο του Πανεπιστημίου της Οξφόρδης | Capital</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Στιγμή&#160;θριάμβου αλλά και απογοήτευσης μετά τα εμβόλια των Pfizer και Moderna που είχαν 95% αποτελεσματικότητα." />
            <meta name="keywords" content="Διεθνή νέα επιχειρήσεων,εμβόλιο για τον κορονοϊό,εμβόλιο Οξφόρδης,κορονοϊός" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3497259/koronoios-70-apotelesmatiko-to-embolio-tou-panepistimiou-tis-oxfordis" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/diethni/3497259/koronoios-70-apotelesmatiko-to-embolio-tou-panepistimiou-tis-oxfordis?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/diethni/3497259/koronoios-70-apotelesmatiko-to-embolio-tou-panepistimiou-tis-oxfordis","description":"Στιγμή θριάμβου αλλά και απογοήτευσης μετά τα εμβόλια των Pfizer και Moderna που είχαν 95% αποτελεσματικότητα.","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/80/8083305643ed4fcb87d613a016e3f820.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/80/8083305643ed4fcb87d613a016e3f820.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/80/8083305643ed4fcb87d613a016e3f820.jpg"],"mainEntityOfPage":"https://www.capital.gr/diethni/3497259/koronoios-70-apotelesmatiko-to-embolio-tou-panepistimiou-tis-oxfordis","url":"https://www.capital.gr/diethni/3497259/koronoios-70-apotelesmatiko-to-embolio-tou-panepistimiou-tis-oxfordis","alternativeHeadline":"Κορονοϊός: 70% αποτελεσματικό το εμβόλιο του Πανεπιστημίου της Οξφόρδης","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2020-11-23T09:18:00+02:00","dateModified":"2020-11-23T10:42:46.833+02:00","datePublished":"2020-11-23T09:18:00+02:00","genre":"Διεθνή νέα","headline":"Κορονοϊός: 70% αποτελεσματικό το εμβόλιο του Πανεπιστημίου της Οξφόρδης","keywords":"Διεθνή νέα επιχειρήσεων,εμβόλιο για τον κορονοϊό,εμβόλιο Οξφόρδης,κορονοϊός","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\tΤο εμβόλιο που αναπτύσσει το Πανεπιστήμιο της Οξφόρδης απέτρεψε το 70% των ατόμων από το να αναπτύξουν συμπτώματα, έδειξε μια δοκιμή ευρείας κλίμακας.\n\n\n\n\tΕίναι μια στιγμή ;θριάμβου αλλά και απογοήτευσης μετά τα εμβόλια των Pfizer και Moderna που παρείχαν προστασία στο 95%.\n\n\n\n\tΩστόσο, το εμβόλιο της Οξφόρδης είναι πολύ φθηνότερο και ευκολότερο να αποθηκευτεί σε οποιοδήποτε σημείο του πλανήτη σε σχέση με τα υπόλοιπα δύο. Συνεπώς θα παίξει σημαντικό ρόλο στην αντιμετώπιση της πανδημίας εάν πάρει την έγκριση των ρυθμιστικών αρχών.\n\n\n\n\tΟι ερευνητές της Οξφόρδης κατάφεραν να επισπεύσουν τη ;διαδικασία ανάπτυξης εμβολίου, που συνήθως παίρνει μια δεκαετία, σε περίπου 10 μήνες,\n\n\n\n\tΗ βρετανική κυβέρνηση έχει προ-παραγγείλει 100 εκατομμύρια δόσεις του εμβολίου της Οξφόρδης που αρκούν για να ανοσοποιηθούν 50 εκατομμύρια άτομα.\n"};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x384/crop/both/80/8083305643ed4fcb87d613a016e3f820.jpg" id="image">

        <meta name="news_keywords" content="Διεθνή νέα επιχειρήσεων,εμβόλιο για τον κορονοϊό,εμβόλιο Οξφόρδης,κορονοϊός" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Κορονοϊός: 70% αποτελεσματικό το εμβόλιο του Πανεπιστημίου της Οξφόρδης" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/80/8083305643ed4fcb87d613a016e3f820.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Στιγμή&#160;θριάμβου αλλά και απογοήτευσης μετά τα εμβόλια των Pfizer και Moderna που είχαν 95% αποτελεσματικότητα." />
        <meta property="og:url" content="https://www.capital.gr/diethni/3497259/koronoios-70-apotelesmatiko-to-embolio-tou-panepistimiou-tis-oxfordis" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Κορονοϊός: 70% αποτελεσματικό το εμβόλιο του Πανεπιστημίου της Οξφόρδης" />
            <meta name="twitter:description" content="Στιγμή&#160;θριάμβου αλλά και απογοήτευσης μετά τα εμβόλια των Pfizer και Moderna που είχαν 95% αποτελεσματικότητα." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/80/8083305643ed4fcb87d613a016e3f820.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=qfLVKkcVDzsWDNBOXHFpVPG-LUqGl0Eiu-gHI61uP081" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
        (function () {
            function retrieve(n) {
                var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                    try {
                        return window.localStorage;
                    } catch (e) {
                        return null;
                    }
                })();
                if (ls) {
                    return ls[k] || '';
                } else if (navigator.cookieEnabled) {
                    var m = document.cookie.match(k + '=([^;]*)');
                    return (m && unescape(m[1])) || '';
                } else {
                    return '';
                }
            }
            Krux.user = retrieve('user');
            Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script>
        var reconsent = window.localStorage.getItem('reconsent7');
        if (!reconsent) {
            window.localStorage.clear();
            window.localStorage.setItem('reconsent7', 'enforced');
            (function () {
                var cookies = document.cookie.split("; ");
                for (var c = 0; c < cookies.length; c++) {
                    var d = window.location.hostname.split(".");
                    while (d.length > 0) {
                        var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                        var p = location.pathname.split('/');
                        document.cookie = cookieBase + '/';
                        while (p.length > 0) {
                            document.cookie = cookieBase + p.join('/');
                            p.pop();
                        };
                        d.shift();
                    }
                }
            })();
        }
    </script>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        (function () {
            var insertAdsByGoogleJs = function () {
                //(function () {
                //    var s = document.createElement('script');
                //    s.type = 'text/javascript';
                //    s.async = true;
                //    s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
                //    var x = document.getElementsByTagName('script')[0];
                //    x.parentNode.insertBefore(s, x);
                //})();
                !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length = 0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.hb.selectmedia.asia/prebidlink/' + cb + '/wrapper_hb_308331_9227.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer = false; c.appendChild(s); s.onload = cb; s.onerror = function () { var fn = function () { }; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })();
                try {
                    if (insertAdsense) {
                        insertAdsense();
                    }
                } catch { }
            };
            // Run this in an interval (every 0.1s) just in case we are still waiting for consent
            var cnt = 0;
            var consentSetInterval = setInterval(function () {
                cnt += 1;
                // Bail if we have not gotten a consent response after 60 seconds.
                if (cnt === 500) {
                    clearInterval(consentSetInterval);
                    insertAdsByGoogleJs();
                }
                if (typeof window.__tcfapi !== 'undefined') { // Check if window.__tcfapi has been set
                    clearInterval(consentSetInterval);
                    window.__tcfapi('addEventListener', 2, function (tcData, listenerSuccess) {
                        if (listenerSuccess) {
                            if (tcData.gdprApplies) {
                                if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                                    insertAdsByGoogleJs();
                                }
                            } else {
                                insertAdsByGoogleJs();
                            }
                        }
                    });
                }
                cnt++;
            }, 100);
        })();
    </script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='765044558bac466bbdcdd3a701cb851d' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer765044558bac466bbdcdd3a701cb851d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer765044558bac466bbdcdd3a701cb851d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'765044558bac466bbdcdd3a701cb851d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('765044558bac466bbdcdd3a701cb851d');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='bbb6cbacb4ff4be1b8a454b8bf4a42a0' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimerbbb6cbacb4ff4be1b8a454b8bf4a42a0= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerbbb6cbacb4ff4be1b8a454b8bf4a42a0);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'bbb6cbacb4ff4be1b8a454b8bf4a42a0')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('bbb6cbacb4ff4be1b8a454b8bf4a42a0');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">13.276,42</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+1,06%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">5.540,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,80%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">29.263,48</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,75%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">25.527,37</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,42%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,18765</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,08122</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-6b80ae1f-936c-4668-a1b0-9ec4ba67edda" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 11:03
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            705,27
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+0,83</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +5,82
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 7,35 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__diethni subcategory__epixeiriseis">
    <h2 class="bold serif">

                            <a href="/diethni" title="Διεθνή">
                                ΔΙΕΘΝΗ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/diethni">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Δευτέρα, 23-Νοε-2020 09:18</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Κορονοϊός: 70% αποτελεσματικό το εμβόλιο του Πανεπιστημίου της Οξφόρδης</h1>


    <img alt="Εμβόλιο κορονοϊού: Τι έπεται μετά τα πρώτα εξαιρετικά αποτελέσματα των Pfizer και Moderna" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/80/8083305643ed4fcb87d613a016e3f820.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='22d801044e084c6382f7a490fd0e83c8' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250]],'22d801044e084c6382f7a490fd0e83c8')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('22d801044e084c6382f7a490fd0e83c8');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        


    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a href="#0" class="print" onclick="window.print();"></a><span class="tooltip">Εκτύπωση</span></li>
                
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">



            <p style="text-align: justify;">
	Το εμβόλιο που αναπτύσσει το Πανεπιστήμιο της Οξφόρδης απέτρεψε το 70% των ατόμων από το να αναπτύξουν συμπτώματα, έδειξε μια δοκιμή ευρείας κλίμακας.
</p>

<p style="text-align: justify;">
	Είναι μια στιγμή&nbsp;θριάμβου αλλά και απογοήτευσης μετά τα εμβόλια των Pfizer και Moderna που παρείχαν προστασία στο 95%.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="375d5afff5924494aad3bd014d76bcb0" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer375d5afff5924494aad3bd014d76bcb0= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer375d5afff5924494aad3bd014d76bcb0);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'375d5afff5924494aad3bd014d76bcb0')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('375d5afff5924494aad3bd014d76bcb0');
						});
					}
				}catch(err){
				     clearInterval(ad375d5afff5924494aad3bd014d76bcb0); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div><div><div class="advert" style="text-align:center;" id="e433be4bf5384b2d848a99d0dbad05c7">
   <script>
    		var adtimere433be4bf5384b2d848a99d0dbad05c7= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimere433be4bf5384b2d848a99d0dbad05c7);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'e433be4bf5384b2d848a99d0dbad05c7')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('e433be4bf5384b2d848a99d0dbad05c7');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Ωστόσο, το εμβόλιο της Οξφόρδης είναι πολύ φθηνότερο και ευκολότερο να αποθηκευτεί σε οποιοδήποτε σημείο του πλανήτη σε σχέση με τα υπόλοιπα δύο. Συνεπώς θα παίξει σημαντικό ρόλο στην αντιμετώπιση της πανδημίας εάν πάρει την έγκριση των ρυθμιστικών αρχών.
</p>

<p style="text-align: justify;">
	Οι ερευνητές της Οξφόρδης κατάφεραν να επισπεύσουν τη&nbsp;διαδικασία ανάπτυξης εμβολίου, που συνήθως παίρνει μια δεκαετία, σε περίπου 10 μήνες,
</p>

<p style="text-align: justify;">
	Η βρετανική κυβέρνηση έχει προ-παραγγείλει 100 εκατομμύρια δόσεις του εμβολίου της Οξφόρδης που αρκούν για να ανοσοποιηθούν 50 εκατομμύρια άτομα.
</p>

            
            <div>
                <div id='e47fa7d3e82842829003a711ddce3771' class="advert">
   <script>
			var adtimere47fa7d3e82842829003a711ddce3771= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimere47fa7d3e82842829003a711ddce3771);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'e47fa7d3e82842829003a711ddce3771')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('e47fa7d3e82842829003a711ddce3771');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='9f877cce27444c2fb8b43f676011acf7' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer9f877cce27444c2fb8b43f676011acf7= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer9f877cce27444c2fb8b43f676011acf7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'9f877cce27444c2fb8b43f676011acf7')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('9f877cce27444c2fb8b43f676011acf7');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer9f877cce27444c2fb8b43f676011acf7); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/epixeiriseis" title="Διαβάστε ειδήσεις για Διεθνή νέα επιχειρήσεων">ΔΙΕΘΝΗ ΝΕΑ ΕΠΙΧΕΙΡΗΣΕΩΝ</a></li>
                        <li><a href="/tag/embolio-gia-ton-koronoio" title="Διαβάστε ειδήσεις για εμβόλιο για τον κορονοϊό">ΕΜΒΟΛΙΟ ΓΙΑ ΤΟΝ ΚΟΡΟΝΟΙΟ</a></li>
                        <li><a href="/tag/embolio-oxfordis" title="Διαβάστε ειδήσεις για εμβόλιο Οξφόρδης">ΕΜΒΟΛΙΟ ΟΞΦΟΡΔΗΣ</a></li>
                        <li><a href="/tag/koronoios" title="Διαβάστε ειδήσεις για κορονοϊός">ΚΟΡΟΝΟΙΟΣ</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimerb0bd79f0ab0d45fa9df2f2e1a7f1a1c8= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerb0bd79f0ab0d45fa9df2f2e1a7f1a1c8);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimerb0bd79f0ab0d45fa9df2f2e1a7f1a1c8); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimerb0207d8faa42423c84057b8fc57977a1= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimerb0207d8faa42423c84057b8fc57977a1);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimerb0207d8faa42423c84057b8fc57977a1); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer599ce431c23a45a985bc6ec913b44a1d= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer599ce431c23a45a985bc6ec913b44a1d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad599ce431c23a45a985bc6ec913b44a1d); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimerd86dd669ea9d4da3bf81dbd86ed0cc92= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerd86dd669ea9d4da3bf81dbd86ed0cc92);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimerd86dd669ea9d4da3bf81dbd86ed0cc92); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
            
            <div class="row">
                <div id='54a085c56e9c494b80dd2f333bb2a2a3' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'54a085c56e9c494b80dd2f333bb2a2a3')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('54a085c56e9c494b80dd2f333bb2a2a3');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("54a085c56e9c494b80dd2f333bb2a2a3");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='1b289516ff2948c594f35bdd192f99b3' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'1b289516ff2948c594f35bdd192f99b3')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('1b289516ff2948c594f35bdd192f99b3');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3497305/enterprise-greece-eos-30-11-oi-aitiseis-gia-to-neo-programma-exostrefeias-epixeiriseon-texnologias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:58</span>
                                        Enterprise Greece: Έως 30/11 οι αιτήσεις για το νέο πρόγραμμα εξωστρέφειας επιχειρήσεων τεχνολογίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3497303/exitirio-simera-gia-ton-arxiepiskopo-tiranon-durraxiou-kai-pasis-albanias-anastasio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:55</span>
                                        Εξιτήριο σήμερα για τον αρχιεπίσκοπο Τιράνων, Δυρραχίου και πάσης Αλβανίας Αναστάσιο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3497301/forthnet-lusi-tis-sunergasias-me-ton-ceo-p-papadopoulo-sti-thesi-tou-o-d-tzelepis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:47</span>
                                        Forthnet: Λύση της συνεργασίας με τον CEO Π. Παπαδόπουλο - Στη θέση του ο Δ. Τζελέπης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3497300/o-pou-diereuna-tin-proeleusi-tou-koronoiou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:42</span>
                                        Ο ΠΟΥ διερευνά την προέλευση του κορονοϊού
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3497298/kabala-oi-topikoi-foreis-sxediazoun-tin-epomeni-mera-gia-ton-tourismo-krouazieras" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:35</span>
                                        Καβάλα: Οι τοπικοί φορείς σχεδιάζουν την επόμενη μέρα για τον τουρισμό κρουαζιέρας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3497299/oi-elpides-gia-to-embolio-dinoun-othisi-stis-europaikes-agores" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:34</span>
                                        Οι ελπίδες για το εμβόλιο δίνουν ώθηση στις ευρωπαϊκές αγορές
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3497296/-petaxe-o-glaros-tou-sklabeniti" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:27</span>
                                        &quot;Πέταξε&quot; ο Γλάρος του Σκλαβενίτη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3497295/el-pais-ipa-ee-kina-rosia-i-geostratigiki-ton-embolion" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:22</span>
                                        El Pais - ΗΠΑ, ΕΕ, Κίνα, Ρωσία: Η γεωστρατηγική των εμβολίων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3497293/koronoios-arithmos-rekor-25-173-neon-krousmaton-katagrafike-sti-rosia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:19</span>
                                        Κορονοϊός: Αριθμός ρεκόρ 25.173 νέων κρουσμάτων καταγράφηκε στη Ρωσία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3497292/germanika-kratidia-upostirizoun-tin-paratasi-tou-lockdown" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:18</span>
                                        Γερμανικά κρατίδια υποστηρίζουν την παράταση του lockdown
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3497181/i-pio-duskoli-ebdomada" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η πιο δύσκολη εβδομάδα...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/xristos-xomenidis/3497222/sta-prothura-neurikis-krisis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Στα πρόθυρα νευρικής κρίσης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3497178/petrelaio-ta-emirata-etoimazontai-na-anoixoun-ton-asko-tou-aiolou-ston-opec" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πετρέλαιο: Τα Εμιράτα ετοιμάζονται να ανοίξουν τον &quot;Ασκό του Αιόλου&quot; στον OPEC
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3497231/-embolio-reustotitas-apo-kratos-kai-metoxous-gia-tin-aegean" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        &quot;Εμβόλιο&quot; ρευστότητας από κράτος και μετόχους για την Aegean
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-petros-lazos-grafei/3497225/mprabo-kurie-berbeso" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μπράβο, κύριε Βερβεσό!
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3497233/pote-anoigoun-sxoleia-kai-lianemporio-sto-telos-tis-ebdomadas-oi-krisimes-apofaseis-tis-kubernisis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πότε ανοίγουν σχολεία και λιανεμπόριο - Στο τέλος της εβδομάδας οι κρίσιμες αποφάσεις της κυβέρνησης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/analusi/3497226/deutera-kontogiorti" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δευτέρα κοντογιορτή
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3497296/-petaxe-o-glaros-tou-sklabeniti" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        &quot;Πέταξε&quot; ο Γλάρος του Σκλαβενίτη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3497235/to-neo-kefalaio-anoigei-simera-i-tr-peiraios" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Το &quot;νέο κεφάλαιο&quot; ανοίγει σήμερα η Τρ. Πειραιώς
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3497259/koronoios-70-apotelesmatiko-to-embolio-tou-panepistimiou-tis-oxfordis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κορονοϊός: 70% αποτελεσματικό το εμβόλιο του Πανεπιστημίου της Οξφόρδης
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3497181/i-pio-duskoli-ebdomada" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η πιο δύσκολη εβδομάδα...
                                                                                    <span class="orange">(91)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3497225/mprabo-kurie-berbeso" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Μπράβο, κύριε Βερβεσό!
                                                                                    <span class="orange">(18)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3497222/sta-prothura-neurikis-krisis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Στα πρόθυρα νευρικής κρίσης
                                                                                    <span class="orange">(10)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3497231/-embolio-reustotitas-apo-kratos-kai-metoxous-gia-tin-aegean" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        &quot;Εμβόλιο&quot; ρευστότητας από κράτος και μετόχους για την Aegean
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3497228/thessaloniki-megala-erga-kai-prooptikes-anaptuxis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Θεσσαλονίκη, μεγάλα έργα και προοπτικές ανάπτυξης
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3497221/theloun-ependuseis-oi-dimoi-i-perifereia-kai-o-kratismos" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Θέλουν επενδύσεις οι Δήμοι, η Περιφέρεια και ο κρατισμός;
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3497244/sxedio-anakampsis-pos-tha-stirixthoun-oi-idiotikes-ependuseis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Σχέδιο Ανάκαμψης: Πώς θα στηριχθούν οι ιδιωτικές επενδύσεις
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3497288/adonis-georgiadis-duskola-tha-anoixei-i-estiasi-akomi-kai-ta-xristougenna-mas-kuberna-o-ios" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Άδωνις Γεωργιάδης: Δύσκολα θα ανοίξει η εστίαση ακόμη και τα Χριστούγεννα - Μας κυβερνά ο ιός
                                                                                    <span class="orange">(3)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3497259/koronoios-70-apotelesmatiko-to-embolio-tou-panepistimiou-tis-oxfordis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κορονοϊός: 70% αποτελεσματικό το εμβόλιο του Πανεπιστημίου της Οξφόρδης
                                                                                    <span class="orange">(3)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3497253/dimoskopisi-interview-to-64-2-tha-kanei-to-embolio-kata-covid-kikilias-kontozamanis-kaluteroi-diaxeiristes-tis-krisis-enanti-xanthou-polaki" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δημοσκόπηση Interview: Το 64,2% θα κάνει το εμβόλιο κατά Covid - Κικίλιας/Κοντοζαμάνης καλύτεροι διαχειριστές της κρίσης έναντι Ξανθού/Πολάκη
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3497295">

        <div class="image__wrapper">
            <a href="/diethni/3497295/el-pais-ipa-ee-kina-rosia-i-geostratigiki-ton-embolion" title="El Pais - ΗΠΑ, ΕΕ, Κίνα, Ρωσία: Η γεωστρατηγική των εμβολίων">
                <img alt="El Pais - ΗΠΑ, ΕΕ, Κίνα, Ρωσία: Η γεωστρατηγική των εμβολίων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/9b/9b85fc0f88204db884a6871f53f2007a.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:22</span>
                    <span class="date">23/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3497295/el-pais-ipa-ee-kina-rosia-i-geostratigiki-ton-embolion"  title="El Pais - ΗΠΑ, ΕΕ, Κίνα, Ρωσία: Η γεωστρατηγική των εμβολίων">El Pais - ΗΠΑ, ΕΕ, Κίνα, Ρωσία: Η γεωστρατηγική των εμβολίων</a>
                </h3>
        <div class="item__description">
            <p>
Η παγκόσμια κούρσα για την απόκτηση ενός εμβολίου κατά της covid-19 επιταχύνθηκε τις δύο τελευταίες εβδομάδες με την ανακοίνωση της επιτυχίας διαφόρων σχεδίων εν εξελίξει.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3497284">

        <div class="image__wrapper">
            <a href="/diethni/3497284/brazilia-pano-apo-18-600-krousmata-tou-neou-koronoiou" title="Βραζιλία: Πάνω από 18.600 κρούσματα του νέου κορονοϊού">
                <img alt="Βραζιλία: Πάνω από 18.600 κρούσματα του νέου κορονοϊού" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/50/505f86c5d2614861ab4b942f3bae746f.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:02</span>
                    <span class="date">23/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3497284/brazilia-pano-apo-18-600-krousmata-tou-neou-koronoiou"  title="Βραζιλία: Πάνω από 18.600 κρούσματα του νέου κορονοϊού">Βραζιλία: Πάνω από 18.600 κρούσματα του νέου κορονοϊού</a>
                </h3>
        <div class="item__description">
            <p>
Σημειώθηκαν 194 θάνατοι εξαιτίας της COVID-19 σε 24 ώρες.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3497275">

        <div class="image__wrapper">
            <a href="/diethni/3497275/mexiko-katagrafikan-9-187-krousmata-tou-neou-koronoiou" title="Μεξικό: Καταγράφηκαν 9.187 κρούσματα του νέου κορονοϊού">
                <img alt="Μεξικό: Καταγράφηκαν 9.187 κρούσματα του νέου κορονοϊού" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ba/ba681c7e3b604e8b8a0b3a67fb1aff81.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:44</span>
                    <span class="date">23/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3497275/mexiko-katagrafikan-9-187-krousmata-tou-neou-koronoiou"  title="Μεξικό: Καταγράφηκαν 9.187 κρούσματα του νέου κορονοϊού">Μεξικό: Καταγράφηκαν 9.187 κρούσματα του νέου κορονοϊού</a>
                </h3>
        <div class="item__description">
            <p>
Σημειώθηκαν 303 θάνατοι εξαιτίας του κορονοϊού σε 24 ώρες.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3497262">

        <div class="image__wrapper">
            <a href="/diethni/3497262/kanadas-lockdown-28-imeron-epiblithike-sto-toronto" title="Καναδάς: Lockdown 28 ημερών επιβλήθηκε στο Τορόντο">
                <img alt="Καναδάς: Lockdown 28 ημερών επιβλήθηκε στο Τορόντο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c7/c72be571ab9e4f9d9f76d005c721daf8.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:25</span>
                    <span class="date">23/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3497262/kanadas-lockdown-28-imeron-epiblithike-sto-toronto"  title="Καναδάς: Lockdown 28 ημερών επιβλήθηκε στο Τορόντο">Καναδάς: Lockdown 28 ημερών επιβλήθηκε στο Τορόντο</a>
                </h3>
        <div class="item__description">
            <p>
Καθώς η χώρα προσπαθεί να αντιμετωπίσει το δεύτερο κύμα της πανδημίας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3497258">

        <div class="image__wrapper">
            <a href="/diethni/3497258/bretania-o-upourgos-oikonomikon-risi-sounak-dilose-oti-den-tha-uparxei-epistrofi-sti-litotita" title="Βρετανία: Ο υπουργός Οικονομικών Ρίσι Σουνάκ δήλωσε ότι δεν θα υπάρξει επιστροφή στη λιτότητα">
                <img alt="Βρετανία: Ο υπουργός Οικονομικών Ρίσι Σουνάκ δήλωσε ότι δεν θα υπάρξει επιστροφή στη λιτότητα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/94/94bdb9a633f94fc58883371bfc716f53.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:22</span>
                    <span class="date">23/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3497258/bretania-o-upourgos-oikonomikon-risi-sounak-dilose-oti-den-tha-uparxei-epistrofi-sti-litotita"  title="Βρετανία: Ο υπουργός Οικονομικών Ρίσι Σουνάκ δήλωσε ότι δεν θα υπάρξει επιστροφή στη λιτότητα">Βρετανία: Ο υπουργός Οικονομικών Ρίσι Σουνάκ δήλωσε ότι δεν θα υπάρξει επιστροφή στη λιτότητα</a>
                </h3>
        <div class="item__description">
            <p>
Αναμένεται να ανακοινώσει σχέδιο δαπανών και &quot;σημαντική αύξηση&quot; στη χρηματοδότηση των δημοσίων υπηρεσιών.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3497257">

        <div class="image__wrapper">
            <a href="/diethni/3497257/australia-nea-notia-oualia-kai-biktoria-xananoixan-ta-sunora-tous" title="Αυστραλία: Νέα Νότια Ουαλία και Βικτόρια ξανάνοιξαν τα σύνορα τους">
                <img alt="Αυστραλία: Νέα Νότια Ουαλία και Βικτόρια ξανάνοιξαν τα σύνορα τους" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a0/a04c478a26064bef972ca61b9907608d.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:20</span>
                    <span class="date">23/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3497257/australia-nea-notia-oualia-kai-biktoria-xananoixan-ta-sunora-tous"  title="Αυστραλία: Νέα Νότια Ουαλία και Βικτόρια ξανάνοιξαν τα σύνορα τους">Αυστραλία: Νέα Νότια Ουαλία και Βικτόρια ξανάνοιξαν τα σύνορα τους</a>
                </h3>
        <div class="item__description">
            <p>
Ενισχύονται οι προσδοκίες για ταχύτερη επιστροφή στην ομαλή και ταχεία οικονομική ανάπτυξη.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3497253">

        <div class="image__wrapper">
            <a href="/diethni/3497253/dimoskopisi-interview-to-64-2-tha-kanei-to-embolio-kata-covid-kikilias-kontozamanis-kaluteroi-diaxeiristes-tis-krisis-enanti-xanthou-polaki" title="Δημοσκόπηση Interview: Το 64,2% θα κάνει το εμβόλιο κατά Covid - Κικίλιας/Κοντοζαμάνης καλύτεροι διαχειριστές της κρίσης έναντι Ξανθού/Πολάκη">
                <img alt="Δημοσκόπηση Interview: Το 64,2% θα κάνει το εμβόλιο κατά Covid - Κικίλιας/Κοντοζαμάνης καλύτεροι διαχειριστές της κρίσης έναντι Ξανθού/Πολάκη" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/38/380329ce25314e81b7e3619e5d2b1fcc.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:11</span>
                    <span class="date">23/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3497253/dimoskopisi-interview-to-64-2-tha-kanei-to-embolio-kata-covid-kikilias-kontozamanis-kaluteroi-diaxeiristes-tis-krisis-enanti-xanthou-polaki"  title="Δημοσκόπηση Interview: Το 64,2% θα κάνει το εμβόλιο κατά Covid - Κικίλιας/Κοντοζαμάνης καλύτεροι διαχειριστές της κρίσης έναντι Ξανθού/Πολάκη">Δημοσκόπηση Interview: Το 64,2% θα κάνει το εμβόλιο κατά Covid - Κικίλιας/Κοντοζαμάνης καλύτεροι διαχειριστές της κρίσης έναντι Ξανθού/Πολάκη</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Πιο υπεύθυνη στάση&quot; εκ των κομμάτων της αντιπολίτευσης το ΚΙΝΑΛ.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3497246">

        <div class="image__wrapper">
            <a href="/diethni/3497246/kiniti-ugeionomiki-monada-ektakton-anagkon-sto-424-geniko-stratiotiko-nosokomeio-stin-thessaloniki" title="Κινητή υγειονομική μονάδα εκτάκτων αναγκών στο 424 Γενικό Στρατιωτικό Νοσοκομείο στην Θεσσαλονίκη">
                <img alt="Κινητή υγειονομική μονάδα εκτάκτων αναγκών στο 424 Γενικό Στρατιωτικό Νοσοκομείο στην Θεσσαλονίκη" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/64/64da4a7262ba408e90e5dcfb7bee9c9a.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:45</span>
                    <span class="date">23/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3497246/kiniti-ugeionomiki-monada-ektakton-anagkon-sto-424-geniko-stratiotiko-nosokomeio-stin-thessaloniki"  title="Κινητή υγειονομική μονάδα εκτάκτων αναγκών στο 424 Γενικό Στρατιωτικό Νοσοκομείο στην Θεσσαλονίκη">Κινητή υγειονομική μονάδα εκτάκτων αναγκών στο 424 Γενικό Στρατιωτικό Νοσοκομείο στην Θεσσαλονίκη</a>
                </h3>
        <div class="item__description">
            <p>
Η μονάδα θα διαθέτει 50 κλίνες νοσηλείας και ακτινολογικό εργαστήριο.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3497242">

        <div class="image__wrapper">
            <a href="/diethni/3497242/bretania-oi-periorismoi-tis-karantinas-tha-arthoun-gia-ta-xristougenna" title="Βρετανία: Οι περιορισμοί της καραντίνας θα αρθούν για τα Χριστούγεννα">
                <img alt="Βρετανία: Οι περιορισμοί της καραντίνας θα αρθούν για τα Χριστούγεννα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/94/94bdb9a633f94fc58883371bfc716f53.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:22</span>
                    <span class="date">23/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3497242/bretania-oi-periorismoi-tis-karantinas-tha-arthoun-gia-ta-xristougenna"  title="Βρετανία: Οι περιορισμοί της καραντίνας θα αρθούν για τα Χριστούγεννα">Βρετανία: Οι περιορισμοί της καραντίνας θα αρθούν για τα Χριστούγεννα</a>
                </h3>
        <div class="item__description">
            <p>
Τι αλλάζει στις μετακινήσεις.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3497238">

        <div class="image__wrapper">
            <a href="/diethni/3497238/pagoni-meta-ta-xristougenna-to-3o-kuma-koronoiou-nosileuontai-neoi-18-20-xronon" title="Παγώνη: Μετά τα Χριστούγεννα το 3ο κύμα κορονοϊού - Νοσηλεύονται νέοι 18-20 χρονών">
                <img alt="Παγώνη: Μετά τα Χριστούγεννα το 3ο κύμα κορονοϊού - Νοσηλεύονται νέοι 18-20 χρονών" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d9/d9ff7b52a35348739d30cd5e49f7cca2.png?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">07:59</span>
                    <span class="date">23/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3497238/pagoni-meta-ta-xristougenna-to-3o-kuma-koronoiou-nosileuontai-neoi-18-20-xronon"  title="Παγώνη: Μετά τα Χριστούγεννα το 3ο κύμα κορονοϊού - Νοσηλεύονται νέοι 18-20 χρονών">Παγώνη: Μετά τα Χριστούγεννα το 3ο κύμα κορονοϊού - Νοσηλεύονται νέοι 18-20 χρονών</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Θα είναι πιο δύσκολο&quot; δήλωσε η πρόεδρος των νοσοκομειακών γιατρών.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3497234">

        <div class="image__wrapper">
            <a href="/diethni/3497234/koronoios-i-epidimiologiki-eikona-deixnei-paratasi-tou-lockdown" title="Κορονοϊός: Η επιδημιολογική εικόνα δείχνει παράταση του lockdown">
                <img alt="Κορονοϊός: Η επιδημιολογική εικόνα δείχνει παράταση του lockdown" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a5/a54321b4c6d74fc5a199eae6a4d9ec6d.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">07:39</span>
                    <span class="date">23/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3497234/koronoios-i-epidimiologiki-eikona-deixnei-paratasi-tou-lockdown"  title="Κορονοϊός: Η επιδημιολογική εικόνα δείχνει παράταση του lockdown">Κορονοϊός: Η επιδημιολογική εικόνα δείχνει παράταση του lockdown</a>
                </h3>
        <div class="item__description">
            <p>
Χωρίς τέλος η πίεση στις ΜΕΘ από την αύξηση στο αριθμό των διασωληνωμένων.            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='6a8a4ac6b11249e99a677bf696696fbf' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer6a8a4ac6b11249e99a677bf696696fbf= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer6a8a4ac6b11249e99a677bf696696fbf);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'6a8a4ac6b11249e99a677bf696696fbf')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('6a8a4ac6b11249e99a677bf696696fbf');
						});
					}
				}catch(err){
                 clearInterval(adtimer6a8a4ac6b11249e99a677bf696696fbf);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='8e2e56e97be043e68625c0dd2d0a932d' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad8e2e56e97be043e68625c0dd2d0a932d = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad8e2e56e97be043e68625c0dd2d0a932d);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'8e2e56e97be043e68625c0dd2d0a932d')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('8e2e56e97be043e68625c0dd2d0a932d');
                    });
                
                }
        }catch(err){
            clearInterval(ad8e2e56e97be043e68625c0dd2d0a932d); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3497232/chainalysis-enas-neos-monokeros-gennietai-ston-klado-ton-kruptonomismaton" style="width:680px; height:326px;">
<img alt="Chainalysis: Ένας νέος &amp;quot;μονόκερος&amp;quot; γεννιέται στον κλάδο των κρυπτονομισμάτων" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/9e/9e894728245f411eb0413476791a0f06.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3497232/chainalysis-enas-neos-monokeros-gennietai-ston-klado-ton-kruptonomismaton">Chainalysis: Ένας νέος &quot;μονόκερος&quot; γεννιέται στον κλάδο των κρυπτονομισμάτων</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3497232/chainalysis-enas-neos-monokeros-gennietai-ston-klado-ton-kruptonomismaton">Η εταιρεία ασφάλειας και ανάλυσης συναλλαγών της, ανεβάζει την αποτίμησή της στο 1 δισ. δολάρια.</a>
                </p>
                <a href="/forbes/3497232/chainalysis-enas-neos-monokeros-gennietai-ston-klado-ton-kruptonomismaton" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3497223/d-mpitas-n-papastauros-kution-h-rixikeleuthi-efarmogi-georgias-akribeias" style="width:680px; height:326px;">
<img alt="Δ. Μπίτας -  Ν. Παπασταύρος (ΚΥΤΙΟΝ): H ρηξικέλευθη εφαρμογή γεωργίας ακριβείας" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/fd/fd483a522b0047908e9af9313fe29c59.jpg?quality=60&amp;404=default&amp;v=8&amp;watermark=forbes30Under30" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3497223/d-mpitas-n-papastauros-kution-h-rixikeleuthi-efarmogi-georgias-akribeias">Δ. Μπίτας -  Ν. Παπασταύρος (ΚΥΤΙΟΝ): H ρηξικέλευθη εφαρμογή γεωργίας ακριβείας</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3497223/d-mpitas-n-papastauros-kution-h-rixikeleuthi-efarmogi-georgias-akribeias">Μια ρηξικέλευθη εφαρμογή γεωργίας ακριβείας, το ρομποτικό σύστημα ΚΥΤΙΟΝ, δημιούργησαν δύο τελειόφοιτοι ηλεκτρολόγοι μηχανικοί από το Πανεπιστήμιο της Πάτρας, ο Διονύσιος...</a>
                </p>
                <a href="/forbes/3497223/d-mpitas-n-papastauros-kution-h-rixikeleuthi-efarmogi-georgias-akribeias" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3497004/let-s-sign-i-efarmogi-pou-metafrazei-ti-noimatiki-glossa-stin-omiloumeni-kai-antistrofa" style="width:680px; height:326px;">
<img alt="Let’s Sign: Η εφαρμογή που μεταφράζει τη νοηματική γλώσσα στην ομιλούμενη και αντίστροφα" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/f4/f4470458bb994705a0c1609e843611e7.jpg?quality=60&amp;404=default&amp;v=8&amp;watermark=forbes30Under30" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3497004/let-s-sign-i-efarmogi-pou-metafrazei-ti-noimatiki-glossa-stin-omiloumeni-kai-antistrofa">Let’s Sign: Η εφαρμογή που μεταφράζει τη νοηματική γλώσσα στην ομιλούμενη και αντίστροφα</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3497004/let-s-sign-i-efarmogi-pou-metafrazei-ti-noimatiki-glossa-stin-omiloumeni-kai-antistrofa">Μια ιδέα που θα λύσει σε πραγματικό χρόνο το πρόβλημα που αντιμετωπίζουν οι κωφάλαλοι στην επικοινωνία τους σκεφτήκαν οι 16χρονες Ελβίρα Βιδάκη, Ολυμπία Βλαχοπούλου, Σοφία ...</a>
                </p>
                <a href="/forbes/3497004/let-s-sign-i-efarmogi-pou-metafrazei-ti-noimatiki-glossa-stin-omiloumeni-kai-antistrofa" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='df4c0352b9264ccab19b37d60f9166ff' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimerdf4c0352b9264ccab19b37d60f9166ff= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimerdf4c0352b9264ccab19b37d60f9166ff);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'df4c0352b9264ccab19b37d60f9166ff')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('df4c0352b9264ccab19b37d60f9166ff');
    						});
    					}
				    }catch(err){
                        clearInterval(addf4c0352b9264ccab19b37d60f9166ff); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            

<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b;  background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e  50%); width:290px; height:auto;">
        <div id="npcolumn2" style="float: left; height: auto; width: 290px;padding-top: 1px;text-align:center; padding-bottom: 20px;">
            <h1 class="serif bold" style="line-height: 2rem;/* margin-bottom: 10px; */font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" target="_blank">Διαβάστε το ΚΕΦΑΛΑΙΟ <br>και ηλεκτρονικά στο</a></h1>
            <a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" class="buttonS2" target="_blank" style="font-size:1.3rem">
                ReadPoint
            </a>
            <!--<div style="color: #fff; font-weight: bold; margin: 10px 0; line-height: 1.3em;">Κυκλοφορεί Εκτάκτως<br />Παρασκευή 14 Αυγ. 2020</div>-->
        </div>
        <div id="npcolumn1" style="height: auto;width: 290px; text-align: center; padding-bottom: 20px;">
            <a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" target="_blank">
			<img src="/Content/kefalaioCovers/575_kefalaio_extralarge.jpg?width=220&quality=100" style="width:220px;">
			</a>
        </div>

</div>
<script>
    document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>
            
<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='6444930b1a1e4468ba79473aaed33af2' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer6444930b1a1e4468ba79473aaed33af2= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer6444930b1a1e4468ba79473aaed33af2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'6444930b1a1e4468ba79473aaed33af2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('6444930b1a1e4468ba79473aaed33af2');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='a45e469bb9d24bcab6d7dfcf5bdc2bf8' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimera45e469bb9d24bcab6d7dfcf5bdc2bf8= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimera45e469bb9d24bcab6d7dfcf5bdc2bf8);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'a45e469bb9d24bcab6d7dfcf5bdc2bf8')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('a45e469bb9d24bcab6d7dfcf5bdc2bf8');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='b38a49756eeb48188388ec9b248fa5d1' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'b38a49756eeb48188388ec9b248fa5d1')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('b38a49756eeb48188388ec9b248fa5d1');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2020

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=ppNOyFp3qSuEc7O3MuEa4eIgOsOYKgnPQpGmWvRZfq01"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                //DOMReady(function(){
                //    $.scrollDepth({
                //        minHeight: 0,
                //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                //        percentage: false,
                //        userTiming: false,
                //        pixelDepth: false
                //    });

                //});
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-6b80ae1f-936c-4668-a1b0-9ec4ba67edda",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


    <div id='0db976f5aeae4a09be520f1acad38bd8' class="advert">
   <script>
			var adtimer0db976f5aeae4a09be520f1acad38bd8= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer0db976f5aeae4a09be520f1acad38bd8);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'0db976f5aeae4a09be520f1acad38bd8')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3497259','epixeiriseis','embolio-gia-ton-koronoio','embolio-oxfordis','koronoios']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('0db976f5aeae4a09be520f1acad38bd8');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    



    
    
    <!--NEW SERVER-->
</body></html>