

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΠΟΛΙΤΙΚΗ","keywords":["ΔΗΜΗΤΡΗΣ ΜΑΝΤΖΟΣ","ΠΑΣΟΚ-ΚΙΝΑΛ"]}}];</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-732190-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('consent', 'default', {
            'analytics_storage': 'granted',
            'ad_storage': 'granted',
            'wait_for_update': 900
        });
        gtag('js', new Date());
        gtag('config', 'UA-732190-1');
        gtag('config', 'G-KWY82MK1WH');
    </script>


    

            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
                <title>Δ. Μάντζος: "Δεν δεχόμαστε μαθήματα ηθικής από την Κυβέρνηση των...</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="&quot;Ήταν γνωστό ήδη από τον Σεπτέμβριο στην επικεφαλής της ευρωομάδας μας ότι η κ. Καϊλή δεν θα ήταν υποψήφια για τις επόμενες εκλογές στα ψηφοδέλτια του Κινήματος." />
            <meta name="keywords" content="Δημήτρης Μάντζος,ΠΑΣΟΚ-ΚΙΝΑΛ" />
            <link rel="canonical" href="https://www.capital.gr/politiki/3686623/d-mantzos-den-dexomaste-mathimata-ithikis-apo-tin-kubernisi-ton-upoklopon" />
        
    

    

        <link rel="amphtml" href="https://www.capital.gr/politiki/3686623/d-mantzos-den-dexomaste-mathimata-ithikis-apo-tin-kubernisi-ton-upoklopon?amp=true" />
    

<script type="application/ld+json">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</script>





        <meta name="news_keywords" content="Δημήτρης Μάντζος,ΠΑΣΟΚ-ΚΙΝΑΛ" />



    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Δ. Μάντζος: 'Δεν δεχόμαστε μαθήματα ηθικής από την Κυβέρνηση των υποκλοπών'" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/82/82b22b14e5ad41159117e6a8782c4286.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="&quot;Ήταν γνωστό ήδη από τον Σεπτέμβριο στην επικεφαλής της ευρωομάδας μας ότι η κ. Καϊλή δεν θα ήταν υποψήφια για τις επόμενες εκλογές στα ψηφοδέλτια του Κινήματος." />
        <meta property="og:url" content="https://www.capital.gr/politiki/3686623/d-mantzos-den-dexomaste-mathimata-ithikis-apo-tin-kubernisi-ton-upoklopon" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Δ. Μάντζος: &amp;#39;Δεν δεχόμαστε μαθήματα ηθικής από την Κυβέρνηση των υποκλοπών&amp;#39;" />
            <meta name="twitter:description" content="&amp;quot;Ήταν γνωστό ήδη από τον Σεπτέμβριο στην επικεφαλής της ευρωομάδας μας ότι η κ. Καϊλή δεν θα ήταν υποψήφια για τις επόμενες εκλογές στα ψηφοδέλτια του Κινήματος." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/82/82b22b14e5ad41159117e6a8782c4286.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek&display=swap" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=7oEznYX_skYpTEbj53YYSj2DvZ5mtdjHg-_HcqjG5GM1" rel="stylesheet"/>


    

    <style>
        .headingS5.category__bloomberg-view h2::before, .headingS5.category__bloomberg-view h1::before,
        .article__heading__bloomberg-view .headingS2::after,
        header .header__top .header__top__icons a.bloombergview__exclusive span {
            visibility: hidden;
        }

        .headingS1.category__bloomberg-view::after {
            display: none;
        }
    </style>

    



<style>
    .item.aside__heading__sunenteuxi h5.category {
    font-weight: bold;
}
</style>


<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent10');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent10', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--<script async src="https://quantcast.mgr.consensu.org/choice/_JGX15S6W4w-z/www.capital.gr/choice.js?v=105"></script>-->

<!--<script type="text/javascript" async>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</script>-->


<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body lang="el"  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='14e78e554e684ca39d053ab45a3c2fb5' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer14e78e554e684ca39d053ab45a3c2fb5= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer14e78e554e684ca39d053ab45a3c2fb5);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'14e78e554e684ca39d053ab45a3c2fb5')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('14e78e554e684ca39d053ab45a3c2fb5');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='e68b20c96a864852ba47a455f46e0ce9' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimere68b20c96a864852ba47a455f46e0ce9= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimere68b20c96a864852ba47a455f46e0ce9);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'e68b20c96a864852ba47a455f46e0ce9')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						if(window.innerWidth >1400){
    						googletag.pubads().setTargeting('screensize', ['over1400']);
						}else{
    						googletag.pubads().setTargeting('screensize', ['below1400']);
						}
						googletag.enableServices();
						googletag.display('e68b20c96a864852ba47a455f46e0ce9');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                            <li>
                                    <a href="/tag/nautilia" >ΝΑΥΤΙΛΙΑ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/arthra" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/tag/agis-beroutis" >Άγης Βερούτης</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" width="180" height="25" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/epixeiriseis/esg-to-aurio-ton-epixeiriseon" >ESG: Το αύριο των επιχειρήσεων</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri-2022" >Εταιρική Ευθύνη CRI 2022</a>
                            </li>
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187;</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">14.370,72</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,74%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">6.677,64</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,46%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">33.476,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,90%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">27.901,01</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+1,18%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,05230</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">0,98340</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-c26b6404-7764-4364-a8e5-20d89381591b" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            915,99
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+0,06</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +0,59
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 44,35 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">


    <div class="headingS5 ">
        

    <div class="headingS5  category__politiki">
        <h2 class="bold serif">

                                <a href="/politiki" title="Πολιτική">
                                    ΠΟΛΙΤΙΚΗ
                                </a>
        </h2>

            <a class="rss" href="/api/tags/politiki">
                <img src="/Content2017/images/icons/rss-icon.svg" alt="" />
            </a>

    </div>


    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Κυριακή, 11-Δεκ-2022 20:58</h5>
    <h1 class="serif" style="font-size:2.57rem;">Δ. Μάντζος: &quot;Δεν δεχόμαστε μαθήματα ηθικής από την Κυβέρνηση των υποκλοπών&quot;</h1>
    


    <img alt="5605376" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/82/82b22b14e5ad41159117e6a8782c4286.jpg?quality=85&amp;404=default&amp;v=8" width="1000" />    
</div><!-- article content -->

        <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
            <style>
    #top72890Banner{
        text-align: center;
        background-color: transparent;
        height: 270px !important;
        display: flex !important;
        justify-content: center;
        flex-direction: column;
        
    }
</style>

<div id='d332f00b289c4923882a52bf43d0f7c5' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250], [686, 90]],'d332f00b289c4923882a52bf43d0f7c5')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
	    console.log("Hidding-->",event.slot.getSlotElementId());
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('d332f00b289c4923882a52bf43d0f7c5');
});
</script>
</div>
        </div>
    <div class="left">

        
        


<div class="article__content">
    <div class="controls" style="min-height:48px;">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>

        <ul class="document__icons" style="margin-top:-3px;">
            <li><a href="#0" class="print" onclick="window.print();" rel="nofollow"></a><span class="tooltip">Εκτύπωση</span></li>
            
            <li><a id="emailArticle" href="#0" class="mail" rel="nofollow"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list" rel="nofollow"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in" rel="nofollow"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out" rel="nofollow"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>
    <div id="articleBody" class=" article__body__dimitris-mantzos  article__body__pasok-kinal">




        <p style="text-align: justify;">
	Καλεσμένος στην εκπομπή "Σαββατοκύριακο με τον Μάνεση" του τηλεοπτικού σταθμού ALPHA με τον δημοσιογράφο Νίκο Μάνεση ήταν σήμερα ο Εκπρόσωπος Τύπου του ΠΑΣΟΚ-Κινήματος Αλλαγής, Δημήτρης Μάντζος.
</p>

<p style="text-align: justify;">
	Η συζήτηση αφορούσε στην υπόθεση της Εύας Καϊλή, με τον κ. Μάντζο να αναφέρεται στο βαρύ κλίμα που επικρατούσε τις τελευταίες εβδομάδες για εκείνη μετά τις τοποθετήσεις της για το Κατάρ, υπενθυμίζοντας ότι "το ίδιο βράδυ σε τηλεοπτικό δίκτυο, σε ζωντανή μετάδοση, ο Νίκος Ανδρουλάκης δηλώνει ρητά ότι αυτές είναι προσωπικές απόψεις και δεν συμφωνούν με τις αρχές και τις αξίες του Κινήματος".
</p><div><div class="advert" style="text-align:center;" id="ed26c09825cf476496d199228bbf3ffd">
   <script>
    		var adtimered26c09825cf476496d199228bbf3ffd= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimered26c09825cf476496d199228bbf3ffd);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'ed26c09825cf476496d199228bbf3ffd')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);
    					googletag.enableServices();
    					googletag.display('ed26c09825cf476496d199228bbf3ffd');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	"Ήταν γνωστό ήδη από τον Σεπτέμβριο στην επικεφαλής της ευρωομάδας μας ότι η κ. Καϊλή δεν θα ήταν υποψήφια για τις επόμενες εκλογές στα ψηφοδέλτια του Κινήματος. Διότι, με αφορμή το μεγάλο θεσμικό σκάνδαλο των παρακολουθήσεων, είχε λειτουργήσει ως Δούρειος Ίππος ήδη από τον Ιούλιο", σημείωσε.
</p>

<p style="text-align: justify;">
	Ερωτηθείς για το αν ΝΔ και ΣΥΡΙΖΑ μπορούν να χρησιμοποιήσουν την υπόθεση Καϊλή ως πολιτικό επιχείρημα για να πλήξουν το ΠΑΣΟΚ-Κίνημα Αλλαγής, ο Δημήτρης Μάντζος διερωτήθηκε: "Να μας χτυπήσει ποιος; Η Κυβέρνηση των υποκλοπών και των παρακολουθήσεων; Η Κυβέρνηση που εξάγει, με άδεια του Υπουργείου Εξωτερικών, το Predator σε ανελεύθερα καθεστώτα της Αφρικής; Η Αξιωματική Αντιπολίτευση που έπαιξε με τους θεσμούς, τη δικαιοσύνη, τα media, προκήρυξε δημοψήφισμα το οποίο ανακάλεσε το ίδιο βράδυ;".
</p>

<p style="text-align: justify;">
	"Το βαρύ θεσμικό αποτύπωμά του ΣΥΡΙΖΑ είναι παντού γύρω μας. Είναι το σκιάχτρο που κραδαίνει η ΝΔ", πρόσθεσε ο Εκπρόσωπος Τύπου του ΠΑΣΟΚ-Κινήματος Αλλαγής.
</p>

<p style="text-align: justify;">
	Δεν παρέλειψε, παράλληλα, να θέσει στο στόχαστρο "δεξιά trolls των social media" τα οποία υιοθετούν μία ρητορική ότι ο Νίκος Ανδρουλάκης παρακολουθήθηκε για την υπόθεση διαφθοράς της Εύας Καϊλή, παραθέτοντας τρία δεδομένα:
</p>

<p style="text-align: justify;">
	"Πρώτον, η έρευνα για την κ. Καϊλή έχει ξεκινήσει το 2022, ενώ οι παρακολουθήσεις του Νίκου Ανδρουλάκη έγιναν Σεπτέμβριο-Δεκεμβρίου του 2021.
</p>

<p style="text-align: justify;">
	Δευτέρον, μετά τη μηνυτήρια αναφορά του Νίκου Ανδρουλάκη, ελέγχθηκαν όλοι οι ευρωβουλευτές και στο κινητό της κ. Καϊλή δεν βρέθηκε Predator.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="560d094ab4b3413e8eb54b688b1cecd2" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer560d094ab4b3413e8eb54b688b1cecd2= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer560d094ab4b3413e8eb54b688b1cecd2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'560d094ab4b3413e8eb54b688b1cecd2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('560d094ab4b3413e8eb54b688b1cecd2');
						});
					}
				}catch(err){
				     clearInterval(ad560d094ab4b3413e8eb54b688b1cecd2); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Και, τρίτον, και κρισιμότερο, η υπόθεση αυτή είναι κοινού ποινικού δικαίου. Δεν είπαμε ποτέ ότι δεν μπορεί να παρακολουθηθεί ένας πολιτικός για υπόθεση κοινής εγκληματικότητας. Εμείς διαφωνούμε με την παρακολούθηση για λόγους εθνικής ασφάλειας. Δεν αποκάλεσε κανένας την κ. Καϊλή προδότη του Κράτους, όπως είπαν το Νίκο Ανδρουλάκη και τον Θανάση Κουκάκη".
</p>

<p style="text-align: justify;">
	"Την προπαγάνδα, όταν αυτή προέρχεται από κέντρα εξουσίας, είναι δύσκολο έως ανυπέρβλητο να την αντιμετωπίσεις. Αλλά, αν όντως είναι το Κατάρ πίσω από την παρακολούθηση Ανδρουλάκη, γιατί δεν μας το έλεγαν από την αρχή και μας το έκρυβαν; Και γιατί δεν έρχεται αύριο το πρωί στην Επιτροπή Θεσμών και Διαφάνειας της Βουλής η ΕΥΠ και να μας πει για το Κατάρ; Δεν το κάνουν επειδή δεν βρήκαν τίποτα και ο λόγος της παρακολούθησης δεν είναι αυτός!", υπογράμμισε ο Δ. Μάντζος.
</p>

<p style="text-align: justify;">
	Αναφερόμενος στο πρόγραμμα του ΠΑΣΟΚ-Κινήματος Αλλαγής που ανακοινώθηκε στη συνεδρίαση της Κεντρικής Πολιτικής Επιτροπής του κινήματος, ο Δημήτρης Μάντζος τόνισε ότι "αποτελεί την απάντηση στο τι σημαίνει να είσαι τελικά σοσιαλδημοκράτης και γιατί η σοσιαλδημοκρατία είναι χρήσιμη την κρίσιμη ώρα για την Ελλάδα".
</p>

<p style="text-align: justify;">
	Ερωτηθείς, τέλος, για τα σενάρια μετεκλογικών συνεργασιών, ο Δ. Μάντζος έκανε λόγο για "αυτονομία" και για "δικό μας στίγμα, με το δικό μας προγραμματικό πλαίσιο", σημειώνοντας ότι "είμαστε από άλλο υλικό φτιαγμένοι, είμαστε διαφορετικό κόμμα, μία εναλλακτική και αξιόπιστη πολιτική πρόταση. Και θέλουμε να μας εμπιστευθεί ο πολίτης".
</p>

<p style="text-align: justify;">
	Με αφορμή, τέλος, τη χθεσινή ανακοίνωση του Γραφείου Τύπου της ΝΔ, ο κ. Μάντζος ανέφερε τα εξής: "Το κόμμα του κ. Πάτση, του κ. Δημητριάδη, του Predator και της ΕΥΠ, που παρακολουθεί πολιτικούς αντιπάλους και δημοσιογράφους, μας κάνει μάθημα ηθικής; Ε, όχι, δα!
</p>

<p style="text-align: justify;">
	Πρόσωπα υπάρχουν σε όλα τα κόμματα. Πολιτικές όμως δεν ακολούθησαν ίδιες όλα τα κόμματα. Ένα είναι το κόμμα της Διαύγειας, της ηλεκτρονικής συνταγογράφησης, της νομοθεσίας για τη διαφθορά των πολιτικών αξιωματούχων, το κόμμα που έχει αφήσει μεταρρυθμιστικό αποτύπωμα για τη διαφάνεια και τη λογοδοσία στον τόπο μας. Το ΠΑΣΟΚ είναι περήφανο για αυτό το αποτύπωμα.
</p>

<p style="text-align: justify;">
	Έχω κακά μαντάτα για τη ΝΔ. Δεν είναι ούτε η ίδια το κόμμα της Διαύγειας και των μεταρρυθμίσεων, ούτε όμως και το ΠΑΣΟΚ είναι ΣΥΡΙΖΑ. Και αυτό θα φανεί στις εκλογές".
</p>

        
        <div>
            <div id='46bababf4a7445bfa755d0b82ae4cf92' class="advert">
   <script>
			var adtimer46bababf4a7445bfa755d0b82ae4cf92= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer46bababf4a7445bfa755d0b82ae4cf92);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'46bababf4a7445bfa755d0b82ae4cf92')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('46bababf4a7445bfa755d0b82ae4cf92');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
        </div>

    </div>

    <div class="row" style="text-align:center">
        <div id='06aae1c93cda4cb5866432723c589f4c' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer06aae1c93cda4cb5866432723c589f4c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer06aae1c93cda4cb5866432723c589f4c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'06aae1c93cda4cb5866432723c589f4c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('06aae1c93cda4cb5866432723c589f4c');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer06aae1c93cda4cb5866432723c589f4c); 
				}

			}, 300);
   </script>
 </div>
    </div>

    <div class="controls">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li>
                            <a href="/tag/dimitris-mantzos" title="Διαβάστε ειδήσεις για Δημήτρης Μάντζος">ΔΗΜΗΤΡΗΣ ΜΑΝΤΖΟΣ</a>
                    </li>
                    <li>
                            <a href="/tag/pasok-kinal" title="Διαβάστε ειδήσεις για ΠΑΣΟΚ-ΚΙΝΑΛ">ΠΑΣΟΚ-ΚΙΝΑΛ</a>
                    </li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        
        <ul>
            <li>
                <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimera816a65ae6db412baca79c2fc7eda4e1= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimera816a65ae6db412baca79c2fc7eda4e1);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimera816a65ae6db412baca79c2fc7eda4e1); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimerb817f6431c3048c9a3c88a92432fad5e= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimerb817f6431c3048c9a3c88a92432fad5e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimerb817f6431c3048c9a3c88a92432fad5e); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer8aa39422047b44f994713dbe14a8ffee= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer8aa39422047b44f994713dbe14a8ffee);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad8aa39422047b44f994713dbe14a8ffee); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer9b04862c166f49f3989e696bebd8ffab= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer9b04862c166f49f3989e696bebd8ffab);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer9b04862c166f49f3989e696bebd8ffab); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
        <div class="row">
<div id='e87a3d75e353495ab3177f5e71dc015e' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'e87a3d75e353495ab3177f5e71dc015e')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);
        googletag.display('e87a3d75e353495ab3177f5e71dc015e');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("e87a3d75e353495ab3177f5e71dc015e");
                        observer.observe(adtorefresh);


                            </script>
                        </div>        </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='24e1e3161c58467481ad7277fdd47b3c' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90], [686, 90]],'24e1e3161c58467481ad7277fdd47b3c')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);						
                    googletag.enableServices();
                    googletag.display('24e1e3161c58467481ad7277fdd47b3c');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">
        <div class="row textCenter">
            
        </div>
        
        


    <style>
        .eng_widget_img {
            height: auto !important;
        }
    </style>
        <script>
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_117199',pubid:185585,
webid:175456,wid:117199,on:'yallarec'});
        </script>
        <div id="RECS_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/politiki/3686623/d-mantzos-den-dexomaste-mathimata-ithikis-apo-tin-kubernisi-ton-upoklopon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:58</span>
                                        Δ. Μάντζος: &quot;Δεν δεχόμαστε μαθήματα ηθικής από την Κυβέρνηση των υποκλοπών&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3686622/up-ergasias-o-xartis-ton-pliromon-apo-ton-e-efka-kai-ti-dupa-eos-tis-16-dekembriou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:56</span>
                                        Υπ. Εργασίας: Ο &quot;χάρτης&quot; των πληρωμών από τον e-ΕΦΚΑ και τη ΔΥΠΑ έως τις 16 Δεκεμβρίου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3686621/suria-duo-igetika-stelexi-tis-organosis-islamiko-kratos-skotothikan-se-amerikaniki-epidromi-stin-anatoliki-eparxia-nteir-ezor" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:29</span>
                                        Συρία: Δύο ηγετικά στελέχη της οργάνωσης Ισλαμικό Κράτος σκοτώθηκαν σε αμερικανική επιδρομή στην ανατολική επαρχία Ντέιρ Εζόρ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3686620/sunagermos-apo-tous-ceos-megalon-diethnon-trapezon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:00</span>
                                        Συναγερμός από τους CEOs μεγάλων διεθνών τραπεζών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3686619/katar-abasimi-kai-sobara-parapliroforimeni-i-sundesi-tis-xoras-mas-me-tin-upothesi-diafthoras-stin-ee" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:45</span>
                                        Κατάρ: &quot;Aβάσιμη και σοβαρά παραπληροφορημένη&quot; η σύνδεση της χώρας μας με την υπόθεση διαφθοράς στην ΕΕ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3686618/to-pakistan-leei-oti-oi-afganikes-dunameis-skotosan-exi-polites-se-diasunoriaka-pura" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:16</span>
                                        Το Πακιστάν λέει ότι οι αφγανικές δυνάμεις σκότωσαν έξι πολίτες σε διασυνοριακά πυρά
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3686617/purosbestiki-158-kliseis-logo-kakokairias-apo-to-sabbato-mexri-kai-to-apogeuma-tis-kuriakis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:08</span>
                                        Πυροσβεστική: 158 κλήσεις λόγω κακοκαιρίας από το Σάββατο μέχρι και το απόγευμα της Κυριακής
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3686616/iandelsblatt-pou-tha-krithei-i-kateuthunsi-tou-germanikou-deikti-dax-tin-erxomeni-ebdomada" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:49</span>
                                        Ηandelsblatt: Πού θα κριθεί η κατεύθυνση του γερμανικού δείκτη DAX την ερχόμενη εβδομάδα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3686615/kupros-probainoume-se-oles-tis-aparaitites-energeies-me-skopo-na-apotrepsoume-opoiadipote-nea-eknomi-energeia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:32</span>
                                        Κύπρος: Προβαίνουμε σε όλες τις απαραίτητες ενέργειες με σκοπό να αποτρέψουμε οποιαδήποτε νέα έκνομη ενέργεια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3686613/i-saoudiki-arabia-exakolouthei-na-einai-i-taxutera-anaptussomeni-oikonomia-tou-g-20" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">17:59</span>
                                        Η Σαουδική Αραβία εξακολουθεί να είναι η ταχύτερα αναπτυσσόμενη οικονομία του G-20
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3686563/apogeionei-ton-tourkiko-tourismo-i-adunami-lira" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Απογειώνει τον τουρκικό τουρισμό η αδύναμη λίρα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3686596/qatar-gate-entalma-sullipsis-gia-tin-eua-kaili-kai-ton-suntrofo-tis-eleutheros-o-pateras-tis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Qatar Gate: Ένταλμα σύλληψης για την Εύα Καϊλή και τον σύντροφό της - Eλεύθερος ο πατέρας της
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3686548/peftoun-oi-upografes-gia-to-proto-megalo-odiko-ergo-stin-euboia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πέφτουν οι υπογραφές για το πρώτο μεγάλο οδικό έργο στην Εύβοια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3686551/epistrefei-dunamika-stin-aktoploia-o-omilos-eugenidi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Επιστρέφει δυναμικά στην ακτοπλοϊα ο όμιλος Ευγενίδη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3686489/pos-tha-axiologithoun-oi-dimosioi-upalliloi-ti-problepei-o-neos-nomos-boridi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πως θα αξιολογηθούν οι δημόσιοι υπάλληλοι - Tι προβλέπει ο νέος νόμος Βορίδη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3686498/puknes-exelixeis-stin-attica-bank-poia-einai-ta-epomena-bimata" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πυκνές εξελίξεις στην Attica Bank – Ποια είναι τα επόμενα βήματα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3686561/welt-oi-arithmoi-pou-kruboun-to-kiebo-kai-i-mosxa-gia-tous-nekrous-tous" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Welt: Οι αριθμοί που κρύβουν το Κίεβο και η Μόσχα για τους νεκρούς τους
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3686550/upothesi-kaili-simera-oi-anakoinoseis-tis-eisaggelias-ton-bruxellon-anastellontai-oi-armodiotites-tis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Υπόθεση Καϊλή: Σήμερα οι ανακοινώσεις της εισαγγελίας των Βρυξελλών - Αναστέλλονται οι αρμοδιότητες της
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3686589/politico-gia-qatar-gate-to-pio-sokaristiko-kai-kraugaleo-skandalo-pou-eplixe-tis-bruxelles-edo-kai-xronia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Politico για Qatar Gate: Το &quot;πιο σοκαριστικό&quot; και &quot;κραυγαλέο&quot; σκάνδαλο που έπληξε τις Βρυξέλλες εδώ και χρόνια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3686271/i-saoudiki-arabia-anakaluptei-tin-diplomatiki-polugamia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η Σαουδική Αραβία ανακαλύπτει την... διπλωματική πολυγαμία
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3686596/qatar-gate-entalma-sullipsis-gia-tin-eua-kaili-kai-ton-suntrofo-tis-eleutheros-o-pateras-tis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Qatar Gate: Ένταλμα σύλληψης για την Εύα Καϊλή και τον σύντροφό της - Eλεύθερος ο πατέρας της
                                                                                    <span class="orange">(76)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3686550/upothesi-kaili-simera-oi-anakoinoseis-tis-eisaggelias-ton-bruxellon-anastellontai-oi-armodiotites-tis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Υπόθεση Καϊλή: Σήμερα οι ανακοινώσεις της εισαγγελίας των Βρυξελλών - Αναστέλλονται οι αρμοδιότητες της
                                                                                    <span class="orange">(51)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3686489/pos-tha-axiologithoun-oi-dimosioi-upalliloi-ti-problepei-o-neos-nomos-boridi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Πως θα αξιολογηθούν οι δημόσιοι υπάλληλοι - Tι προβλέπει ο νέος νόμος Βορίδη
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3686606/mentbentef-o-exthros-den-einai-oxuromenos-mono-sto-kuberneio-tou-kiebou-alla-kai-stin-europi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Mεντβέντεφ: Ο εχθρός δεν είναι οχυρωμένος μόνο στο &quot;κυβερνείο του Κιέβου&quot;, αλλά και στην Ευρώπη
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3686570/bretania-ekatommuria-noikokuria-xamilou-eisodimatos-den-tha-mporesoun-na-kratisoun-ta-spitia-tous-zesta" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Βρετανία: Εκατομμύρια νοικοκυριά χαμηλού εισοδήματος δεν θα μπορέσουν να κρατήσουν τα σπίτια τους ζεστά
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3686552/parti-kratiseon-stous-proorismous-xristougennon" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Πάρτι κρατήσεων στους προορισμούς Χριστουγέννων
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3686597/n-androulakis-den-tha-sumbibasto-me-osous-pligosan-tin-parataxi-sto-parelthon" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ν. Ανδρουλάκης: Δεν θα συμβιβαστώ με όσους πλήγωσαν την παράταξη στο παρελθόν
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3686577/z-mporel-aitia-megalis-anisuxias-i-embathunsi-ton-oikonomikon-sxeseon-metaxu-tourkias-rosias" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ζ. Μπορέλ: &#39;&#39;Αιτία μεγάλης ανησυχίας&quot; η εμβάθυνση των οικονομικών σχέσεων μεταξύ Τουρκίας-Ρωσίας
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3686558/oi-ipa-apeiloun-me-kuroseis-dieftharmenous-paragontes-albanias-kai-boreias-makedonias" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Οι ΗΠΑ απειλούν με κυρώσεις διεφθαρμένους παράγοντες Αλβανίας και Βόρειας Μακεδονίας
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3686610/k-mitsotakis-i-ellada-einai-mia-xora-i-opoia-xanapata-sta-podia-tis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κ. Μητσοτάκης: Η Ελλάδα είναι μια χώρα η οποία ξαναπατά στα πόδια της
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="https://www.capital.gr/content2017/images/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article snip tag__eua-kaili  tag__giannis-oikonomou  tag__pasok-kinal category__politiki" data-article="3686599">

    <div class="image__wrapper">
        <a href="/politiki/3686599/g-oikonomou-gia-upothesi-kaili-exo-kai-pera-apo-kathe-logiki-i-topothetisi-tou-k-androulaki" title="Γ. Οικονόμου για υπόθεση Καϊλή: Έξω και πέρα από κάθε λογική η τοποθέτηση του κ. Ανδρουλάκη">
            <img alt="Γ. Οικονόμου για υπόθεση Καϊλή: Έξω και πέρα από κάθε λογική η τοποθέτηση του κ. Ανδρουλάκη" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/26/26524d15ec6c451aae9fbc97fd9e480c.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:26</span>
                    <span class="date">11/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3686599/g-oikonomou-gia-upothesi-kaili-exo-kai-pera-apo-kathe-logiki-i-topothetisi-tou-k-androulaki"  title="Γ. Οικονόμου για υπόθεση Καϊλή: Έξω και πέρα από κάθε λογική η τοποθέτηση του κ. Ανδρουλάκη">Γ. Οικονόμου για υπόθεση Καϊλή: Έξω και πέρα από κάθε λογική η τοποθέτηση του κ. Ανδρουλάκη</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Με την κυρία Καϊλή δεν υπήρχε η οποιαδήποτε σχέση, σύμπλευση&quot;, τόνισε.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__nikos-androulakis  tag__eua-kaili  tag__pasok-kinal category__politiki" data-article="3686597">

    <div class="image__wrapper">
        <a href="/politiki/3686597/n-androulakis-den-tha-sumbibasto-me-osous-pligosan-tin-parataxi-sto-parelthon" title="Ν. Ανδρουλάκης: Δεν θα συμβιβαστώ με όσους πλήγωσαν την παράταξη στο παρελθόν">
            <img alt="Ν. Ανδρουλάκης: Δεν θα συμβιβαστώ με όσους πλήγωσαν την παράταξη στο παρελθόν" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b2/b26f8a67a312424d8f82fcbbc52a8ed8.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:57</span>
                    <span class="date">11/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3686597/n-androulakis-den-tha-sumbibasto-me-osous-pligosan-tin-parataxi-sto-parelthon"  title="Ν. Ανδρουλάκης: Δεν θα συμβιβαστώ με όσους πλήγωσαν την παράταξη στο παρελθόν">Ν. Ανδρουλάκης: Δεν θα συμβιβαστώ με όσους πλήγωσαν την παράταξη στο παρελθόν</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Συμπεριφορές που φρενάρουν τη πορεία ανόδου της παράταξης δεν θα γίνουν ανεκτές&quot;.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__nikos-androulakis  tag__stulianos-petsas  tag__eua-kaili  tag__pasok-kinal category__politiki" data-article="3686560">

    <div class="image__wrapper">
        <a href="/politiki/3686560/st-petsas-upokritiki-i-stasi-androulaki-stin-upothesi-kaili" title="Στ. Πέτσας: Υποκριτική η στάση Ανδρουλάκη στην υπόθεση Καϊλή">
            <img alt="Στ. Πέτσας: Υποκριτική η στάση Ανδρουλάκη στην υπόθεση Καϊλή" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/86/86f653fea71a40e2b511f45e39567fe7.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:17</span>
                    <span class="date">11/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3686560/st-petsas-upokritiki-i-stasi-androulaki-stin-upothesi-kaili"  title="Στ. Πέτσας: Υποκριτική η στάση Ανδρουλάκη στην υπόθεση Καϊλή">Στ. Πέτσας: Υποκριτική η στάση Ανδρουλάκη στην υπόθεση Καϊλή</a>
                </h3>
        <div class="item__description">
            <p>
Μεγάλος ο πολιτικός αντίκτυπος της υπόθεσης.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__nea-dimokratia-nd  tag__eua-kaili  tag__pasok-kinal category__politiki subcategory__diafora  subcategory__oxi-mobile" data-article="3686523">

    <div class="image__wrapper">
        <a href="/politiki/3686523/nd-to-pasok-anti-na-apologeitai-sunexizei-tin-epithesi-kai-tin-epideixi-thrasous" title="ΝΔ: Το ΠΑΣΟΚ αντί να απολογείται, συνεχίζει την επίθεση και την επίδειξη θράσους">
            <img alt="ΝΔ: Το ΠΑΣΟΚ αντί να απολογείται, συνεχίζει την επίθεση και την επίδειξη θράσους" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/39/39b6186f4b0a4842a8eb011227c94ea9.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:02</span>
                    <span class="date">10/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3686523/nd-to-pasok-anti-na-apologeitai-sunexizei-tin-epithesi-kai-tin-epideixi-thrasous"  title="ΝΔ: Το ΠΑΣΟΚ αντί να απολογείται, συνεχίζει την επίθεση και την επίδειξη θράσους">ΝΔ: Το ΠΑΣΟΚ αντί να απολογείται, συνεχίζει την επίθεση και την επίδειξη θράσους</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Το καλό είναι ότι δεν κουράστηκαν ιδιαίτερα να εκδώσουν την εν λόγω ανακοίνωση, καθώς αποτελεί απλή συρραφή δηλώσεων του ΣΥΡΙΖΑ&quot;.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__nea-dimokratia-nd  tag__eua-kaili  tag__pasok-kinal category__politiki" data-article="3686514">

    <div class="image__wrapper">
        <a href="/politiki/3686514/pasok-kinal-oso-ki-an-prospathei-i-parea-tou-maximou-o-thutis-den-mporei-na-emfanistei-os-thuma" title="ΠΑΣΟΚ-ΚΙΝΑΛ: Όσο κι αν προσπαθεί η παρέα του Μαξίμου, ο θύτης δεν μπορεί να εμφανιστεί ως θύμα">
            <img alt="ΠΑΣΟΚ-ΚΙΝΑΛ: Όσο κι αν προσπαθεί η παρέα του Μαξίμου, ο θύτης δεν μπορεί να εμφανιστεί ως θύμα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/e6/e621bb827058485989a132751b6dcc9b.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:53</span>
                    <span class="date">10/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3686514/pasok-kinal-oso-ki-an-prospathei-i-parea-tou-maximou-o-thutis-den-mporei-na-emfanistei-os-thuma"  title="ΠΑΣΟΚ-ΚΙΝΑΛ: Όσο κι αν προσπαθεί η παρέα του Μαξίμου, ο θύτης δεν μπορεί να εμφανιστεί ως θύμα">ΠΑΣΟΚ-ΚΙΝΑΛ: Όσο κι αν προσπαθεί η παρέα του Μαξίμου, ο θύτης δεν μπορεί να εμφανιστεί ως θύμα</a>
                </h3>
        <div class="item__description">
            <p>
Σε υψηλούς τόνους απάντησε το Γραφείο Τύπου του ΠΑΣΟΚ-Κινήματος Αλλαγής, στον κυβερνητικό εκπρόσωπο .            </p>
        </div>

    </div>
</div>


<div class="article snip tag__suriza  tag__nasos-iliopoulos  tag__eua-kaili  tag__pasok-kinal category__politiki" data-article="3686499">

    <div class="image__wrapper">
        <a href="/politiki/3686499/epithesi-suriza-se-androulaki-meso-kaili" title="Επίθεση ΣΥΡΙΖΑ σε Ανδρουλάκη ...μέσω Καϊλή">
            <img alt="Επίθεση ΣΥΡΙΖΑ σε Ανδρουλάκη ...μέσω Καϊλή" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/4c/4c365a09d3354a5294cb737d19b94d6f.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:34</span>
                    <span class="date">10/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3686499/epithesi-suriza-se-androulaki-meso-kaili"  title="Επίθεση ΣΥΡΙΖΑ σε Ανδρουλάκη ...μέσω Καϊλή">Επίθεση ΣΥΡΙΖΑ σε Ανδρουλάκη ...μέσω Καϊλή</a>
                </h3>
        <div class="item__description">
            <p>
Τι αναφέρει ο Νάσος Ηλιόπουλος.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__katar  tag__nikos-androulakis  tag__parakolouthiseis  tag__eua-kaili  tag__pasok-kinal category__politiki" data-article="3686483">

    <div class="image__wrapper">
        <a href="/politiki/3686483/giati-den-epese-apo-ta-sunnefa-to-pasok-gia-tis-exelixeis-me-eua-kaili-to-paraskinio" title="Γιατί δεν &amp;quot;έπεσε&amp;quot; από τα σύννεφα το ΠΑΣΟΚ για τις εξελίξεις με Εύα Καϊλή- Το παρασκήνιο">
            <img alt="Γιατί δεν &amp;quot;έπεσε&amp;quot; από τα σύννεφα το ΠΑΣΟΚ για τις εξελίξεις με Εύα Καϊλή- Το παρασκήνιο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/cd/cdd840d6c9b847ca886d536174ca0eda.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:39</span>
                    <span class="date">10/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3686483/giati-den-epese-apo-ta-sunnefa-to-pasok-gia-tis-exelixeis-me-eua-kaili-to-paraskinio"  title="Γιατί δεν &amp;quot;έπεσε&amp;quot; από τα σύννεφα το ΠΑΣΟΚ για τις εξελίξεις με Εύα Καϊλή- Το παρασκήνιο">Γιατί δεν &quot;έπεσε&quot; από τα σύννεφα το ΠΑΣΟΚ για τις εξελίξεις με Εύα Καϊλή- Το παρασκήνιο</a>
                </h3>
        <div class="item__description">
            <p>
Η ρήξη Καϊλή-Ανδρουλάκη από το Φθινόπωρο. Οι &quot;μύδροι&quot; Ανδρουλάκη και πώς &quot;μπλέκει&quot; η Χαρ. Τρικούπη το θέμα των υποκλοπών με τις ποινικές εξελίξεις στην υπόθεση της πρώην ευρωβουλευτού του.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__eua-kaili  tag__dimitris-mantzos category__politiki" data-article="3686479">

    <div class="image__wrapper">
        <a href="/politiki/3686479/d-mantzos-kaloume-tin-ka-kaili-na-paradosei-tin-edra-tis" title="Δ. Μάντζος: Καλούμε την κα Καϊλή να παραδώσει την έδρα της">
            <img alt="Δ. Μάντζος: Καλούμε την κα Καϊλή να παραδώσει την έδρα της" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/82/82b22b14e5ad41159117e6a8782c4286.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:30</span>
                    <span class="date">10/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3686479/d-mantzos-kaloume-tin-ka-kaili-na-paradosei-tin-edra-tis"  title="Δ. Μάντζος: Καλούμε την κα Καϊλή να παραδώσει την έδρα της">Δ. Μάντζος: Καλούμε την κα Καϊλή να παραδώσει την έδρα της</a>
                </h3>
        <div class="item__description">
            <p>
To ΠΑΣΟΚ-Κίνημα Αλλαγή ζήτησε από την Εύα Καϊλή να παραδώσει την έδρα στην Ευρωβουλή.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__nikos-androulakis  tag__eua-kaili  tag__pasok-kinal category__politiki" data-article="3686478">

    <div class="image__wrapper">
        <a href="/politiki/3686478/nikos-androulakis-i-eua-kaili-leitourgouse-san-doureios-ippos-tis-neas-dimokratias" title="Νίκος Ανδρουλάκης: Η Εύα Καϊλή λειτουργούσε σαν&#160;Δούρειος Ίππος της Νέας Δημοκρατίας">
            <img alt="Νίκος Ανδρουλάκης: Η Εύα Καϊλή λειτουργούσε σαν Δούρειος Ίππος της Νέας Δημοκρατίας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/11/118a169e2471418783bb5ba4cafe4f16.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:27</span>
                    <span class="date">10/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3686478/nikos-androulakis-i-eua-kaili-leitourgouse-san-doureios-ippos-tis-neas-dimokratias"  title="Νίκος Ανδρουλάκης: Η Εύα Καϊλή λειτουργούσε σαν&#160;Δούρειος Ίππος της Νέας Δημοκρατίας">Νίκος Ανδρουλάκης: Η Εύα Καϊλή λειτουργούσε σαν&#160;Δούρειος Ίππος της Νέας Δημοκρατίας</a>
                </h3>
        <div class="item__description">
            <p>
Ο ίδιος αποκάλυψε ότι την ειχε ενημερώσει πως δεν θα συμπεριληφθεί εκ νέου στο ψηφοδέλτιο του κόμματος από τον Σεπτέμβριο.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__bruxelles  tag__diafthora  tag__europaiko-koinoboulio  tag__katar  tag__eua-kaili  tag__pasok-kinal category__politiki" data-article="3686477">

    <div class="image__wrapper">
        <a href="/politiki/3686477/belgikos-tupos-sto-kratitirio-perase-ti-nuxta-i-eua-kaili-plirofories-gia-sullipsi-kai-tou-patera-tis" title="Βελγικός τύπος: Στο κρατητήριο πέρασε τη νύχτα η Εύα Καϊλή - Πληροφορίες για σύλληψη και του πατέρα της">
            <img alt="Βελγικός τύπος: Στο κρατητήριο πέρασε τη νύχτα η Εύα Καϊλή - Πληροφορίες για σύλληψη και του πατέρα της" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/9d/9d48e02862644845b46ec852f4dae1c3.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:17</span>
                    <span class="date">10/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3686477/belgikos-tupos-sto-kratitirio-perase-ti-nuxta-i-eua-kaili-plirofories-gia-sullipsi-kai-tou-patera-tis"  title="Βελγικός τύπος: Στο κρατητήριο πέρασε τη νύχτα η Εύα Καϊλή - Πληροφορίες για σύλληψη και του πατέρα της">Βελγικός τύπος: Στο κρατητήριο πέρασε τη νύχτα η Εύα Καϊλή - Πληροφορίες για σύλληψη και του πατέρα της</a>
                </h3>
        <div class="item__description">
            <p>
Με τη διαδικασία του αυτοφώρου συνελήφθη η ευρωβουλευτής Εύα Καϊλή, όπως αναφέρει η βελγική L&#39; Echo.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__eua-kaili  tag__pasok-kinal category__politiki" data-article="3686438">

    <div class="image__wrapper">
        <a href="/politiki/3686438/upo-kratisi-i-eua-kaili-sumfona-me-ta-belgika-mme-kai-to-afp" title="Υπό κράτηση η Εύα Καϊλή σύμφωνα με τα βελγικά ΜΜΕ και το AFP">
            <img alt="Υπό κράτηση η Εύα Καϊλή σύμφωνα με τα βελγικά ΜΜΕ και το AFP" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/1c/1cd0cfdf68b345738cff8d2a80b3dcd9.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:24</span>
                    <span class="date">09/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3686438/upo-kratisi-i-eua-kaili-sumfona-me-ta-belgika-mme-kai-to-afp"  title="Υπό κράτηση η Εύα Καϊλή σύμφωνα με τα βελγικά ΜΜΕ και το AFP">Υπό κράτηση η Εύα Καϊλή σύμφωνα με τα βελγικά ΜΜΕ και το AFP</a>
                </h3>
        <div class="item__description">
            <p>
Εκτός ΠΑΣΟΚ-ΚΙΝΑΛ και Ευρωπαίων Σοσιαλιστών.            </p>
        </div>

    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='8d1a028801c94aa79e089a9f5106d3d1' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer8d1a028801c94aa79e089a9f5106d3d1= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer8d1a028801c94aa79e089a9f5106d3d1);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'8d1a028801c94aa79e089a9f5106d3d1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('8d1a028801c94aa79e089a9f5106d3d1');
						});
					}
				}catch(err){
                 clearInterval(adtimer8d1a028801c94aa79e089a9f5106d3d1);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='2f4208af7440472e886f5f96caf044a0' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad2f4208af7440472e886f5f96caf044a0 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad2f4208af7440472e886f5f96caf044a0);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[680, 110], [728,90], [ 970,90], [ 970,250], [1000,250], [1000,90], [686, 90]],'2f4208af7440472e886f5f96caf044a0')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);						
                    googletag.enableServices();
                    googletag.display('2f4208af7440472e886f5f96caf044a0');
                    });
                
                }
        }catch(err){
            clearInterval(ad2f4208af7440472e886f5f96caf044a0); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3686143/to-kiebo-exei-ta-opla-gia-na-xtupisei-sti-mosxa-kai-enan-logo-gia-na-min-to-kanei" style="width:680px; height:326px;">
<img alt="Το Κίεβο έχει τα όπλα για να χτυπήσει στη Μόσχα – και έναν λόγο για να μην το κάνει" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/87/872d997b2fdf4790bbfced1f58a54fe1.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3686143/to-kiebo-exei-ta-opla-gia-na-xtupisei-sti-mosxa-kai-enan-logo-gia-na-min-to-kanei">Το Κίεβο έχει τα όπλα για να χτυπήσει στη Μόσχα – και έναν λόγο για να μην το κάνει</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3686143/to-kiebo-exei-ta-opla-gia-na-xtupisei-sti-mosxa-kai-enan-logo-gia-na-min-to-kanei">Το ουκρανικό πλήγμα σε βάσεις βομβαρδιστικών 480 χλμ εντός της ρωσικής επικράτειας έστειλε ένα μήνυμα.</a>
                </p>
                <a href="/forbes/3686143/to-kiebo-exei-ta-opla-gia-na-xtupisei-sti-mosxa-kai-enan-logo-gia-na-min-to-kanei" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <span class="forbes__sponsor" style="right:60px;width:120px;text-align:center">
    <a href="https://www.dei.gr/?utm_source=capital&utm_campaign=forbes_box&utm_medium=web" target="_blank" class="sponsor" rel="nofollow">
        <span>powered by</span>
        <img src="/content2017/images/media/dei-forbes-logo.gif?width=60" alt="nbg" style="width:53px" />
    </a>
</span>


        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3686128/i-lista-tou-mida-me-tous-korufaious-ependutes-texnologias-stin-europi-gia-to-2022" style="width:680px; height:326px;">
<img alt="Η &amp;quot;λίστα του Μίδα&amp;quot; με τους κορυφαίους επενδυτές τεχνολογίας στην Ευρώπη για το 2022" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/c3/c3cdcc93eb8b4b5c8f99ae28fccd6cbc.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3686128/i-lista-tou-mida-me-tous-korufaious-ependutes-texnologias-stin-europi-gia-to-2022">Η &quot;λίστα του Μίδα&quot; με τους κορυφαίους επενδυτές τεχνολογίας στην Ευρώπη για το 2022</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3686128/i-lista-tou-mida-me-tous-korufaious-ependutes-texnologias-stin-europi-gia-to-2022">Ο Danny Rimer της Index Ventures εκθρόνισε τον Jan Hammer. Μειώθηκαν κατά 15% οι επενδύσεις στις startups της Ευρώπης σε σύγκριση με το ρεκόρ των 100 δισ. δολαρίων το 2021.</a>
                </p>
                <a href="/forbes/3686128/i-lista-tou-mida-me-tous-korufaious-ependutes-texnologias-stin-europi-gia-to-2022" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <span class="forbes__sponsor" style="right:60px;width:120px;text-align:center">
    <a href="https://www.dei.gr/?utm_source=capital&utm_campaign=forbes_box&utm_medium=web" target="_blank" class="sponsor" rel="nofollow">
        <span>powered by</span>
        <img src="/content2017/images/media/dei-forbes-logo.gif?width=60" alt="nbg" style="width:53px" />
    </a>
</span>


        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3685955/i-goldman-sachs-den-einai-o-leukos-ippotis-ton-kruptonomismaton" style="width:680px; height:326px;">
<img alt="Η Goldman Sachs δεν είναι ο &amp;quot;λευκός ιππότης&amp;quot; των κρυπτονομισμάτων" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/db/dbfc27a25ea84a0893e26befd1757f1f.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3685955/i-goldman-sachs-den-einai-o-leukos-ippotis-ton-kruptonomismaton">Η Goldman Sachs δεν είναι ο &quot;λευκός ιππότης&quot; των κρυπτονομισμάτων</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3685955/i-goldman-sachs-den-einai-o-leukos-ippotis-ton-kruptonomismaton">Τώρα που ο Sam Bankman-Fried δεν θεωρείται η μετενσάρκωση του J.P. Morgan, αναζητείται νέος σωτήρας.</a>
                </p>
                <a href="/forbes/3685955/i-goldman-sachs-den-einai-o-leukos-ippotis-ton-kruptonomismaton" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <span class="forbes__sponsor" style="right:60px;width:120px;text-align:center">
    <a href="https://www.dei.gr/?utm_source=capital&utm_campaign=forbes_box&utm_medium=web" target="_blank" class="sponsor" rel="nofollow">
        <span>powered by</span>
        <img src="/content2017/images/media/dei-forbes-logo.gif?width=60" alt="nbg" style="width:53px" />
    </a>
</span>


        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='6246e740a6c649d4a357c208fb0ff741' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer6246e740a6c649d4a357c208fb0ff741= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer6246e740a6c649d4a357c208fb0ff741);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'6246e740a6c649d4a357c208fb0ff741')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);
    						googletag.enableServices();
    						googletag.display('6246e740a6c649d4a357c208fb0ff741');
    						});
    					}
				    }catch(err){
                        clearInterval(ad6246e740a6c649d4a357c208fb0ff741); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            




<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:500px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h6 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/682_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Σάββατο 10 Δεκ 2022</span></a></h6>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/682_kefalaio.pdf" target="_blank">
<img src="https://www.capital.gr/Content/kefalaioCovers/682_kefalaio_small.jpg?v=1&maxwidth=270&" style="width:270px; position:relative; left:0; height: auto;" width="240" height="390">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='e708f2aee5a347b9af6e885bb9f6d92e' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimere708f2aee5a347b9af6e885bb9f6d92e= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimere708f2aee5a347b9af6e885bb9f6d92e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'e708f2aee5a347b9af6e885bb9f6d92e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('e708f2aee5a347b9af6e885bb9f6d92e');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='29d3161ab22a43ce9cdafb69e7ad4319' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer29d3161ab22a43ce9cdafb69e7ad4319= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer29d3161ab22a43ce9cdafb69e7ad4319);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'29d3161ab22a43ce9cdafb69e7ad4319')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('29d3161ab22a43ce9cdafb69e7ad4319');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='d323c1cee7d54f378dccf793a29712a3' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'d323c1cee7d54f378dccf793a29712a3')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);
			googletag.enableServices();
			googletag.display('d323c1cee7d54f378dccf793a29712a3');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
        <div class="footer__top">
            <!-- footer top -->
            <div class="inner">
                <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
            </div>
        </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" width="240" height="61" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" rel="noopener" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" rel="noopener" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" rel="noopener" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
                    </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2022


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" width="50" height="25" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" width="40" height="25" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" width="46" height="25" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>



    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=0ZggEc-HK8YrLYtnRCyDo01XQ1nlHfGMP7kPbPP-Euo1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
        a2a_config.num_services = 2;
        a2a_config.thanks = {
            postShare: false
        };
        a2a_config.counts = { recover_protocol: 'http' };

        a2a_config.callbacks = a2a_config.callbacks || [];
        a2a_config.callbacks.push({
            share: function (e) {
                window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
            }
        });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=nWadJwpyjzuoIMpMJvVDmw9E6yNPet3qZey3rX9V-l01"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                                                        //DOMReady(function(){
                                                        //    $.scrollDepth({
                                                        //        minHeight: 0,
                                                        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                                                        //        percentage: false,
                                                        //        userTiming: false,
                                                        //        pixelDepth: false
                                                        //    });

                                                        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-c26b6404-7764-4364-a8e5-20d89381591b",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','politiki','3686623','dimitris-mantzos','pasok-kinal'];
</script>











    

    
<script async src="https://static.adman.gr/adman.js"></script>
<script>window.AdmanQueue=window.AdmanQueue||[];AdmanQueue.push(function(){Adman.adunit({id:778,h:'https://x.grxchange.gr',inline:true})});</script>
<script async src="https://static.adman.gr/adman.js"></script>
<script>window.AdmanQueue=window.AdmanQueue||[];AdmanQueue.push(function(){Adman.adunit({id:779,h:'https://x.grxchange.gr',inline:true})});</script>


<div id='1bfe1003b3184442a2b1090dd6c7e1e4' class="advert">
   <script>
			var adtimer1bfe1003b3184442a2b1090dd6c7e1e4= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer1bfe1003b3184442a2b1090dd6c7e1e4);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'1bfe1003b3184442a2b1090dd6c7e1e4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3686623','dimitris-mantzos','pasok-kinal']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('1bfe1003b3184442a2b1090dd6c7e1e4');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>



</body>
</html>