

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΠΟΛΙΤΙΚΗ","keywords":["ΚΥΡΙΑΚΟΣ ΜΗΤΣΟΤΑΚΗΣ","ΡΕΤΖΕΠ ΤΑΓΙΠ ΕΡΝΤΟΓΑΝ","ΣΥΝΟΔΟΣ ΚΟΡΥΦΗΣ","ΤΟΥΡΚΙΑ"]}}];</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-732190-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('consent', 'default', {
            'analytics_storage': 'granted',
            'ad_storage': 'granted',
            'wait_for_update': 900
        });
        gtag('js', new Date());
        gtag('config', 'UA-732190-1');
        gtag('config', 'G-KWY82MK1WH');
    </script>


    

            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
                <title>Κ. Μητσοτάκης: Ακρογωνιαίος λίθος της Ευρωπαϊκής Πολιτικής...</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Προσερχόμενος στις εργασίες της Συνόδου της Ευρωπαϊκής Πολιτικής Κοινότητας στην Πράγα, ο Κ. Μητσοτάκης φρόντισε να εκπέμψει τα έμμεσα αλλά σαφή μηνύματά του προς τον..." />
            <meta name="keywords" content="Κυριάκος Μητσοτάκης,Ρετζέπ Ταγίπ Ερντογάν,Σύνοδος Κορυφής,Τουρκία" />
            <link rel="canonical" href="https://www.capital.gr/politiki/3662877/k-mitsotakis-akrogoniaios-lithos-tis-europaikis-politikis-koinotitas-o-sebasmos-tou-diethnous-dikaiou" />
        
    

    

        <link rel="amphtml" href="https://www.capital.gr/politiki/3662877/k-mitsotakis-akrogoniaios-lithos-tis-europaikis-politikis-koinotitas-o-sebasmos-tou-diethnous-dikaiou?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/politiki/3662877/k-mitsotakis-akrogoniaios-lithos-tis-europaikis-politikis-koinotitas-o-sebasmos-tou-diethnous-dikaiou","description":"Προσερχόμενος στις εργασίες της Συνόδου της Ευρωπαϊκής Πολιτικής Κοινότητας στην Πράγα, ο Κ. Μητσοτάκης φρόντισε να εκπέμψει τα έμμεσα αλλά σαφή μηνύματά του προς τον Ερντογάν...","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/b0/b060898c14304888980860efa6f6c2a4.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/b0/b060898c14304888980860efa6f6c2a4.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/b0/b060898c14304888980860efa6f6c2a4.jpg"],"mainEntityOfPage":"https://www.capital.gr/politiki/3662877/k-mitsotakis-akrogoniaios-lithos-tis-europaikis-politikis-koinotitas-o-sebasmos-tou-diethnous-dikaiou","url":"https://www.capital.gr/politiki/3662877/k-mitsotakis-akrogoniaios-lithos-tis-europaikis-politikis-koinotitas-o-sebasmos-tou-diethnous-dikaiou","alternativeHeadline":"Κ. Μητσοτάκης: Ακρογωνιαίος λίθος της Ευρωπαϊκής Πολιτικής Κοινότητας ο σεβασμός του Διεθνούς Δικαίου","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2022-10-06T14:25:00+03:00","dateModified":"2022-10-06T15:56:06.483+03:00","datePublished":"2022-10-06T14:25:00+03:00","genre":"Πολιτικά νέα & ειδήσεις","headline":"Κ. Μητσοτάκης: Ακρογωνιαίος λίθος της Ευρωπαϊκής Πολιτικής Κοινότητας ο σεβασμός του Διεθνούς Δικαίου","keywords":"Κυριάκος Μητσοτάκης,Ρετζέπ Ταγίπ Ερντογάν,Σύνοδος Κορυφής,Τουρκία","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\t\"Είναι αυτονόητο πως μια τέτοια κοινότητα χωρών θα πρέπει να εδράζεται σε κοινές αξίες που θα πρέπει να μοιραζόμαστε όλοι\", τόνισε ο πρωθυπουργός Κυριάκος Μητσοτάκης, ;προσερχόμενος στις εργασίες της Συνόδου της Ευρωπαϊκής Πολιτικής Κοινότητας στην Πράγα.\n\n\n\n\tΑπό την πρώτη στιγμή της άφιξής τους, ο κ. Μητσοτάκης φρόντισε να εκπέμψει τα έμμεσα, αλλά σαφή μηνύματά του προς τον Ρετζέπ Ταγίπ Ερντογάν.\n\n\n\n\t\"Αυτούς τους τόσο δύσκολους καιρούς, η Ευρωπαϊκή Πολιτική Κοινότητα είναι ένα νέο φόρουμ που φέρνει κοντά όλες τις χώρες της ηπείρου με στόχο την προώθηση της κοινής μας ασφάλειας και ευημερίας. Είναι αυτονόητο πως μια τέτοια κοινότητα χωρών θα πρέπει να εδράζεται σε κοινές αξίες που θα πρέπει να μοιραζόμαστε όλοι. Ο σεβασμός του Διεθνούς Δικαίου, η θεμελιώδης προστασία των ανθρωπίνων δικαιωμάτων θα πρέπει να είναι ο ακρογωνιαίος λίθος που στηρίζει αυτή τη νέα προσπάθεια. Ελπίζω, ειλικρινά, πως όλες οι χώρες που συμμετέχουν σήμερα και πιθανώς θα συμμετάσχουν στο μέλλον μοιράζονται αυτές τις κοινές αξίες, όχι μόνο στα λόγια αλλά και στην πράξη\", τόνισε ο πρωθυπουργός, προσερχόμενος στις εργασίες της Συνόδου.\n\n\n\n\tΟ κ. Μητσοτάκης εξέφρασε τη θλίψη του για την απώλεια ανθρώπινων ζωών το πρωί και αργά χθες το βράδυ, σε δύο διαφορετικά ναυάγια στο Αιγαίο, \"παρά τις ηρωικές προσπάθειες\", όπως σημείωσε, του ελληνικού Λιμενικού.\n\n\n\n\t\"Πιστεύω ότι ήρθε η ώρα να συνεργαστούμε πραγματικά και με πολύ πιο ουσιαστικό τρόπο, προκειμένου να αποφύγουμε την επανάληψη τέτοιων περιστατικών στο μέλλον και να εξουδετερώσουμε εντελώς τους λαθρέμπορους που εκμεταλλεύονται αθώους ανθρώπους, απελπισμένους ανθρώπους, οι οποίοι προσπαθούν να φτάσουν στην ευρωπαϊκή ήπειρο με σκάφη που σαφώς δεν είναι αξιόπλοα\", ανέφερε. ;\n"};
</script>





        <meta name="news_keywords" content="Κυριάκος Μητσοτάκης,Ρετζέπ Ταγίπ Ερντογάν,Σύνοδος Κορυφής,Τουρκία" />



    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Κ. Μητσοτάκης: Ακρογωνιαίος λίθος της Ευρωπαϊκής Πολιτικής Κοινότητας ο σεβασμός του Διεθνούς Δικαίου" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/b0/b060898c14304888980860efa6f6c2a4.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Προσερχόμενος στις εργασίες της Συνόδου της Ευρωπαϊκής Πολιτικής Κοινότητας στην Πράγα, ο Κ. Μητσοτάκης φρόντισε να εκπέμψει τα έμμεσα αλλά σαφή μηνύματά του προς τον Ερντογάν." />
        <meta property="og:url" content="https://www.capital.gr/politiki/3662877/k-mitsotakis-akrogoniaios-lithos-tis-europaikis-politikis-koinotitas-o-sebasmos-tou-diethnous-dikaiou" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Κ. Μητσοτάκης: Ακρογωνιαίος λίθος της Ευρωπαϊκής Πολιτικής Κοινότητας&#160;ο&#160;σεβασμός του Διεθνούς Δικαίου" />
            <meta name="twitter:description" content="Προσερχόμενος στις εργασίες της Συνόδου της Ευρωπαϊκής Πολιτικής Κοινότητας στην Πράγα, ο Κ. Μητσοτάκης φρόντισε να εκπέμψει τα έμμεσα αλλά σαφή μηνύματά του προς τον Ερντογάν." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/b0/b060898c14304888980860efa6f6c2a4.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek&display=swap" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=_DiQB0s_OfQEwz0L2AhehVl9y4Z5krN5vYrMjdoyG341" rel="stylesheet"/>


    

    <style>
        .headingS5.category__bloomberg-view h2::before, .headingS5.category__bloomberg-view h1::before,
        .article__heading__bloomberg-view .headingS2::after,
        header .header__top .header__top__icons a.bloombergview__exclusive span {
            visibility: hidden;
        }

        .headingS1.category__bloomberg-view::after {
            display: none;
        }
    </style>

    



<style>
    .item.aside__heading__sunenteuxi h5.category {
    font-weight: bold;
}
</style>


<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent10');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent10', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--<script async src="https://quantcast.mgr.consensu.org/choice/_JGX15S6W4w-z/www.capital.gr/choice.js?v=105"></script>-->

<!--<script type="text/javascript" async>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</script>-->


<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body lang="el"  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='0bcf1bbd36044283957b4f7f3445c190' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer0bcf1bbd36044283957b4f7f3445c190= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer0bcf1bbd36044283957b4f7f3445c190);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'0bcf1bbd36044283957b4f7f3445c190')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('0bcf1bbd36044283957b4f7f3445c190');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='5573d657322640ecb0e05fc416478b0b' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer5573d657322640ecb0e05fc416478b0b= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer5573d657322640ecb0e05fc416478b0b);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'5573d657322640ecb0e05fc416478b0b')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						if(window.innerWidth >1400){
    						googletag.pubads().setTargeting('screensize', ['over1400']);
						}else{
    						googletag.pubads().setTargeting('screensize', ['below1400']);
						}
						googletag.enableServices();
						googletag.display('5573d657322640ecb0e05fc416478b0b');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                            <li>
                                    <a href="/tag/nautilia" >ΝΑΥΤΙΛΙΑ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/arthra" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/tag/agis-beroutis" >Άγης Βερούτης</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" width="180" height="25" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/etairiki-euthuni-cri-2022" >Εταιρική Ευθύνη CRI 2022</a>
                            </li>
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187;</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">12.470,78</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,37%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="">5.936,42</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="">29.927,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">27.311,30</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,70%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">0,97953</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">0,96960</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-f6a612e1-35fc-4860-82a2-5aa8cc4eb79f" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            816,68
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,30</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -2,46
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 45,06 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">


    <div class="headingS5 ">
        

    <div class="headingS5  category__politiki">
        <h2 class="bold serif">

                                <a href="/politiki" title="Πολιτική">
                                    ΠΟΛΙΤΙΚΗ
                                </a>
        </h2>

            <a class="rss" href="/api/tags/politiki">
                <img src="/Content2017/images/icons/rss-icon.svg" alt="" />
            </a>

    </div>


    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Πέμπτη, 06-Οκτ-2022 14:25</h5>
    <h1 class="serif" style="font-size:2.57rem;">Κ. Μητσοτάκης: Ακρογωνιαίος λίθος της Ευρωπαϊκής Πολιτικής Κοινότητας&#160;ο&#160;σεβασμός του Διεθνούς Δικαίου</h1>
    


    <img alt="Κ. Μητσοτάκης: Ακρογωνιαίος λίθος της Ευρωπαϊκής Πολιτικής Κοινότητας ο σεβασμός του Διεθνούς Δικαίου" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/b0/b060898c14304888980860efa6f6c2a4.jpg?quality=85&amp;404=default&amp;v=8" width="1000" />    
</div><!-- article content -->

        <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
            <style>
    #top72890Banner{
        text-align: center;
        background-color: transparent;
        height: 270px !important;
        display: flex !important;
        justify-content: center;
        flex-direction: column;
        
    }
</style>

<div id='561f7b4008114b1fb80af716ee83f2f8' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250], [686, 90]],'561f7b4008114b1fb80af716ee83f2f8')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('561f7b4008114b1fb80af716ee83f2f8');
});
</script>
</div>
        </div>
    <div class="left">

        
        


<div class="article__content">
    <div class="controls" style="min-height:48px;">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>

        <ul class="document__icons" style="margin-top:-3px;">
            <li><a href="#0" class="print" onclick="window.print();" rel="nofollow"></a><span class="tooltip">Εκτύπωση</span></li>
            
            <li><a id="emailArticle" href="#0" class="mail" rel="nofollow"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list" rel="nofollow"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in" rel="nofollow"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out" rel="nofollow"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>
    <div id="articleBody" class=" article__body__kuriakos-mitsotakis  article__body__retzep-tagip-erntogan  article__body__sunodos-korufis  article__body__tourkia">




        <p style="text-align: justify;">
	"Είναι αυτονόητο πως μια τέτοια κοινότητα χωρών θα πρέπει να εδράζεται σε κοινές αξίες που θα πρέπει να μοιραζόμαστε όλοι", τόνισε ο πρωθυπουργός Κυριάκος Μητσοτάκης,&nbsp;προσερχόμενος στις εργασίες της Συνόδου της Ευρωπαϊκής Πολιτικής Κοινότητας στην Πράγα.
</p>

<p style="text-align: justify;">
	Από την πρώτη στιγμή της άφιξής τους, ο κ. Μητσοτάκης φρόντισε να εκπέμψει τα έμμεσα, αλλά σαφή μηνύματά του προς τον Ρετζέπ Ταγίπ Ερντογάν.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="146385eb7f264fab983686d76ae271cc" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer146385eb7f264fab983686d76ae271cc= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer146385eb7f264fab983686d76ae271cc);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'146385eb7f264fab983686d76ae271cc')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('146385eb7f264fab983686d76ae271cc');
						});
					}
				}catch(err){
				     clearInterval(ad146385eb7f264fab983686d76ae271cc); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div><div><div class="advert" style="text-align:center;" id="192058be381e4e60a76d748d6b428b85">
   <script>
    		var adtimer192058be381e4e60a76d748d6b428b85= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer192058be381e4e60a76d748d6b428b85);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'192058be381e4e60a76d748d6b428b85')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);
    					googletag.enableServices();
    					googletag.display('192058be381e4e60a76d748d6b428b85');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	"Αυτούς τους τόσο δύσκολους καιρούς, η Ευρωπαϊκή Πολιτική Κοινότητα είναι ένα νέο φόρουμ που φέρνει κοντά όλες τις χώρες της ηπείρου με στόχο την προώθηση της κοινής μας ασφάλειας και ευημερίας. Είναι αυτονόητο πως μια τέτοια κοινότητα χωρών θα πρέπει να εδράζεται σε κοινές αξίες που θα πρέπει να μοιραζόμαστε όλοι. Ο σεβασμός του Διεθνούς Δικαίου, η θεμελιώδης προστασία των ανθρωπίνων δικαιωμάτων θα πρέπει να είναι ο ακρογωνιαίος λίθος που στηρίζει αυτή τη νέα προσπάθεια. Ελπίζω, ειλικρινά, πως όλες οι χώρες που συμμετέχουν σήμερα και πιθανώς θα συμμετάσχουν στο μέλλον μοιράζονται αυτές τις κοινές αξίες, όχι μόνο στα λόγια αλλά και στην πράξη", τόνισε ο πρωθυπουργός, προσερχόμενος στις εργασίες της Συνόδου.
</p>

<p style="text-align: justify;">
	Ο κ. Μητσοτάκης εξέφρασε τη θλίψη του για την απώλεια ανθρώπινων ζωών το πρωί και αργά χθες το βράδυ, σε δύο διαφορετικά ναυάγια στο Αιγαίο, "παρά τις ηρωικές προσπάθειες", όπως σημείωσε, του ελληνικού Λιμενικού.
</p>

<p style="text-align: justify;">
	"Πιστεύω ότι ήρθε η ώρα να συνεργαστούμε πραγματικά και με πολύ πιο ουσιαστικό τρόπο, προκειμένου να αποφύγουμε την επανάληψη τέτοιων περιστατικών στο μέλλον και να εξουδετερώσουμε εντελώς τους λαθρέμπορους που εκμεταλλεύονται αθώους ανθρώπους, απελπισμένους ανθρώπους, οι οποίοι προσπαθούν να φτάσουν στην ευρωπαϊκή ήπειρο με σκάφη που σαφώς δεν είναι αξιόπλοα", ανέφερε.&nbsp;
</p>

        
        <div>
            <div id='d6096f48803746f3a53a3ba7a3f52862' class="advert">
   <script>
			var adtimerd6096f48803746f3a53a3ba7a3f52862= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerd6096f48803746f3a53a3ba7a3f52862);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'d6096f48803746f3a53a3ba7a3f52862')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('d6096f48803746f3a53a3ba7a3f52862');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
        </div>

    </div>

    <div class="row" style="text-align:center">
        <div id='c12b42a7415d4b14a737b2f680679038' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimerc12b42a7415d4b14a737b2f680679038= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerc12b42a7415d4b14a737b2f680679038);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'c12b42a7415d4b14a737b2f680679038')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('c12b42a7415d4b14a737b2f680679038');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimerc12b42a7415d4b14a737b2f680679038); 
				}

			}, 300);
   </script>
 </div>
    </div>

    <div class="controls">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li>
                            <a href="/tag/kuriakos-mitsotakis" title="Διαβάστε ειδήσεις για Κυριάκος Μητσοτάκης">ΚΥΡΙΑΚΟΣ ΜΗΤΣΟΤΑΚΗΣ</a>
                    </li>
                    <li>
                            <a href="/tag/retzep-tagip-erntogan" title="Διαβάστε ειδήσεις για Ρετζέπ Ταγίπ Ερντογάν">ΡΕΤΖΕΠ ΤΑΓΙΠ ΕΡΝΤΟΓΑΝ</a>
                    </li>
                    <li>
                            <a href="/tag/sunodos-korufis" title="Διαβάστε ειδήσεις για Σύνοδος Κορυφής">ΣΥΝΟΔΟΣ ΚΟΡΥΦΗΣ</a>
                    </li>
                    <li>
                            <a href="/tag/tourkia" title="Διαβάστε ειδήσεις για Τουρκία">ΤΟΥΡΚΙΑ</a>
                    </li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        
        <ul>
            <li>
                <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimerd9e70fa55c2949f6a6ffdc175942e6b2= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerd9e70fa55c2949f6a6ffdc175942e6b2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimerd9e70fa55c2949f6a6ffdc175942e6b2); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimer85f06ecf3dd545d7a98e780fd11c8664= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer85f06ecf3dd545d7a98e780fd11c8664);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer85f06ecf3dd545d7a98e780fd11c8664); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer0c02caf095cc42e792d4a5ee05b861b3= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer0c02caf095cc42e792d4a5ee05b861b3);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad0c02caf095cc42e792d4a5ee05b861b3); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer137ef472c7d04eafa6e1347cbb01bfbd= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer137ef472c7d04eafa6e1347cbb01bfbd);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer137ef472c7d04eafa6e1347cbb01bfbd); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
        <div class="row">
<div id='07457ac952b94e9a91d4df537d8a6f15' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'07457ac952b94e9a91d4df537d8a6f15')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);
        googletag.display('07457ac952b94e9a91d4df537d8a6f15');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("07457ac952b94e9a91d4df537d8a6f15");
                        observer.observe(adtorefresh);


                            </script>
                        </div>        </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='a156a18162f4429ea011ec123b620f9d' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90], [686, 90]],'a156a18162f4429ea011ec123b620f9d')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);						
                    googletag.enableServices();
                    googletag.display('a156a18162f4429ea011ec123b620f9d');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">
        <div class="row textCenter">
            <div id='037467943ba34188971b8717bd61e283' class="advert">
   <script>
			var adtimer037467943ba34188971b8717bd61e283= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer037467943ba34188971b8717bd61e283);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_680x70_hp_flow', [[680,70],[686,90],[686,100]],'037467943ba34188971b8717bd61e283')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('037467943ba34188971b8717bd61e283');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
        </div>
        
        


    <style>
        .eng_widget_img {
            height: auto !important;
        }
    </style>
        <script>
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_117199',pubid:185585,
webid:175456,wid:117199,on:'yallarec'});
        </script>
        <div id="RECS_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/ecfr-eu/3662651/erxetai-kontra-ipa-ee-gia-tin-oukrania" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:05</span>
                                        Έρχεται &quot;κόντρα&quot; ΗΠΑ-ΕΕ για την Ουκρανία;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3662863/mia-krisi-stin-europi-einai-bebaii-protimate-energeiaki-i-dimosionomiki" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:05</span>
                                        Μια κρίση στην Ευρώπη είναι βέβαιη: προτιμάτε ενεργειακή ή δημοσιονομική;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3662992/exoume-5i-falagga" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:05</span>
                                        Έχουμε 5η φάλαγγα;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-petros-lazos-grafei/3662987/o-monadikos-apotelesmatikos-tropos-elegxou-ton-timon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:04</span>
                                        Ο μοναδικός, αποτελεσματικός τρόπος ελέγχου των τιμών!
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3662940/prasini-metabasi-me-diasfalisi-tis-antagonistikotitas-tis-europaikis-biomixanias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:03</span>
                                        Πράσινη μετάβαση με διασφάλιση της ανταγωνιστικότητας της ευρωπαϊκής βιομηχανίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3662939/tin-kolokuthia-tha-paixoun-me-tous-neous" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:02</span>
                                        Την &quot;κολοκυθιά&quot; θα παίξουν με τους νέους
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3662921/kurioi-kai-suntrofoi-ligi-ntropi-den-blaptei" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:01</span>
                                        Κύριοι και σύντροφοι, λίγη ντροπή δεν βλάπτει...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3662942/xanazografizontas-ton-kamba-ena-pixel-ti-fora" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:01</span>
                                        Ξαναζωγραφίζοντας τον καμβά, ένα pixel τη φορά
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3662991/ipa-enas-nekros-kai-5-traumaties-apo-epithesi-me-maxairi-sto-las-begkas" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">06/10</span>
                                        ΗΠΑ: Ένας νεκρός και 5 τραυματίες από επίθεση με μαχαίρι στο Λας Βέγκας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3662990/patra-pano-apo-2-tonous-lathraion-tsigaron-kai-kapnou-entopise-i-astunomia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">06/10</span>
                                        Πάτρα: Πάνω από 2 τόνους λαθραίων τσιγάρων και καπνού εντόπισε η αστυνομία
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3662879/tourkiki-presbeia-athinas-den-exoume-tipota-na-mathoume-apo-xores-me-ethnikous-umnous-pou-periexoun-prosblitika-kai-epithetika-stoixeia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τουρκική πρεσβεία Αθήνας: Δεν έχουμε τίποτα να μάθουμε από χώρες με εθνικούς ύμνους που περιέχουν προσβλητικά και επιθετικά στοιχεία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3662787/giaitzi-oi-libukoi-udrogonanthrakes-axizoun-tris-dolaria-na-empodisoume-tis-geotriseis-tis-ellinikis-energean" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γιαϊτζί: Οι λιβυκοί υδρογονάνθρακες αξίζουν τρισ. δολάρια - Να εμποδίσουμε τις γεωτρήσεις της ελληνικής Energean
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3662765/ellada-tourkia-sugkrousi-ante-portas" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ελλάδα -Τουρκία: Σύγκρουση ante portas;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3662677/poios-tha-plirosei-ton-logariasmo" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ποιος θα πληρώσει τον λογαριασμό...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3661364/oi-rosoi-einai-tromokratimenoi-kai-den-exoun-pou-na-strafoun" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Οι Ρώσοι είναι τρομοκρατημένοι και δεν έχουν πού να στραφούν
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3662713/petros-filippidis-sto-sfuri-ton-dekembrio-i-exoxiki-tou-katoikia-sto-sofiko-korinthias" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πέτρος Φιλιππίδης: Στο σφυρί τον Δεκέμβριο η εξοχική του κατοικία στο Σοφικό Κορινθίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/tax/3662717/fleba-forodiafugis-meso-plaston-apodeixeon" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Φλέβα φοροδιαφυγής μέσω πλαστών αποδείξεων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3662784/tourkiko-auti-sto-aigaio-upobruxia-mikrofona-tha-akoun-ta-ellinika-upobruxia-leei-i-hurriyet" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τουρκικό &quot;αυτί στο Αιγαίο&quot;: Υποβρύχια μικρόφωνα θα ακούν τα ελληνικά υποβρύχια, λέει η H&#252;rriyet
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3662891/ufesi-stin-ellada-to-2023-anamenei-i-ing-to-megalo-xtupima-tha-erthei-proto-examino" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ύφεση στην Ελλάδα το 2023 αναμένει η ING - Το μεγάλο &quot;χτύπημα&quot; θα έρθει πρώτο εξάμηνο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3662671/enas-allos-eautos-sou-se-ena-parallilo-sumpan" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ένας άλλος εαυτός σου σε ένα παράλληλο Σύμπαν
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3662677/poios-tha-plirosei-ton-logariasmo" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ποιος θα πληρώσει τον λογαριασμό...
                                                                                    <span class="orange">(122)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3661364/oi-rosoi-einai-tromokratimenoi-kai-den-exoun-pou-na-strafoun" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Οι Ρώσοι είναι τρομοκρατημένοι και δεν έχουν πού να στραφούν
                                                                                    <span class="orange">(91)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3662717/fleba-forodiafugis-meso-plaston-apodeixeon" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Φλέβα φοροδιαφυγής μέσω πλαστών αποδείξεων
                                                                                    <span class="orange">(71)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3662765/ellada-tourkia-sugkrousi-ante-portas" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ελλάδα -Τουρκία: Σύγκρουση ante portas;
                                                                                    <span class="orange">(30)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3662784/tourkiko-auti-sto-aigaio-upobruxia-mikrofona-tha-akoun-ta-ellinika-upobruxia-leei-i-hurriyet" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τουρκικό &quot;αυτί στο Αιγαίο&quot;: Υποβρύχια μικρόφωνα θα ακούν τα ελληνικά υποβρύχια, λέει η H&#252;rriyet
                                                                                    <span class="orange">(29)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3662724/metaboli-kai-proso-olotaxos-gia-to-psifiako-roubli-i-rosia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Μεταβολή και πρόσω ολοταχώς για το ψηφιακό ρούβλι η Ρωσία
                                                                                    <span class="orange">(22)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3662879/tourkiki-presbeia-athinas-den-exoume-tipota-na-mathoume-apo-xores-me-ethnikous-umnous-pou-periexoun-prosblitika-kai-epithetika-stoixeia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τουρκική πρεσβεία Αθήνας: Δεν έχουμε τίποτα να μάθουμε από χώρες με εθνικούς ύμνους που περιέχουν προσβλητικά και επιθετικά στοιχεία
                                                                                    <span class="orange">(21)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3662921/kurioi-kai-suntrofoi-ligi-ntropi-den-blaptei" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κύριοι και σύντροφοι, λίγη ντροπή δεν βλάπτει...
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3662671/enas-allos-eautos-sou-se-ena-parallilo-sumpan" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ένας άλλος εαυτός σου σε ένα παράλληλο Σύμπαν
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3662980/apantisi-k-mitsotaki-se-proklisi-erntogan-stin-praga-papste-na-amfisbiteite-tin-kuriarxia-ton-nision" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Απάντηση Κ. Μητσοτάκη&#160;σε πρόκληση Ερντογάν στην Πράγα: &quot;Πάψτε να αμφισβητείτε την κυριαρχία των νησιών&quot;
                                                                                    <span class="orange">(10)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="https://www.capital.gr/content2017/images/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article snip tag__nato  tag__souidia  tag__retzep-tagip-erntogan category__diethni subcategory__diafora  subcategory__politiki" data-article="3662988">

    <div class="image__wrapper">
        <a href="/politiki/3662988/erntogan-oso-uparxoun-tromokrates-sti-bouli-tis-eimaste-arnitikoi-stin-entaxi-tis-souidias-sto-nato" title="Ερντογάν: Όσο υπάρχουν τρομοκράτες στη βουλή της, είμαστε αρνητικοί στην ένταξη της Σουηδίας στο ΝΑΤΟ">
            <img alt="Ερντογάν: Όσο υπάρχουν τρομοκράτες στη βουλή της, είμαστε αρνητικοί στην ένταξη της Σουηδίας στο ΝΑΤΟ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f8/f80b6cff5f6f4466ba3c6a0e733ae07e.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">23:35</span>
                    <span class="date">06/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3662988/erntogan-oso-uparxoun-tromokrates-sti-bouli-tis-eimaste-arnitikoi-stin-entaxi-tis-souidias-sto-nato"  title="Ερντογάν: Όσο υπάρχουν τρομοκράτες στη βουλή της, είμαστε αρνητικοί στην ένταξη της Σουηδίας στο ΝΑΤΟ">Ερντογάν: Όσο υπάρχουν τρομοκράτες στη βουλή της, είμαστε αρνητικοί στην ένταξη της Σουηδίας στο ΝΑΤΟ</a>
                </h3>
        <div class="item__description">
            <p>
Συνάντηση με τον Άσαντ &quot;όταν έρθει η κατάλληλη στιγμή&quot;.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__ellinotourkika  tag__tourkia  tag__retzep-tagip-erntogan category__diethni subcategory__video  subcategory__politiki" data-article="3662986">

    <div class="image__wrapper">
        <a href="/politiki/3662986/erntogan-otan-leme-tha-erthoume-mia-nuxta-xafnika-ennooume-pos-tha-epitethoume-se-opoion-mas-enoxlisei" title="Ερντογάν: Όταν λέμε &amp;quot;θα έρθουμε μία νύχτα ξαφνικά&amp;quot;, εννοούμε πως θα επιτεθούμε σε όποιον μας ενοχλήσει">
            <img alt="Ερντογάν: Όταν λέμε &amp;quot;θα έρθουμε μία νύχτα ξαφνικά&amp;quot;, εννοούμε πως θα επιτεθούμε σε όποιον μας ενοχλήσει" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8c/8c8f6407e0c14536b8a5a67c771de846.PNG?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">23:02</span>
                    <span class="date">06/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3662986/erntogan-otan-leme-tha-erthoume-mia-nuxta-xafnika-ennooume-pos-tha-epitethoume-se-opoion-mas-enoxlisei"  title="Ερντογάν: Όταν λέμε &amp;quot;θα έρθουμε μία νύχτα ξαφνικά&amp;quot;, εννοούμε πως θα επιτεθούμε σε όποιον μας ενοχλήσει">Ερντογάν: Όταν λέμε &quot;θα έρθουμε μία νύχτα ξαφνικά&quot;, εννοούμε πως θα επιτεθούμε σε όποιον μας ενοχλήσει</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Δεν έχουμε τίποτα να συζητήσουμε με την ελληνική κυβέρνηση&quot;.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__tourkia  tag__kuriakos-mitsotakis  tag__retzep-tagip-erntogan category__politiki" data-article="3662980">

    <div class="image__wrapper">
        <a href="/politiki/3662980/apantisi-k-mitsotaki-se-proklisi-erntogan-stin-praga-papste-na-amfisbiteite-tin-kuriarxia-ton-nision" title="Απάντηση Κ. Μητσοτάκη&#160;σε πρόκληση Ερντογάν στην Πράγα: &amp;quot;Πάψτε να αμφισβητείτε την κυριαρχία των νησιών&amp;quot;">
            <img alt="Απάντηση Κ. Μητσοτάκη σε πρόκληση Ερντογάν στην Πράγα: &amp;quot;Πάψτε να αμφισβητείτε την κυριαρχία των νησιών&amp;quot;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f2/f2691e0fa9124d52972a4d85f7d0648f.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">22:03</span>
                    <span class="date">06/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3662980/apantisi-k-mitsotaki-se-proklisi-erntogan-stin-praga-papste-na-amfisbiteite-tin-kuriarxia-ton-nision"  title="Απάντηση Κ. Μητσοτάκη&#160;σε πρόκληση Ερντογάν στην Πράγα: &amp;quot;Πάψτε να αμφισβητείτε την κυριαρχία των νησιών&amp;quot;">Απάντηση Κ. Μητσοτάκη&#160;σε πρόκληση Ερντογάν στην Πράγα: &quot;Πάψτε να αμφισβητείτε την κυριαρχία των νησιών&quot;</a>
                </h3>
        <div class="item__description">
            <p>
Ο Ταγίπ Ερντογάν δεν άλλαξε το μοτίβο των προκλήσεων στην Πράγα και κατά το δείπνο των ηγετών παρενέβη κατηγορώντας απρόκλητα την Ελλάδα ότι ανεβάζει την ένταση και ότι προκαλεί. Άμεση η απάντηση του...            </p>
        </div>

    </div>
</div>


<div class="article snip tag__enti-rama  tag__kuriakos-mitsotakis category__politiki subcategory__diafora  subcategory__oxi-mobile" data-article="3662979">

    <div class="image__wrapper">
        <a href="/politiki/3662979/dimereis-sunantiseis-k-mitsotaki-me-igetes-xoron-sto-perithorio-tis-sunodou-tis-pragas" title="Διμερείς συναντήσεις Κ. Μητσοτάκη με ηγέτες χωρών στο περιθώριο της Συνόδου της Πράγας">
            <img alt="Διμερείς συναντήσεις Κ. Μητσοτάκη με ηγέτες χωρών στο περιθώριο της Συνόδου της Πράγας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/49/49e9c1b018314420b05d73d7a16034d9.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:52</span>
                    <span class="date">06/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3662979/dimereis-sunantiseis-k-mitsotaki-me-igetes-xoron-sto-perithorio-tis-sunodou-tis-pragas"  title="Διμερείς συναντήσεις Κ. Μητσοτάκη με ηγέτες χωρών στο περιθώριο της Συνόδου της Πράγας">Διμερείς συναντήσεις Κ. Μητσοτάκη με ηγέτες χωρών στο περιθώριο της Συνόδου της Πράγας</a>
                </h3>
        <div class="item__description">
            <p>
Μεταξύ άλλων, είδε τον Έντι Ράμα.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__emanouel-makron  tag__retzep-tagip-erntogan  tag__europaiki-politiki-koinotita category__diethni subcategory__politiki" data-article="3662977">

    <div class="image__wrapper">
        <a href="/politiki/3662977/makron-se-erntogan-gia-ellinotourkika-na-sebasteis-to-diethnes-dikaio" title="Μακρόν σε Ερντογάν για ελληνοτουρκικά: &amp;quot;Να σεβαστείς το Διεθνές Δίκαιο&amp;quot;">
            <img alt="Μακρόν σε Ερντογάν για ελληνοτουρκικά: &amp;quot;Να σεβαστείς το Διεθνές Δίκαιο&amp;quot;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/dc/dccb91101a5946caa07057cdcc70b8f3.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:26</span>
                    <span class="date">06/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3662977/makron-se-erntogan-gia-ellinotourkika-na-sebasteis-to-diethnes-dikaio"  title="Μακρόν σε Ερντογάν για ελληνοτουρκικά: &amp;quot;Να σεβαστείς το Διεθνές Δίκαιο&amp;quot;">Μακρόν σε Ερντογάν για ελληνοτουρκικά: &quot;Να σεβαστείς το Διεθνές Δίκαιο&quot;</a>
                </h3>
        <div class="item__description">
            <p>
Εξέφρασε την &quot;ανησυχία&quot; του για την κατάσταση στο Αιγαίο.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__tsexia  tag__boreia-makedonia  tag__kuriakos-mitsotakis  tag__kobatsefski category__politiki" data-article="3662970">

    <div class="image__wrapper">
        <a href="/politiki/3662970/sunantisi-k-mitsotaki-nt-kobatsefski-stin-praga" title="Συνάντηση Κ. Μητσοτάκη-Ντ. Κοβάτσεφσκι στην Πράγα">
            <img alt="Συνάντηση Κ. Μητσοτάκη-Ντ. Κοβάτσεφσκι στην Πράγα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/4b/4bd021ffbfe84cb985493bf652996094.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:50</span>
                    <span class="date">06/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3662970/sunantisi-k-mitsotaki-nt-kobatsefski-stin-praga"  title="Συνάντηση Κ. Μητσοτάκη-Ντ. Κοβάτσεφσκι στην Πράγα">Συνάντηση Κ. Μητσοτάκη-Ντ. Κοβάτσεφσκι στην Πράγα</a>
                </h3>
        <div class="item__description">
            <p>
Ο πρωθυπουργός της Ελλάδας, συναντήθηκε σήμερα στην Πράγα με τον ομόλογό του της Βόρειας Μακεδονίας.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__tourkia  tag__manfrent-bemper  tag__retzep-tagip-erntogan category__diethni subcategory__diafora  subcategory__politiki" data-article="3662966">

    <div class="image__wrapper">
        <a href="/politiki/3662966/bemper-o-erntogan-apeilei-tin-edafiki-akeraiotita-tis-elladas" title="Βέμπερ: &amp;quot;Ο Ερντογάν απειλεί την εδαφική ακεραιότητα της Ελλάδας&amp;quot;">
            <img alt="Βέμπερ: &amp;quot;Ο Ερντογάν απειλεί την εδαφική ακεραιότητα της Ελλάδας&amp;quot;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/90/9048ad1edd1e4a919a9948cb379e6d30.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:27</span>
                    <span class="date">06/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3662966/bemper-o-erntogan-apeilei-tin-edafiki-akeraiotita-tis-elladas"  title="Βέμπερ: &amp;quot;Ο Ερντογάν απειλεί την εδαφική ακεραιότητα της Ελλάδας&amp;quot;">Βέμπερ: &quot;Ο Ερντογάν απειλεί την εδαφική ακεραιότητα της Ελλάδας&quot;</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Απομακρύνεται η προοπτική ένταξης της Τουρκίας στην ΕΕ&quot;, σημείωσε.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__kupriako  tag__nikos-anastasiadis  tag__retzep-tagip-erntogan category__diethni subcategory__politiki" data-article="3662960">

    <div class="image__wrapper">
        <a href="/politiki/3662960/ti-eipan-anastasiadis-erntogan-gia-to-kupriako-stin-oligolepti-sunantisi-tous" title="Τι είπαν Αναστασιάδης - Ερντογάν για το Κυπριακό στην ολιγόλεπτη συνάντησή&#160;τους">
            <img alt="Τι είπαν Αναστασιάδης - Ερντογάν για το Κυπριακό στην ολιγόλεπτη συνάντησή τους" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ab/ab2b7496b2124fa282517f81cc041c80.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:03</span>
                    <span class="date">06/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3662960/ti-eipan-anastasiadis-erntogan-gia-to-kupriako-stin-oligolepti-sunantisi-tous"  title="Τι είπαν Αναστασιάδης - Ερντογάν για το Κυπριακό στην ολιγόλεπτη συνάντησή&#160;τους">Τι είπαν Αναστασιάδης - Ερντογάν για το Κυπριακό στην ολιγόλεπτη συνάντησή&#160;τους</a>
                </h3>
        <div class="item__description">
            <p>
Αναφορά του Κύπριου ΠτΔ στην ανάγκη λύσης. &quot;Δεν είναι ώρα να το δούμε&quot;, απάντησε ο Ερντογάν.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__anastasiadis-nikos  tag__kupriako  tag__tourkia category__diethni subcategory__video  subcategory__politiki" data-article="3662954">

    <div class="image__wrapper">
        <a href="/politiki/3662954/n-anastasiadis-na-teleionoun-ta-duo-metra-kai-duo-stathma-gia-tin-tourkia" title="Ν. Αναστασιάδης: &amp;quot;Να τελειώνουν τα δύο μέτρα και δύο σταθμά για την Τουρκία&amp;quot;">
            <img alt="Ν. Αναστασιάδης: &amp;quot;Να τελειώνουν τα δύο μέτρα και δύο σταθμά για την Τουρκία&amp;quot;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ab/ab2b7496b2124fa282517f81cc041c80.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:31</span>
                    <span class="date">06/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3662954/n-anastasiadis-na-teleionoun-ta-duo-metra-kai-duo-stathma-gia-tin-tourkia"  title="Ν. Αναστασιάδης: &amp;quot;Να τελειώνουν τα δύο μέτρα και δύο σταθμά για την Τουρκία&amp;quot;">Ν. Αναστασιάδης: &quot;Να τελειώνουν τα δύο μέτρα και δύο σταθμά για την Τουρκία&quot;</a>
                </h3>
        <div class="item__description">
            <p>
Αναφέρθηκε στο Κυπριακό και στις συνεχιζόμενες απειλές της Τουρκίας κατά Κύπρου και Ελλάδας.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__azermpaitzan  tag__armenia  tag__tourkia  tag__tsexia  tag__retzep-tagip-erntogan category__diethni subcategory__politiki" data-article="3662953">

    <div class="image__wrapper">
        <a href="/politiki/3662953/tsexia-sunantisi-ton-igeton-tourkias-armenias-kai-azermpaitzan-sto-perithorio-tis-sunodou-tis-epk" title="Τσεχία: Συνάντηση των ηγετών Τουρκίας, Αρμενίας και Αζερμπαϊτζάν, στο περιθώριο της συνόδου της ΕΠΚ">
            <img alt="Τσεχία: Συνάντηση των ηγετών Τουρκίας, Αρμενίας και Αζερμπαϊτζάν, στο περιθώριο της συνόδου της ΕΠΚ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/bd/bd207e3132fb4e96960a67116ccdc56f.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:30</span>
                    <span class="date">06/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3662953/tsexia-sunantisi-ton-igeton-tourkias-armenias-kai-azermpaitzan-sto-perithorio-tis-sunodou-tis-epk"  title="Τσεχία: Συνάντηση των ηγετών Τουρκίας, Αρμενίας και Αζερμπαϊτζάν, στο περιθώριο της συνόδου της ΕΠΚ">Τσεχία: Συνάντηση των ηγετών Τουρκίας, Αρμενίας και Αζερμπαϊτζάν, στο περιθώριο της συνόδου της ΕΠΚ</a>
                </h3>
        <div class="item__description">
            <p>
Οι ηγέτες της Τουρκίας, της Αρμενίας και του Αζερμπαϊτζάν συναντήθηκαν σήμερα στο περιθώριο της συνόδου της Ευρωπαϊκής Πολιτικής Κοινότητας στην Πράγα.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__tourkia category__politiki" data-article="3662944">

    <div class="image__wrapper">
        <a href="/politiki/3662944/opados-tis-galazias-patridas-o-neos-presbis-tis-tourkias-stin-athina" title="Οπαδός της &amp;quot;Γαλάζιας πατρίδας&amp;quot; ο νέος πρέσβης της Τουρκίας στην Αθήνα">
            <img alt="Οπαδός της &amp;quot;Γαλάζιας πατρίδας&amp;quot; ο νέος πρέσβης της Τουρκίας στην Αθήνα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/be/be41858f96bf4787aec0a3388b417265.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:41</span>
                    <span class="date">06/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3662944/opados-tis-galazias-patridas-o-neos-presbis-tis-tourkias-stin-athina"  title="Οπαδός της &amp;quot;Γαλάζιας πατρίδας&amp;quot; ο νέος πρέσβης της Τουρκίας στην Αθήνα">Οπαδός της &quot;Γαλάζιας πατρίδας&quot; ο νέος πρέσβης της Τουρκίας στην Αθήνα</a>
                </h3>
        <div class="item__description">
            <p>
Ποιος είναι ο Τσαγατάι Ερτζιγές.            </p>
        </div>

    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='abf384849b644d2bad4a20ea8354e941' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimerabf384849b644d2bad4a20ea8354e941= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimerabf384849b644d2bad4a20ea8354e941);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'abf384849b644d2bad4a20ea8354e941')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('abf384849b644d2bad4a20ea8354e941');
						});
					}
				}catch(err){
                 clearInterval(adtimerabf384849b644d2bad4a20ea8354e941);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='cecb264f408e454a89b81d6fd64ab426' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var adcecb264f408e454a89b81d6fd64ab426 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(adcecb264f408e454a89b81d6fd64ab426);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90], [686, 90]],'cecb264f408e454a89b81d6fd64ab426')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);						
                    googletag.enableServices();
                    googletag.display('cecb264f408e454a89b81d6fd64ab426');
                    });
                
                }
        }catch(err){
            clearInterval(adcecb264f408e454a89b81d6fd64ab426); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3662724/metaboli-kai-proso-olotaxos-gia-to-psifiako-roubli-i-rosia" style="width:680px; height:326px;">
<img alt="Μεταβολή και πρόσω ολοταχώς για το ψηφιακό ρούβλι η Ρωσία" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/e8/e83028bead714aed9bf494801947b84b.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3662724/metaboli-kai-proso-olotaxos-gia-to-psifiako-roubli-i-rosia">Μεταβολή και πρόσω ολοταχώς για το ψηφιακό ρούβλι η Ρωσία</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3662724/metaboli-kai-proso-olotaxos-gia-to-psifiako-roubli-i-rosia">Πριν από λίγους μήνες οι γραφειοκράτες του Κρεμλίνου δεν ήθελαν να ακούν για συναλλαγές σε crypto. Μα ύστερα ήρθαν οι κυρώσεις...</a>
                </p>
                <a href="/forbes/3662724/metaboli-kai-proso-olotaxos-gia-to-psifiako-roubli-i-rosia" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <span class="forbes__sponsor" style="right:60px;width:120px;text-align:center">
    <a href="https://www.dei.gr/?utm_source=capital&utm_campaign=forbes_box&utm_medium=web" target="_blank" class="sponsor" rel="nofollow">
        <span>powered by</span>
        <img src="/content2017/images/media/dei-forbes-logo.gif?width=60" alt="nbg" style="width:53px" />
    </a>
</span>


        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3662483/oxi-i-credit-suisse-den-einai-i-lehman-brothers-tou-2022" style="width:680px; height:326px;">
<img alt="Όχι – η Credit Suisse δεν είναι η &amp;quot;Lehman Brothers του 2022&amp;quot;" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/f2/f27170df3eee42da93c6e8c93d576469.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3662483/oxi-i-credit-suisse-den-einai-i-lehman-brothers-tou-2022">Όχι – η Credit Suisse δεν είναι η &quot;Lehman Brothers του 2022&quot;</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3662483/oxi-i-credit-suisse-den-einai-i-lehman-brothers-tou-2022">Σκάνδαλα, εκτίναξη των CDS, ιστορικά χαμηλά για τη μετοχή... αλλά το σενάριο για &quot;κατάρρευση τύπου Lehman&quot; δεν βγαίνει.</a>
                </p>
                <a href="/forbes/3662483/oxi-i-credit-suisse-den-einai-i-lehman-brothers-tou-2022" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <span class="forbes__sponsor" style="right:60px;width:120px;text-align:center">
    <a href="https://www.dei.gr/?utm_source=capital&utm_campaign=forbes_box&utm_medium=web" target="_blank" class="sponsor" rel="nofollow">
        <span>powered by</span>
        <img src="/content2017/images/media/dei-forbes-logo.gif?width=60" alt="nbg" style="width:53px" />
    </a>
</span>


        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3662237/oi-oukranoi-dieisduoun-ston-noto-kai-theloun-na-egklobisoun-tous-rosous" style="width:680px; height:326px;">
<img alt="Οι Ουκρανοί διεισδύουν στον νότο και θέλουν να εγκλωβίσουν τους Ρώσους" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/02/0208f7674d9e4e4ab3fc4fefb3f236e0.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3662237/oi-oukranoi-dieisduoun-ston-noto-kai-theloun-na-egklobisoun-tous-rosous">Οι Ουκρανοί διεισδύουν στον νότο και θέλουν να εγκλωβίσουν τους Ρώσους</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3662237/oi-oukranoi-dieisduoun-ston-noto-kai-theloun-na-egklobisoun-tous-rosous">Το στρατηγικό σχέδιο του Κιέβου για τη διπλή αντεπίθεση προϋποθέτει υπομονή, πειθαρχία και ακρίβεια.</a>
                </p>
                <a href="/forbes/3662237/oi-oukranoi-dieisduoun-ston-noto-kai-theloun-na-egklobisoun-tous-rosous" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <span class="forbes__sponsor" style="right:60px;width:120px;text-align:center">
    <a href="https://www.dei.gr/?utm_source=capital&utm_campaign=forbes_box&utm_medium=web" target="_blank" class="sponsor" rel="nofollow">
        <span>powered by</span>
        <img src="/content2017/images/media/dei-forbes-logo.gif?width=60" alt="nbg" style="width:53px" />
    </a>
</span>


        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='91c548e64d1a45dd99b8d7fe4d6ef063' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer91c548e64d1a45dd99b8d7fe4d6ef063= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer91c548e64d1a45dd99b8d7fe4d6ef063);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'91c548e64d1a45dd99b8d7fe4d6ef063')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);
    						googletag.enableServices();
    						googletag.display('91c548e64d1a45dd99b8d7fe4d6ef063');
    						});
    					}
				    }catch(err){
                        clearInterval(ad91c548e64d1a45dd99b8d7fe4d6ef063); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            




<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:500px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h6 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/672_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Σάββατο 1 Οκτ 2022</span></a></h6>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/672_kefalaio.pdf" target="_blank">
<img src="/Content/kefalaioCovers/672_kefalaio_small.jpg?v=1&maxwidth=270&" style="width:270px; position:relative; left:0; height: auto;" width="240" height="390">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='627a739ea8664baf86683955054dd4ea' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer627a739ea8664baf86683955054dd4ea= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer627a739ea8664baf86683955054dd4ea);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'627a739ea8664baf86683955054dd4ea')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('627a739ea8664baf86683955054dd4ea');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='dc2ab9d63cc7448f891cb17c09822ecb' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimerdc2ab9d63cc7448f891cb17c09822ecb= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerdc2ab9d63cc7448f891cb17c09822ecb);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'dc2ab9d63cc7448f891cb17c09822ecb')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('dc2ab9d63cc7448f891cb17c09822ecb');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='ad46f4529af74248939fbb0d4d2b6d36' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'ad46f4529af74248939fbb0d4d2b6d36')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);
			googletag.enableServices();
			googletag.display('ad46f4529af74248939fbb0d4d2b6d36');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
        <div class="footer__top">
            <!-- footer top -->
            <div class="inner">
                <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
            </div>
        </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" width="240" height="61" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" rel="noopener" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" rel="noopener" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" rel="noopener" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
                    </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2022


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" width="50" height="25" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" width="40" height="25" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" width="46" height="25" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>



    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=sJkQNxQBZNs5yC3kNDEMKOLIvDwjaeLUWQQfBLuJDPM1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
        a2a_config.num_services = 2;
        a2a_config.thanks = {
            postShare: false
        };
        a2a_config.counts = { recover_protocol: 'http' };

        a2a_config.callbacks = a2a_config.callbacks || [];
        a2a_config.callbacks.push({
            share: function (e) {
                window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
            }
        });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=nWadJwpyjzuoIMpMJvVDmw9E6yNPet3qZey3rX9V-l01"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                                                        //DOMReady(function(){
                                                        //    $.scrollDepth({
                                                        //        minHeight: 0,
                                                        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                                                        //        percentage: false,
                                                        //        userTiming: false,
                                                        //        pixelDepth: false
                                                        //    });

                                                        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-f6a612e1-35fc-4860-82a2-5aa8cc4eb79f",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia'];
</script>











    

    
<script async src="https://static.adman.gr/adman.js"></script>
<script>window.AdmanQueue=window.AdmanQueue||[];AdmanQueue.push(function(){Adman.adunit({id:778,h:'https://x.grxchange.gr',inline:true})});</script>
<script async src="https://static.adman.gr/adman.js"></script>
<script>window.AdmanQueue=window.AdmanQueue||[];AdmanQueue.push(function(){Adman.adunit({id:779,h:'https://x.grxchange.gr',inline:true})});</script>


<div id='f50927c6da1341a78e6dc4b0547be22d' class="advert">
   <script>
			var adtimerf50927c6da1341a78e6dc4b0547be22d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerf50927c6da1341a78e6dc4b0547be22d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'f50927c6da1341a78e6dc4b0547be22d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3662877','kuriakos-mitsotakis','retzep-tagip-erntogan','sunodos-korufis','tourkia']);googletag.pubads().setTargeting('pagesection', ['politiki']);
						googletag.enableServices();
						googletag.display('f50927c6da1341a78e6dc4b0547be22d');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>



</body>
</html>