

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΠΟΛΙΤΙΚΗ","keywords":["ΓΕΝΙΚΗ ΓΡΑΜΜΑΤΕΙΑ ΠΟΛΙΤΙΚΗΣ ΠΡΟΣΤΑΣΙΑΣ","ΚΥΡΙΑΚΟΣ ΜΗΤΣΟΤΑΚΗΣ"]}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>Σύσκεψη υπό τον πρωθυπουργό το απόγευμα στη ΓΓΠΠ για το σχέδιο εμβολιασμού | Capital</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Η σύσκεψη αφορά την πορεία του εθνικού σχεδίου &quot;Ελευθερία&quot;." />
            <meta name="keywords" content="Γενική Γραμματεία Πολιτικής Προστασίας,Κυριάκος Μητσοτάκης" />
            <link rel="canonical" href="https://www.capital.gr/politiki/3506801/suskepsi-upo-ton-prothupourgo-to-apogeuma-sti-ggpp-gia-to-sxedio-emboliasmou" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/politiki/3506801/suskepsi-upo-ton-prothupourgo-to-apogeuma-sti-ggpp-gia-to-sxedio-emboliasmou?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/politiki/3506801/suskepsi-upo-ton-prothupourgo-to-apogeuma-sti-ggpp-gia-to-sxedio-emboliasmou","description":"Η σύσκεψη αφορά την πορεία του εθνικού σχεδίου \"Ελευθερία\".","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/a2/a2c2fca57c3745d6bd8abf2b5d3561e9.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/a2/a2c2fca57c3745d6bd8abf2b5d3561e9.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/a2/a2c2fca57c3745d6bd8abf2b5d3561e9.jpg"],"mainEntityOfPage":"https://www.capital.gr/politiki/3506801/suskepsi-upo-ton-prothupourgo-to-apogeuma-sti-ggpp-gia-to-sxedio-emboliasmou","url":"https://www.capital.gr/politiki/3506801/suskepsi-upo-ton-prothupourgo-to-apogeuma-sti-ggpp-gia-to-sxedio-emboliasmou","alternativeHeadline":"Σύσκεψη υπό τον πρωθυπουργό το απόγευμα στη ΓΓΠΠ για το σχέδιο εμβολιασμού","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2021-01-05T14:58:00+02:00","dateModified":"2021-01-05T14:58:28.84+02:00","datePublished":"2021-01-05T14:58:00+02:00","genre":"Πολιτικά νέα & ειδήσεις","headline":"Σύσκεψη υπό τον πρωθυπουργό το απόγευμα στη ΓΓΠΠ για το σχέδιο εμβολιασμού","keywords":"Γενική Γραμματεία Πολιτικής Προστασίας,Κυριάκος Μητσοτάκης","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\tΟ Πρωθυπουργός Κυριάκος Μητσοτάκης θα μεταβεί στις 19:00 στο Κέντρο Επιχειρήσεων της Γενικής Γραμματείας Πολιτικής Προστασίας, όπου θα προεδρεύσει στην τακτική σύσκεψη για την πορεία υλοποίησης του Εθνικού Σχεδίου εμβολιασμού \"Ελευθερία\".\n"};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/a2/a2c2fca57c3745d6bd8abf2b5d3561e9.jpg" id="image">

        <meta name="news_keywords" content="Γενική Γραμματεία Πολιτικής Προστασίας,Κυριάκος Μητσοτάκης" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Σύσκεψη υπό τον πρωθυπουργό το απόγευμα στη ΓΓΠΠ για το σχέδιο εμβολιασμού" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/a2/a2c2fca57c3745d6bd8abf2b5d3561e9.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Η σύσκεψη αφορά την πορεία του εθνικού σχεδίου &quot;Ελευθερία&quot;." />
        <meta property="og:url" content="https://www.capital.gr/politiki/3506801/suskepsi-upo-ton-prothupourgo-to-apogeuma-sti-ggpp-gia-to-sxedio-emboliasmou" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Σύσκεψη υπό τον πρωθυπουργό το απόγευμα στη ΓΓΠΠ για το σχέδιο εμβολιασμού" />
            <meta name="twitter:description" content="Η σύσκεψη αφορά την πορεία του εθνικού σχεδίου &amp;quot;Ελευθερία&amp;quot;." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/a2/a2c2fca57c3745d6bd8abf2b5d3561e9.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=qfLVKkcVDzsWDNBOXHFpVPG-LUqGl0Eiu-gHI61uP081" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
        (function () {
            function retrieve(n) {
                var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                    try {
                        return window.localStorage;
                    } catch (e) {
                        return null;
                    }
                })();
                if (ls) {
                    return ls[k] || '';
                } else if (navigator.cookieEnabled) {
                    var m = document.cookie.match(k + '=([^;]*)');
                    return (m && unescape(m[1])) || '';
                } else {
                    return '';
                }
            }
            Krux.user = retrieve('user');
            Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script>
        var reconsent = window.localStorage.getItem('reconsent7');
        if (!reconsent) {
            window.localStorage.clear();
            window.localStorage.setItem('reconsent7', 'enforced');
            (function () {
                var cookies = document.cookie.split("; ");
                for (var c = 0; c < cookies.length; c++) {
                    var d = window.location.hostname.split(".");
                    while (d.length > 0) {
                        var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                        var p = location.pathname.split('/');
                        document.cookie = cookieBase + '/';
                        while (p.length > 0) {
                            document.cookie = cookieBase + p.join('/');
                            p.pop();
                        };
                        d.shift();
                    }
                }
            })();
        }
    </script>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        (function () {
            var insertAdsByGoogleJs = function () {
                //(function () {
                //    var s = document.createElement('script');
                //    s.type = 'text/javascript';
                //    s.async = true;
                //    s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
                //    var x = document.getElementsByTagName('script')[0];
                //    x.parentNode.insertBefore(s, x);
                //})();
                !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length = 0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.hb.selectmedia.asia/prebidlink/' + cb + '/wrapper_hb_308331_9227.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer = false; c.appendChild(s); s.onload = cb; s.onerror = function () { var fn = function () { }; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })();
                try {
                    if (insertAdsense) {
                        insertAdsense();
                    }
                } catch { }
            };
            // Run this in an interval (every 0.1s) just in case we are still waiting for consent
            var cnt = 0;
            var consentSetInterval = setInterval(function () {
                cnt += 1;
                // Bail if we have not gotten a consent response after 60 seconds.
                if (cnt === 500) {
                    clearInterval(consentSetInterval);
                    insertAdsByGoogleJs();
                }
                if (typeof window.__tcfapi !== 'undefined') { // Check if window.__tcfapi has been set
                    clearInterval(consentSetInterval);
                    window.__tcfapi('addEventListener', 2, function (tcData, listenerSuccess) {
                        if (listenerSuccess) {
                            if (tcData.gdprApplies) {
                                if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                                    insertAdsByGoogleJs();
                                }
                            } else {
                                insertAdsByGoogleJs();
                            }
                        }
                    });
                }
                cnt++;
            }, 100);
        })();
    </script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='10bc8fbe37824cbb8db1fa557167f10a' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer10bc8fbe37824cbb8db1fa557167f10a= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer10bc8fbe37824cbb8db1fa557167f10a);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'10bc8fbe37824cbb8db1fa557167f10a')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3506801','geniki-grammateia-politikis-prostasias','kuriakos-mitsotakis']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('10bc8fbe37824cbb8db1fa557167f10a');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='f6a8e29a66044a7a8f20cd61a677cd05' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimerf6a8e29a66044a7a8f20cd61a677cd05= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerf6a8e29a66044a7a8f20cd61a677cd05);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'f6a8e29a66044a7a8f20cd61a677cd05')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3506801','geniki-grammateia-politikis-prostasias','kuriakos-mitsotakis']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('f6a8e29a66044a7a8f20cd61a677cd05');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">13.618,04</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,79%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">5.549,08</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,71%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">30.223,89</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,25%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">27.158,63</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,37%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,22699</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,07944</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-6abb64ff-53c7-48ca-988a-6b5158a5ee14" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 15:54
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            811,56
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-1,30</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -10,66
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 38,72 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__politiki">
    <h2 class="bold serif">

                            <a href="/politiki" title="Πολιτική">
                                ΠΟΛΙΤΙΚΗ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/politiki">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Τρίτη, 05-Ιαν-2021 14:58</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Σύσκεψη υπό τον πρωθυπουργό το απόγευμα στη ΓΓΠΠ για το σχέδιο εμβολιασμού</h1>


    <img alt="Σύσκεψη υπό τον πρωθυπουργό το απόγευμα στη ΓΓΠΠ για το σχέδιο εμβολιασμού" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/a2/a2c2fca57c3745d6bd8abf2b5d3561e9.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='b9327ae16fcd4c5aaa023e34de537c36' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250]],'b9327ae16fcd4c5aaa023e34de537c36')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','politiki','3506801','geniki-grammateia-politikis-prostasias','kuriakos-mitsotakis']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('b9327ae16fcd4c5aaa023e34de537c36');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        


    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a href="#0" class="print" onclick="window.print();"></a><span class="tooltip">Εκτύπωση</span></li>
                
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">



            <p style="text-align: justify;">
	Ο Πρωθυπουργός Κυριάκος Μητσοτάκης θα μεταβεί στις 19:00 στο Κέντρο Επιχειρήσεων της Γενικής Γραμματείας Πολιτικής Προστασίας, όπου θα προεδρεύσει στην τακτική σύσκεψη για την πορεία υλοποίησης του Εθνικού Σχεδίου εμβολιασμού "Ελευθερία".
</p>

            
            <div>
                <div id='eb3be0c8c877440a924211da7e63b322' class="advert">
   <script>
			var adtimereb3be0c8c877440a924211da7e63b322= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimereb3be0c8c877440a924211da7e63b322);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'eb3be0c8c877440a924211da7e63b322')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3506801','geniki-grammateia-politikis-prostasias','kuriakos-mitsotakis']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('eb3be0c8c877440a924211da7e63b322');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='7f25b65c508c43c19e1b764699451720' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer7f25b65c508c43c19e1b764699451720= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer7f25b65c508c43c19e1b764699451720);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'7f25b65c508c43c19e1b764699451720')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3506801','geniki-grammateia-politikis-prostasias','kuriakos-mitsotakis']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('7f25b65c508c43c19e1b764699451720');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer7f25b65c508c43c19e1b764699451720); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/geniki-grammateia-politikis-prostasias" title="Διαβάστε ειδήσεις για Γενική Γραμματεία Πολιτικής Προστασίας">ΓΕΝΙΚΗ ΓΡΑΜΜΑΤΕΙΑ ΠΟΛΙΤΙΚΗΣ ΠΡΟΣΤΑΣΙΑΣ</a></li>
                        <li><a href="/tag/kuriakos-mitsotakis" title="Διαβάστε ειδήσεις για Κυριάκος Μητσοτάκης">ΚΥΡΙΑΚΟΣ ΜΗΤΣΟΤΑΚΗΣ</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer72d9aac521af4b1c8facbc9b076527c1= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer72d9aac521af4b1c8facbc9b076527c1);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3506801','geniki-grammateia-politikis-prostasias','kuriakos-mitsotakis']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer72d9aac521af4b1c8facbc9b076527c1); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimer3e82f78ee67b4322a9e4f6a003b85f1c= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer3e82f78ee67b4322a9e4f6a003b85f1c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3506801','geniki-grammateia-politikis-prostasias','kuriakos-mitsotakis']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer3e82f78ee67b4322a9e4f6a003b85f1c); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer1113772bc7164c8eac343d2e34f97b4d= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer1113772bc7164c8eac343d2e34f97b4d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3506801','geniki-grammateia-politikis-prostasias','kuriakos-mitsotakis']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad1113772bc7164c8eac343d2e34f97b4d); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer1721c5e984f74ce1b98cac335aa4fa2f= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer1721c5e984f74ce1b98cac335aa4fa2f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3506801','geniki-grammateia-politikis-prostasias','kuriakos-mitsotakis']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer1721c5e984f74ce1b98cac335aa4fa2f); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
            
            <div class="row">
                <div id='8807873a804f41548112f3cf64e41436' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'8807873a804f41548112f3cf64e41436')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','politiki','3506801','geniki-grammateia-politikis-prostasias','kuriakos-mitsotakis']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('8807873a804f41548112f3cf64e41436');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("8807873a804f41548112f3cf64e41436");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='f4a6d7eefc244ef4947b5c1ae68e77bc' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'f4a6d7eefc244ef4947b5c1ae68e77bc')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','politiki','3506801','geniki-grammateia-politikis-prostasias','kuriakos-mitsotakis']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('f4a6d7eefc244ef4947b5c1ae68e77bc');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3506814/saoudiki-arabia-oi-xores-tou-kolpou-upegrapsan-sumfonia-allilegguis-kai-statherotitas" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:51</span>
                                        Σαουδική Αραβία: Οι χώρες του Κόλπου υπέγραψαν συμφωνία &quot;αλληλεγγύης και σταθερότητας&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3506810/se-katholiko-lockdown-i-bretania-mexri-ta-mesa-febrouariou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:44</span>
                                        Σε καθολικό lockdown η Βρετανία μέχρι τα μέσα Φεβρουαρίου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3506813/xaritsis-gia-folli-oudemia-sxesi-exo-me-tin-en-logo-upothesi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:43</span>
                                        Χαρίτσης για Folli: Ουδεμία σχέση έχω με την εν λόγω υπόθεση
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3506812/germania-o-proedros-tou-institoutou-rompert-kox-proeidopoiei-gia-eos-kai-10-ekat-krousmata-koronoiou-ton-maio-i-ton-iounio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:42</span>
                                        Γερμανία: Ο πρόεδρος του Ινστιτούτου Ρόμπερτ Κοχ προειδοποιεί για έως και 10 εκατ. κρούσματα κορονοϊού τον Μάιο ή τον Ιούνιο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3506811/ee-epidiokei-tin-promitheia-eos-kai-300-ekat-epipleon-doseon-embolion-apo-tis-pfizer-biontech" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:42</span>
                                        ΕΕ: Επιδιώκει την προμήθεια έως και 300 εκατ. επιπλέον δόσεων εμβολίων από τις Pfizer/BioNTech
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3506809/allagi-frouras-sto-up-agrotikis-anaptuxis-paredose-ston-sp-libano-o-m-boridis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:39</span>
                                        Αλλαγή φρουράς στο υπ. Αγροτικής Ανάπτυξης: Παρέδωσε στον Σπ. Λιβανό ο Μ. Βορίδης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3506808/mporel-i-ee-tha-diplasiasei-tis-prospatheies-gia-na-diafulaxei-tin-puriniki-sumfonia-me-to-iran" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:34</span>
                                        Μπορέλ: Η ΕΕ θα διπλασιάσει τις προσπάθειες για να διαφυλάξει την πυρηνική συμφωνία με το Ιράν
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3506807/tsipras-anatrixiastiki-i-omologia-georgiadi-oti-i-thessaloniki-thrinei-nekrous-giati-agnoisan-tous-eidikous" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:27</span>
                                        Τσίπρας: Ανατριχιαστική η ομολογία Γεωργιάδη ότι η Θεσσαλονίκη θρηνεί νεκρούς γιατί αγνόησαν τους ειδικούς
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3506806/lamia-se-skliri-karantina-i-koinotita-sperxeiadas-fthiotidas-logo-megalou-arithmou-krousmaton-koronoiou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:17</span>
                                        Λαμία: Σε σκληρή καραντίνα η κοινότητα Σπερχειάδας Φθιώτιδας, λόγω μεγάλου αριθμού κρουσμάτων κορονοϊού
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3506805/anoixe-i-platforma-tis-epistrepteas-prokatabolis-5" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:09</span>
                                        Άνοιξε η πλατφόρμα της Επιστρεπτέας Προκαταβολής 5
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3506602/o-thumios-sto-ntoumpai" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο &quot;Θύμιος&quot; στο Ντουμπάι…
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3506578/giati-i-gallia-exei-emboliasei-molis-516-anthropous-kata-tis-covid-19" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γιατί η Γαλλία έχει εμβολιάσει μόλις 516 ανθρώπους κατά της Covid-19
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3506681/diabatirio-ta-rosika-gia-mia-thesi-sti-mere" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Διαβατήριο τα Ρώσικα για μια θέση στη MERE
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3506728/neos-metoxos-stin-megas-guros" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Νέος μέτοχος στην Μέγας Γύρος
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/tax/3506684/akinita-50-dis-euro-entassontai-stis-antikeimenikes-axies" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ακίνητα 50 δισ. ευρώ εντάσσονται στις αντικειμενικές αξίες
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3506797/tin-paraitisi-tou-dioikiti-tou-nosokomeiou-karditsas-zitise-o-kikilias" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Την παραίτηση του διοικητή του νοσοκομείου Καρδίτσας ζήτησε ο Κικίλιας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3506759/mexri-kai-tis-15-ianouariou-i-ekdilosi-endiaferontos-gia-tin-epistreptea-5" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μέχρι και τις 15 Ιανουαρίου η εκδήλωση ενδιαφέροντος για την επιστρεπτέα 5
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3506680/mpainoun-oi-teleutaies-pinelies-sti-seira-emboliasmou" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μπαίνουν οι τελευταίες πινελιές στη σειρά εμβολιασμού
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3506758/sumfonia-elladas-israil-axias-1-68-dis-gia-dimiourgia-sxolis-polemikis-aeroporias" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Συμφωνία Ελλάδας - Ισραήλ αξίας $1,68 δισ. για δημιουργία Σχολής Πολεμικής Αεροπορίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/analusi/3506637/i-apokathilosi-tou-fainomenou-tou-ianouariou" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η αποκαθήλωση του &quot;φαινομένου του Ιανουαρίου&quot;
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3506602/o-thumios-sto-ntoumpai" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ο &quot;Θύμιος&quot; στο Ντουμπάι…
                                                                                    <span class="orange">(127)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3506436/o-tramp-amfisbitei-ta-stoixeia-tou-cdc-gia-pano-apo-350-000-thanatous-apo-koronoio-stis-ipa" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ο Τραμπ αμφισβητεί τα στοιχεία του CDC για πάνω από 350.000 θανάτους από κορονοϊό στις ΗΠΑ
                                                                                    <span class="orange">(47)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3506674/diasfalizontas-tin-dexia-pteruga" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Διασφαλίζοντας την δεξιά πτέρυγα!
                                                                                    <span class="orange">(32)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3506684/akinita-50-dis-euro-entassontai-stis-antikeimenikes-axies" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ακίνητα 50 δισ. ευρώ εντάσσονται στις αντικειμενικές αξίες
                                                                                    <span class="orange">(21)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3506680/mpainoun-oi-teleutaies-pinelies-sti-seira-emboliasmou" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Μπαίνουν οι τελευταίες πινελιές στη σειρά εμβολιασμού
                                                                                    <span class="orange">(18)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3506681/diabatirio-ta-rosika-gia-mia-thesi-sti-mere" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Διαβατήριο τα Ρώσικα για μια θέση στη MERE
                                                                                    <span class="orange">(13)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3506700/ti-simatodotoun-oi-epiloges-tou-k-mitsotaki-gia-to-neo-kubernitiko-sxima" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τι σηματοδοτούν οι επιλογές του Κ. Μητσοτάκη για το νέο κυβερνητικό σχήμα
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3506659/tin-oikonomia-tin-endiaferei-to-pote-oxi-to-poios" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Την οικονομία την ενδιαφέρει το πότε, όχι το ποιος...
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3506797/tin-paraitisi-tou-dioikiti-tou-nosokomeiou-karditsas-zitise-o-kikilias" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Την παραίτηση του διοικητή του νοσοκομείου Καρδίτσας ζήτησε ο Κικίλιας
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3506770/financial-times-i-europi-xarise-stin-kina-mia-stratigiki-niki" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Financial Times: Η Ευρώπη χάρισε στην Κίνα μια στρατηγική νίκη
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3506784">

        <div class="image__wrapper">
            <a href="/politiki/3506784/k-mitsotakis-se-ieronumo-i-ekklisia-ofeilei-na-dinei-to-thetiko-paradeigma-kai-na-einai-arogos-ston-koino-agona" title="Κ. Μητσοτάκης σε Ιερώνυμο: Η Εκκλησία οφείλει να δίνει το θετικό παράδειγμα και να είναι αρωγός στον κοινό αγώνα">
                <img alt="Κ. Μητσοτάκης σε Ιερώνυμο: Η Εκκλησία οφείλει να δίνει το θετικό παράδειγμα και να είναι αρωγός στον κοινό αγώνα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d2/d258d7c8f1a24c5f925a05fffb5815dd.JPG?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:41</span>
                    <span class="date">05/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3506784/k-mitsotakis-se-ieronumo-i-ekklisia-ofeilei-na-dinei-to-thetiko-paradeigma-kai-na-einai-arogos-ston-koino-agona"  title="Κ. Μητσοτάκης σε Ιερώνυμο: Η Εκκλησία οφείλει να δίνει το θετικό παράδειγμα και να είναι αρωγός στον κοινό αγώνα">Κ. Μητσοτάκης σε Ιερώνυμο: Η Εκκλησία οφείλει να δίνει το θετικό παράδειγμα και να είναι αρωγός στον κοινό αγώνα</a>
                </h3>
        <div class="item__description">
            <p>
Σταθερή στην απόφασή της για την εορτή των Θεοφανείων η κυβέρνηση.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3506691">

        <div class="image__wrapper">
            <a href="/politiki/3506691/anasximatismos-kai-suriza-murise-sxediasmos-gia-proores-sto-mikroskopio-o-xatzidakis" title="Ανασχηματισμός και ΣΥΡΙΖΑ: &amp;quot;Μύρισε&amp;quot; σχεδιασμός για πρόωρες - Στο μικροσκόπιο ο Χατζηδάκης">
                <img alt="Ανασχηματισμός και ΣΥΡΙΖΑ: &amp;quot;Μύρισε&amp;quot; σχεδιασμός για πρόωρες - Στο μικροσκόπιο ο Χατζηδάκης" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ce/cedee5a8b3774c2882d1408080508962.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:37</span>
                    <span class="date">05/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3506691/anasximatismos-kai-suriza-murise-sxediasmos-gia-proores-sto-mikroskopio-o-xatzidakis"  title="Ανασχηματισμός και ΣΥΡΙΖΑ: &amp;quot;Μύρισε&amp;quot; σχεδιασμός για πρόωρες - Στο μικροσκόπιο ο Χατζηδάκης">Ανασχηματισμός και ΣΥΡΙΖΑ: &quot;Μύρισε&quot; σχεδιασμός για πρόωρες - Στο μικροσκόπιο ο Χατζηδάκης</a>
                </h3>
        <div class="item__description">
            <p>
Η κατά ΣΥΡΙΖΑ ανάλυση του ανασχηματισμού. Προετοιμάζουν &quot;πόλεμο&quot; με τον νέο υπουργό Εργασίας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3506700">

        <div class="image__wrapper">
            <a href="/politiki/3506700/ti-simatodotoun-oi-epiloges-tou-k-mitsotaki-gia-to-neo-kubernitiko-sxima" title="Τι σηματοδοτούν οι επιλογές του Κ. Μητσοτάκη για το νέο κυβερνητικό σχήμα">
                <img alt="Τι σηματοδοτούν οι επιλογές του Κ. Μητσοτάκη για το νέο κυβερνητικό σχήμα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a2/a2c2fca57c3745d6bd8abf2b5d3561e9.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:59</span>
                    <span class="date">05/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3506700/ti-simatodotoun-oi-epiloges-tou-k-mitsotaki-gia-to-neo-kubernitiko-sxima"  title="Τι σηματοδοτούν οι επιλογές του Κ. Μητσοτάκη για το νέο κυβερνητικό σχήμα">Τι σηματοδοτούν οι επιλογές του Κ. Μητσοτάκη για το νέο κυβερνητικό σχήμα</a>
                </h3>
        <div class="item__description">
            <p>
Ορκίστηκαν σήμερα, ανά ομάδες, οι νέοι υπουργοί και υφυπουργοί της κυβέρνησης. Οι στόχοι του Κ. Μητσοτάκη, πίσω από τις αλλαγές και τα μηνύματα που εξέπεμψε ο ανασχηματισμός.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3506515">

        <div class="image__wrapper">
            <a href="/politiki/3506515/anasximatismos-i-sunthesi-tis-neas-kubernisis-poioi-mpikan-poioi-efugan-poioi-metakinithikan" title="Ανασχηματισμός: Η σύνθεση της νέας κυβέρνησης- Ποιοι μπήκαν, ποιοι έφυγαν, ποιοι μετακινήθηκαν">
                <img alt="Ανασχηματισμός: Η σύνθεση της νέας κυβέρνησης- Ποιοι μπήκαν, ποιοι έφυγαν, ποιοι μετακινήθηκαν" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a2/a2c2fca57c3745d6bd8abf2b5d3561e9.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:01</span>
                    <span class="date">04/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3506515/anasximatismos-i-sunthesi-tis-neas-kubernisis-poioi-mpikan-poioi-efugan-poioi-metakinithikan"  title="Ανασχηματισμός: Η σύνθεση της νέας κυβέρνησης- Ποιοι μπήκαν, ποιοι έφυγαν, ποιοι μετακινήθηκαν">Ανασχηματισμός: Η σύνθεση της νέας κυβέρνησης- Ποιοι μπήκαν, ποιοι έφυγαν, ποιοι μετακινήθηκαν</a>
                </h3>
        <div class="item__description">
            <p>
Τις αποφάσεις του Κ. Μητσοτάκη για το νέο υπουργικό συμβούλιο ανακοίνωσε ο νέος κυβερνητικός εκπρόσωπος Χρήστος Ταραντίλης.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3506448">

        <div class="image__wrapper">
            <a href="/politiki/3506448/ora-miden-gia-ton-anasximatismo-tis-kubernisis" title="Ώρα μηδέν για τον ανασχηματισμό της κυβέρνησης">
                <img alt="Ώρα μηδέν για τον ανασχηματισμό της κυβέρνησης" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/bc/bc24d574425545e396a2121d243b0e9f.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">07:36</span>
                    <span class="date">04/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3506448/ora-miden-gia-ton-anasximatismo-tis-kubernisis"  title="Ώρα μηδέν για τον ανασχηματισμό της κυβέρνησης">Ώρα μηδέν για τον ανασχηματισμό της κυβέρνησης</a>
                </h3>
        <div class="item__description">
            <p>
Σήμερα &quot;κλειδώνουν&quot; οι αποφάσεις του Κ. Μητσοτάκη. Αξιοποίηση μελών της &quot;γαλάζιας&quot; Κοινοβουλευτικής Ομάδας. Στόχος η περαιτέρω επιτάχυνση του μεταρρυθμιστικού τέμπο της κυβέρνησης.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3506361">

        <div class="image__wrapper">
            <a href="/politiki/3506361/i-ellada-proseggizei-to-city-kai-tous-eukatastatous-bretanous-stin-meta-brexit-epoxi" title="Η Ελλάδα προσεγγίζει το City και τους ευκατάστατους Βρετανούς στην μετά Brexit εποχή">
                <img alt="Η Ελλάδα προσεγγίζει το City και τους ευκατάστατους Βρετανούς στην μετά Brexit εποχή" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/5e/5e091843fb274a62ac47ab2a1234a009.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:38</span>
                    <span class="date">03/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3506361/i-ellada-proseggizei-to-city-kai-tous-eukatastatous-bretanous-stin-meta-brexit-epoxi"  title="Η Ελλάδα προσεγγίζει το City και τους ευκατάστατους Βρετανούς στην μετά Brexit εποχή">Η Ελλάδα προσεγγίζει το City και τους ευκατάστατους Βρετανούς στην μετά Brexit εποχή</a>
                </h3>
        <div class="item__description">
            <p>
Bρετανικές τράπεζες σχεδιάζουν γραφεία στην Αθήνα. Τι δηλώνει στην Telegraph o Α. Πατέλης.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3506256">

        <div class="image__wrapper">
            <a href="/politiki/3506256/i-kubernisi-mprosta-sto-staurodromi-ton-apofaseon-gia-to-lockdown-ti-tha-ginei-me-ta-sxoleia" title="Η κυβέρνηση μπροστά στο... σταυροδρόμι των αποφάσεων για το lockdown-Τι θα γίνει με τα σχολεία">
                <img alt="Η κυβέρνηση μπροστά στο... σταυροδρόμι των αποφάσεων για το lockdown-Τι θα γίνει με τα σχολεία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/1e/1e99a1755939448c831aaecdfce9226b.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:58</span>
                    <span class="date">02/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3506256/i-kubernisi-mprosta-sto-staurodromi-ton-apofaseon-gia-to-lockdown-ti-tha-ginei-me-ta-sxoleia"  title="Η κυβέρνηση μπροστά στο... σταυροδρόμι των αποφάσεων για το lockdown-Τι θα γίνει με τα σχολεία">Η κυβέρνηση μπροστά στο... σταυροδρόμι των αποφάσεων για το lockdown-Τι θα γίνει με τα σχολεία</a>
                </h3>
        <div class="item__description">
            <p>
Τη Δευτέρα οι αποφάσεις για το άνοιγμα των σχολικών μονάδων. Πλησιάζει ο ανασχηματισμός του κυβερνητικού σχήματος.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3506139">

        <div class="image__wrapper">
            <a href="/politiki/3506139/k-mitsotakis-i-nea-xronia-tha-ginei-sigoura-xronia-eleutherias" title="Κ. Μητσοτάκης: Η νέα χρονιά θα γίνει σίγουρα χρονιά ελευθερίας">
                <img alt="Κ. Μητσοτάκης: Η νέα χρονιά θα γίνει σίγουρα χρονιά ελευθερίας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a3/a34e9645e0c94459bb6f17982d38e761.PNG?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">31/12</span>
                    <span class="date">2020</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3506139/k-mitsotakis-i-nea-xronia-tha-ginei-sigoura-xronia-eleutherias"  title="Κ. Μητσοτάκης: Η νέα χρονιά θα γίνει σίγουρα χρονιά ελευθερίας">Κ. Μητσοτάκης: Η νέα χρονιά θα γίνει σίγουρα χρονιά ελευθερίας</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Το εμβόλιο κατά του Covid αποτελεί το πρωτοχρονιάτικο δώρο του 2021. Και το δικό μας αντίδωρο θα είναι η καθολική αποδοχή του&quot;, τονίζει, στο μήνυμά του για το νέο έτος.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3506138">

        <div class="image__wrapper">
            <a href="/politiki/3506138/prostheta-perioristika-metra-sti-topiki-koinotita-strofis-tou-dimou-arriannon-tis-pe-rodopis" title="Πρόσθετα περιοριστικά μέτρα στη Τοπική Κοινότητα Στροφής του Δήμου Αρριαννών της ΠΕ Ροδόπης">
                <img alt="Πρόσθετα περιοριστικά μέτρα στη Τοπική Κοινότητα Στροφής του Δήμου Αρριαννών της ΠΕ Ροδόπης" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8d/8d9e91cea28043af86d338d726fde07f.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">31/12</span>
                    <span class="date">2020</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3506138/prostheta-perioristika-metra-sti-topiki-koinotita-strofis-tou-dimou-arriannon-tis-pe-rodopis"  title="Πρόσθετα περιοριστικά μέτρα στη Τοπική Κοινότητα Στροφής του Δήμου Αρριαννών της ΠΕ Ροδόπης">Πρόσθετα περιοριστικά μέτρα στη Τοπική Κοινότητα Στροφής του Δήμου Αρριαννών της ΠΕ Ροδόπης</a>
                </h3>
        <div class="item__description">
            <p>
Σύμφωνα με την ανακοίνωση της Γενικής Γραμματείας Πολιτικής Προστασίας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3506046">

        <div class="image__wrapper">
            <a href="/politiki/3506046/k-mitsotakis-simantikos-o-rolos-ton-enoplon-dunameon-sti-dianomi-tou-emboliou-se-oli-ti-xora" title="Κ. Μητσοτάκης: Σημαντικός ο ρόλος των Ενόπλων Δυνάμεων στη διανομή του εμβολίου σε όλη τη χώρα">
                <img alt="Κ. Μητσοτάκης: Σημαντικός ο ρόλος των Ενόπλων Δυνάμεων στη διανομή του εμβολίου σε όλη τη χώρα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a2/a2c2fca57c3745d6bd8abf2b5d3561e9.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">31/12</span>
                    <span class="date">2020</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3506046/k-mitsotakis-simantikos-o-rolos-ton-enoplon-dunameon-sti-dianomi-tou-emboliou-se-oli-ti-xora"  title="Κ. Μητσοτάκης: Σημαντικός ο ρόλος των Ενόπλων Δυνάμεων στη διανομή του εμβολίου σε όλη τη χώρα">Κ. Μητσοτάκης: Σημαντικός ο ρόλος των Ενόπλων Δυνάμεων στη διανομή του εμβολίου σε όλη τη χώρα</a>
                </h3>
        <div class="item__description">
            <p>
Την 98η ΑΔΤΕ και το Γενικό Νοσοκομείο της Μυτιλήνης επισκέφτηκε ο πρωθυπουργός.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3506039">

        <div class="image__wrapper">
            <a href="/politiki/3506039/sto-kara-tepe-xenagithike-o-k-mitsotakis-ti-eipe-gia-tin-kataskeui-neas-monimis-domis-entos-tou-2021" title="Στο Καρά Τεπέ ξεναγήθηκε ο Κ. Μητσοτάκης - Τι είπε για την κατασκευή νέας μόνιμης δομής εντός του 2021">
                <img alt="Στο Καρά Τεπέ ξεναγήθηκε ο Κ. Μητσοτάκης - Τι είπε για την κατασκευή νέας μόνιμης δομής εντός του 2021" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/28/287b6c448d9a49529db7775a05a1906d.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">31/12</span>
                    <span class="date">2020</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3506039/sto-kara-tepe-xenagithike-o-k-mitsotakis-ti-eipe-gia-tin-kataskeui-neas-monimis-domis-entos-tou-2021"  title="Στο Καρά Τεπέ ξεναγήθηκε ο Κ. Μητσοτάκης - Τι είπε για την κατασκευή νέας μόνιμης δομής εντός του 2021">Στο Καρά Τεπέ ξεναγήθηκε ο Κ. Μητσοτάκης - Τι είπε για την κατασκευή νέας μόνιμης δομής εντός του 2021</a>
                </h3>
        <div class="item__description">
            <p>
Ο πρωθυπουργός ενημερώθηκε για τη λειτουργία της δομής και τα έργα που βρίσκονται σε εξέλιξη, ξεκινώντας από τα αντιπλημμυρικά.            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='247b2559623c4b32bea42df0c0950a42' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer247b2559623c4b32bea42df0c0950a42= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer247b2559623c4b32bea42df0c0950a42);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'247b2559623c4b32bea42df0c0950a42')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3506801','geniki-grammateia-politikis-prostasias','kuriakos-mitsotakis']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('247b2559623c4b32bea42df0c0950a42');
						});
					}
				}catch(err){
                 clearInterval(adtimer247b2559623c4b32bea42df0c0950a42);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='6934bca4d94242b193ac7965e457ed95' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad6934bca4d94242b193ac7965e457ed95 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad6934bca4d94242b193ac7965e457ed95);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'6934bca4d94242b193ac7965e457ed95')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','politiki','3506801','geniki-grammateia-politikis-prostasias','kuriakos-mitsotakis']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('6934bca4d94242b193ac7965e457ed95');
                    });
                
                }
        }catch(err){
            clearInterval(ad6934bca4d94242b193ac7965e457ed95); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3506436/o-tramp-amfisbitei-ta-stoixeia-tou-cdc-gia-pano-apo-350-000-thanatous-apo-koronoio-stis-ipa" style="width:680px; height:326px;">
<img alt="Ο Τραμπ αμφισβητεί τα στοιχεία του CDC για πάνω από 350.000 θανάτους από κορονοϊό στις ΗΠΑ" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/ad/ad01c5e2b1e24458a724d512e42326f4.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3506436/o-tramp-amfisbitei-ta-stoixeia-tou-cdc-gia-pano-apo-350-000-thanatous-apo-koronoio-stis-ipa">Ο Τραμπ αμφισβητεί τα στοιχεία του CDC για πάνω από 350.000 θανάτους από κορονοϊό στις ΗΠΑ</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3506436/o-tramp-amfisbitei-ta-stoixeia-tou-cdc-gia-pano-apo-350-000-thanatous-apo-koronoio-stis-ipa">Κατηγορεί τα CDC ότι χρησιμοποιούν &quot;γελοίες μεθόδους επιβεβαίωσης&quot; των θανάτων.</a>
                </p>
                <a href="/forbes/3506436/o-tramp-amfisbitei-ta-stoixeia-tou-cdc-gia-pano-apo-350-000-thanatous-apo-koronoio-stis-ipa" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
                        <span class="forbes__sponsor" style="right:60px;width:120px;text-align:center">
                <a href="https://www.eko.gr/ta-nea-mas/anakoinoseis/i-eko-stirizei-kai-pali-tin-prospatheia-olon-mas/" target="_blank" class="sponsor">
                     <span>powered by</span>
                    <img src="https://www.capital.gr/Content/ImagesDatabase/f1/f18208bcc6b7427eb14e1c29faa9f52e.png?v=1&w=60" alt="nbg" style="width:53px" />
                </a>
            </span>

        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3506596/ta-omologa-biden-mporoun-na-sosoun-tis-ipa-apo-ton-plithorismo" style="width:680px; height:326px;">
<img alt="Τα &amp;quot;ομόλογα Biden&amp;quot; μπορούν να σώσουν τις ΗΠΑ από τον πληθωρισμό" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/5f/5f14868d491c4832af98fd73d7a3b9d4.PNG?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3506596/ta-omologa-biden-mporoun-na-sosoun-tis-ipa-apo-ton-plithorismo">Τα &quot;ομόλογα Biden&quot; μπορούν να σώσουν τις ΗΠΑ από τον πληθωρισμό</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3506596/ta-omologa-biden-mporoun-na-sosoun-tis-ipa-apo-ton-plithorismo">Δεδομένης της τεράστιας αύξησης του χρέους των ΗΠΑ λόγω κορονοϊού, η νέα κυβέρνηση θα πρέπει να χρηματοδοτήσει μεγάλο μέρος του εκδίδοντας 100ετή ομόλογα με κουπόνι, ας...</a>
                </p>
                <a href="/forbes/3506596/ta-omologa-biden-mporoun-na-sosoun-tis-ipa-apo-ton-plithorismo" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
                        <span class="forbes__sponsor" style="right:60px;width:120px;text-align:center">
                <a href="https://www.eko.gr/ta-nea-mas/anakoinoseis/i-eko-stirizei-kai-pali-tin-prospatheia-olon-mas/" target="_blank" class="sponsor">
                     <span>powered by</span>
                    <img src="https://www.capital.gr/Content/ImagesDatabase/f1/f18208bcc6b7427eb14e1c29faa9f52e.png?v=1&w=60" alt="nbg" style="width:53px" />
                </a>
            </span>

        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3506259/giati-klimakonetai-i-entasi-metaxu-ipa-kai-iran" style="width:680px; height:326px;">
<img alt="Γιατί κλιμακώνεται η ένταση μεταξύ ΗΠΑ και Ιράν" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/0e/0ed3d5e5708740f09e97ad7db8d6f5df.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3506259/giati-klimakonetai-i-entasi-metaxu-ipa-kai-iran">Γιατί κλιμακώνεται η ένταση μεταξύ ΗΠΑ και Ιράν</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3506259/giati-klimakonetai-i-entasi-metaxu-ipa-kai-iran">Ασαφείς απειλές που ακολουθούν την αυξανόμενη επιθετική ρητορική και από τις δύο πλευρές, καθώς και την επίδειξη στρατιωτικής ισχύος στη Μέση Ανατολή.</a>
                </p>
                <a href="/forbes/3506259/giati-klimakonetai-i-entasi-metaxu-ipa-kai-iran" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
                        <span class="forbes__sponsor" style="right:60px;width:120px;text-align:center">
                <a href="https://www.eko.gr/ta-nea-mas/anakoinoseis/i-eko-stirizei-kai-pali-tin-prospatheia-olon-mas/" target="_blank" class="sponsor">
                     <span>powered by</span>
                    <img src="https://www.capital.gr/Content/ImagesDatabase/f1/f18208bcc6b7427eb14e1c29faa9f52e.png?v=1&w=60" alt="nbg" style="width:53px" />
                </a>
            </span>

        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='0a15a3704d404b24aa6a2a7ed6f6670a' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer0a15a3704d404b24aa6a2a7ed6f6670a= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer0a15a3704d404b24aa6a2a7ed6f6670a);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'0a15a3704d404b24aa6a2a7ed6f6670a')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','politiki','3506801','geniki-grammateia-politikis-prostasias','kuriakos-mitsotakis']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('0a15a3704d404b24aa6a2a7ed6f6670a');
    						});
    					}
				    }catch(err){
                        clearInterval(ad0a15a3704d404b24aa6a2a7ed6f6670a); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            

<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:470px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h1 class="serif bold" style="line-height: 2rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/581_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br>το Σάββατο 2-Ιαν-2021</a></h1>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/581_kefalaio.pdf" target="_blank">
<img src="/Content/KefalaioCovers/581_kefalaio_extralarge.jpg?width=240&quality=100" style="width:240px; position:relative; left:0;">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>



<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='c9b02c3501794c3e875e04c1899826ab' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimerc9b02c3501794c3e875e04c1899826ab= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerc9b02c3501794c3e875e04c1899826ab);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'c9b02c3501794c3e875e04c1899826ab')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3506801','geniki-grammateia-politikis-prostasias','kuriakos-mitsotakis']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('c9b02c3501794c3e875e04c1899826ab');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='662ffdff30214632a7a47d7f634c0d33' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer662ffdff30214632a7a47d7f634c0d33= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer662ffdff30214632a7a47d7f634c0d33);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'662ffdff30214632a7a47d7f634c0d33')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3506801','geniki-grammateia-politikis-prostasias','kuriakos-mitsotakis']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('662ffdff30214632a7a47d7f634c0d33');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='1ada180eb6ef4e9cbfb0578ea1fb8fc1' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'1ada180eb6ef4e9cbfb0578ea1fb8fc1')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','politiki','3506801','geniki-grammateia-politikis-prostasias','kuriakos-mitsotakis']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('1ada180eb6ef4e9cbfb0578ea1fb8fc1');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2021

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=ppNOyFp3qSuEc7O3MuEa4eIgOsOYKgnPQpGmWvRZfq01"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                //DOMReady(function(){
                //    $.scrollDepth({
                //        minHeight: 0,
                //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                //        percentage: false,
                //        userTiming: false,
                //        pixelDepth: false
                //    });

                //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-6abb64ff-53c7-48ca-988a-6b5158a5ee14",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','politiki','3506801','geniki-grammateia-politikis-prostasias','kuriakos-mitsotakis'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>



    <div id='dd57aa85b518441eb8f20feb7802b7c5' class="advert">
   <script>
			var adtimerdd57aa85b518441eb8f20feb7802b7c5= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerdd57aa85b518441eb8f20feb7802b7c5);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'dd57aa85b518441eb8f20feb7802b7c5')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3506801','geniki-grammateia-politikis-prostasias','kuriakos-mitsotakis']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('dd57aa85b518441eb8f20feb7802b7c5');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    



    
    
    <!--NEW SERVER-->
</body></html>