

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΠΟΛΙΤΙΚΗ","keywords":["ΑΛΕΞΗΣ ΤΣΙΠΡΑΣ","ΣΤΥΛΙΑΝΟΣ ΠΕΤΣΑΣ"]}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>Σ. Πέτσας: Ανοιχτό το ενδεχόμενο Εξεταστικής για τον Νίκο Παππά</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Δεν απέκλεισε να επεκταθεί η εξεταστική και στον πρώην πρωθυπουργό." />
            <meta name="keywords" content="Αλέξης Τσίπρας,Στυλιανός Πέτσας" />
            <link rel="canonical" href="https://www.capital.gr/politiki/3466997/s-petsas-anoixto-to-endexomeno-exetastikis-gia-ton-niko-pappa" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/politiki/3466997/s-petsas-anoixto-to-endexomeno-exetastikis-gia-ton-niko-pappa?amp=true" />
    

<script type="application/ld+json">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</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/d9/d9caaaeda50742cfa0c40b5354e69816.jpg" id="image">

        <meta name="news_keywords" content="Αλέξης Τσίπρας,Στυλιανός Πέτσας" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Σ. Πέτσας: Ανοιχτό το ενδεχόμενο Εξεταστικής για τον Νίκο Παππά" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/d9/d9caaaeda50742cfa0c40b5354e69816.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Δεν απέκλεισε να επεκταθεί η εξεταστική και στον πρώην πρωθυπουργό." />
        <meta property="og:url" content="https://www.capital.gr/politiki/3466997/s-petsas-anoixto-to-endexomeno-exetastikis-gia-ton-niko-pappa" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Σ. Πέτσας: Ανοιχτό το ενδεχόμενο Εξεταστικής για τον Νίκο Παππά" />
            <meta name="twitter:description" content="Δεν απέκλεισε να επεκταθεί η εξεταστική και στον πρώην πρωθυπουργό." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/d9/d9caaaeda50742cfa0c40b5354e69816.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=gc3wcaE_sTt7wuj4b3qKCNUr3Ev9fk3k5tqyLj183gU1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads Articles Head PlaceHolder -->
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='5dc176c9b2f94f09a67debdbc0fb4c95' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer5dc176c9b2f94f09a67debdbc0fb4c95= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer5dc176c9b2f94f09a67debdbc0fb4c95);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'5dc176c9b2f94f09a67debdbc0fb4c95')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('5dc176c9b2f94f09a67debdbc0fb4c95');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='3aae66fa14e845fd80ec785580698c26' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer3aae66fa14e845fd80ec785580698c26= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer3aae66fa14e845fd80ec785580698c26);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'3aae66fa14e845fd80ec785580698c26')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('3aae66fa14e845fd80ec785580698c26');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018 Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/energeia-2019" >Ενέργεια 2019</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri-2019" >Εταιρική Ευθύνη CRI 2019</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">12.682,85</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+1,50%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">4.991,04</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,20%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">26.067,28</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,68%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">22.529,29</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,40%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,13443</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,06351</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-614a32d1-b770-4654-afc1-5256109b71f7" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 15:29
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            638,57
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,39</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -2,50
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 31,86 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__politiki">
    <h2 class="bold serif">

                            <a href="/politiki" title="Πολιτική">
                                ΠΟΛΙΤΙΚΗ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/politiki">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
    <div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
        <h5 class="category">Πέμπτη, 09-Ιουλ-2020 13:32</h5>
        <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Σ. Πέτσας: Ανοιχτό το ενδεχόμενο Εξεταστικής για τον Νίκο Παππά</h1>


        <img alt="Σ. Πέτσας: Ανοιχτό το ενδεχόμενο Εξεταστικής για τον Νίκο Παππά" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/d9/d9caaaeda50742cfa0c40b5354e69816.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
    </div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='4302330ddff2446fbc58ffee975ce386' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250]],'4302330ddff2446fbc58ffee975ce386')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('4302330ddff2446fbc58ffee975ce386');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        


    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a href="#0" class="print" onclick="window.print();"></a><span class="tooltip">Εκτύπωση</span></li>
                
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">



            <p style="text-align: justify;">
	<strong>ΤΕΛΕΥΤΑΙΑ ΕΝΗΜΕΡΩΣΗ 14:45</strong>
</p>

<p style="text-align: justify;">
	<strong>Του Δημήτρη&nbsp;Γκάτσιου</strong>
</p><div><div class="advert" style="text-align:center;" id="dd88980ee5a942528de0fbc33cb03e48">
   <script>
    		var adtimerdd88980ee5a942528de0fbc33cb03e48= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimerdd88980ee5a942528de0fbc33cb03e48);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'dd88980ee5a942528de0fbc33cb03e48')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('dd88980ee5a942528de0fbc33cb03e48');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Ασφυκτικό είναι το πρεσάρισμα που ασκεί η κυβέρνηση στον πρόεδρο του ΣΥΡΙΖΑ, Αλέξη Τσίπρα, προκειμένου να δώσει απαντήσεις στα μείζονα ερωτήματα, τα οποία έχουν προκύψει από το κύμα των αποκαλύψεων για το στενό συνεργάτη του και πρώην υπουργό Επικρατείας, Νίκο Παππά.
</p>

<p style="text-align: justify;">
	Παράλληλα, ο κ. Πέτσας άφησε ανοιχτό το ενδεχόμενο Εξεταστικής Επιτροπής για τον Νίκο Παππά, ενώ δεν απέκλεισε να επεκταθεί η εξεταστική και στον πρώην πρωθυπουργό, Αλέξη Τσίπρα.&nbsp;
</p>

<p style="text-align: justify;">
	Ο κ. Πέτσας, ερωτηθείς σχετικά, άφησε, εκ νέου, ανοιχτό το ενδεχόμενο εξεταστικής επιτροπής για τον κ. Παππά. "Αυτή τη στιγμή, είμαστε στη φάση αποτύπωσης της πολιτικής ευθύνης και ζητούμε από τον αρχηγό της αξιωματικής αντιπολίτευσης να τοποθετηθεί και να μην υπεκφεύγει…Όσον αφορά στο νομικό σκέλος αυτό είναι θέμα που καταρχάς αφορά στη Δικαιοσύνη και μετά τις εξελίξεις στο επίπεδο της Δικαιοσύνης θα δούμε πως αυτό θα μεταφερθεί στη Βουλή. Γιατί κάποια στιγμή όλοι εικάζουμε ότι θα μεταφερθεί. Οπότε θα έχουμε περισσότερες λεπτομέρειες για το πώς θα κινηθούμε από εκεί και μετά", σημείωσε, ενώ χαρακτηριστική ήταν η απάντησή του όταν ερωτήθηκε εάν είναι ανοιχτά τα θέματα για τον κ. Τσίπρα, όπως είναι και για τον κ. Παππά. "Ας μη βιαζόμαστε", επεσήμανε.&nbsp;
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="7e0ab0581f2446aa8a93b07cd033a85a" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer7e0ab0581f2446aa8a93b07cd033a85a= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer7e0ab0581f2446aa8a93b07cd033a85a);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'7e0ab0581f2446aa8a93b07cd033a85a')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('7e0ab0581f2446aa8a93b07cd033a85a');
						});
					}
				}catch(err){
				     clearInterval(ad7e0ab0581f2446aa8a93b07cd033a85a); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Παράλληλα, από την αίθουσα της ενημέρωσης των δημοσιογράφων, ο κ. Πέτσας κάλεσε τον αρχηγό της αξιωματικής αντιπολίτευσης να… αφήσει τις προσχηματικές υπεκφυγές, τις ύβρεις και τις κραυγές σε βάρος της χώρας και να απαντήσει για την ταμπακιέρα, όπως χαρακτηριστικά τόνισε.
</p>

<p style="text-align: justify;">
	"Είναι απαράδεκτο ο αρχηγός της αξιωματικής αντιπολίτευσης να λοιδορεί την Πατρίδα μας στο εξωτερικό. Την ώρα που η Ελλάδα ανακτά το κύρος της και αναγνωρίζεται διεθνώς, ως χώρα πρότυπο στην αντιμετώπιση της παγκόσμιας κρίσης του κορονοϊού, ο κ. Τσίπρας&nbsp; προσπαθεί να την εκθέσει.&nbsp; Είναι προφανές πως ο πανικός που τον κατέλαβε μετά τις αλλεπάλληλες αποκαλύψεις, τον σέρνει σε νέες πολιτικές αθλιότητες. Φαίνεται ταυτόχρονα, ότι με ακρότητες και ακατάσχετο υβρεολόγιο, ο κ. Τσίπρας επιχειρεί να επιβάλει σιωπή στο εσωτερικό του κόμματός του, να πολώσει, να φανατίσει και να σπείρει τοξικότητα στο πολιτικό σύστημα", σημείωσε ο κυβερνητικός εκπρόσωπος.
</p>

<p style="text-align: justify;">
	"Όταν, όμως, μιλά για "διεφθαρμένο κόμμα", ο κόσμος καταλαβαίνει. Και κοιτάζει στην αυλή του "μαγαζιού" και των "παραμάγαζων".&nbsp; Όταν μιλά για επιθέσεις -έτσι τις χαρακτήρισε- που αφορούν το κόμμα και όχι ένα πρόσωπο, δεν αποκρούει, αλλά&nbsp; διαχέει στους συντρόφους του τις ευθύνες για τα καταγγελλόμενα. Όταν ταυτίζεται και ταυτίζει το κόμμα του με τον κ. Παππά, δεν τον καλύπτει. Αποκαλύπτει εξάρτηση και πολιτική συνενοχή. Όταν αποφεύγει να απαντήσει για την ουσία, δεν απαλλάσσεται, αλλά διευρύνει το πολιτικό κατηγορητήριο που αναπτύσσεται σε βάρος του στην αντίληψη των πολιτών…", επεσήμανε ο κ. Πέτσας.
</p>

            
            <div>
                <div id='67a0a65fc9f145d1a158632bc2d3ca20' class="advert">
   <script>
			var adtimer67a0a65fc9f145d1a158632bc2d3ca20= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer67a0a65fc9f145d1a158632bc2d3ca20);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'67a0a65fc9f145d1a158632bc2d3ca20')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('67a0a65fc9f145d1a158632bc2d3ca20');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='d3514c8e893041289a32c31f4eb58375' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimerd3514c8e893041289a32c31f4eb58375= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerd3514c8e893041289a32c31f4eb58375);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'d3514c8e893041289a32c31f4eb58375')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('d3514c8e893041289a32c31f4eb58375');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimerd3514c8e893041289a32c31f4eb58375); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/tsipras" title="Διαβάστε ειδήσεις για Αλέξης Τσίπρας">ΑΛΕΞΗΣ ΤΣΙΠΡΑΣ</a></li>
                        <li><a href="/tag/stulianos-petsas" title="Διαβάστε ειδήσεις για Στυλιανός Πέτσας">ΣΤΥΛΙΑΝΟΣ ΠΕΤΣΑΣ</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer9dda692a41cd4551ab2e0a9216924c47= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer9dda692a41cd4551ab2e0a9216924c47);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer9dda692a41cd4551ab2e0a9216924c47); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimer81539f5d6a6f4dd88ba05404d2cf96b9= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer81539f5d6a6f4dd88ba05404d2cf96b9);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer81539f5d6a6f4dd88ba05404d2cf96b9); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer67d8dda520694618b8d2132e12f4c79c= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer67d8dda520694618b8d2132e12f4c79c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad67d8dda520694618b8d2132e12f4c79c); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer742499b6ff4b4f26804153e668510444= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer742499b6ff4b4f26804153e668510444);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer742499b6ff4b4f26804153e668510444); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
            
            <div class="row">
                <div id='bcabf55c544947e780d83f0f8951b4d3' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'bcabf55c544947e780d83f0f8951b4d3')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('bcabf55c544947e780d83f0f8951b4d3');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("bcabf55c544947e780d83f0f8951b4d3");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='21f657e716e0492a87e4571ef6f394d0' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'21f657e716e0492a87e4571ef6f394d0')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('21f657e716e0492a87e4571ef6f394d0');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3467034/kupros-ekplixi-up-ugeias-gia-tin-entaxi-tis-xoras-stin-portokali-lista-tou-belgiou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:28</span>
                                        Κύπρος: Έκπληξη Υπ. Υγείας για την ένταξη της χώρας στην &quot;πορτοκαλί&quot; λίστα του Βελγίου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3467033/o-seb-gia-ti-metarruthmisi-tis-epaggelmatikis-ekpaideusis-kai-katartisis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:25</span>
                                        Ο ΣΕΒ για τη μεταρρύθμιση της επαγγελματικής εκπαίδευσης και κατάρτισης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3467031/afriki-o-arithmos-ton-krousmaton-koronoiou-xeperna-tis-500-000" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:23</span>
                                        Αφρική: Ο αριθμός των κρουσμάτων κορονοϊού ξεπερνά τις 500.000
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3467032/kladiki-ereuna-tis-epitropis-antagonismou-sta-basika-katanalotika-eidi-supermarkets" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:21</span>
                                        Κλαδική έρευνα της Επιτροπής Ανταγωνισμού στα Βασικά Καταναλωτικά Είδη (Supermarkets)
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3467030/simera-se-dimosia-diabouleusi-to-n-s-gia-tin-idiotiki-ekpaideusi-ti-problepei" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:19</span>
                                        Σήμερα σε δημόσια διαβούλευση το ν/σ για την Ιδιωτική Εκπαίδευση - Τι προβλέπει
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3467028/pou-dimiourgei-epitropi-gia-tin-axiologisi-tis-diaxeirisis-tis-pandimias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:15</span>
                                        ΠΟΥ: Δημιουργεί επιτροπή για την αξιολόγηση της διαχείρισης της πανδημίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3467027/alpha-bank-briskomaste-se-ena-kombiko-simeio-gia-tin-pagkosmia-oikonomiki-megethunsi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:14</span>
                                        Alpha Bank: Βρισκόμαστε σε ένα κομβικό σημείο για την παγκόσμια οικονομική μεγέθυνση
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3467025/oi-palaistinioi-igetes-euelpistoun-oti-an-o-mpainten-eklegei-proedros-tha-allaxei-tin-filoisrailini-politiki-tou-tramp" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:06</span>
                                        Οι Παλαιστίνιοι ηγέτες ευελπιστούν ότι αν ο Μπάιντεν εκλεγεί πρόεδρος θα αλλάξει την φιλοϊσραηλινή πολιτική του Τραμπ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3467024/-pingk-pongk-tsipra-fofis-gia-ta-matia-tis-proodeutikis-parataxis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">15:03</span>
                                        &quot;Πινγκ- Πονγκ&quot; Τσίπρα- Φώφης για τα μάτια της &quot;προοδευτικής παράταξης&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3467021/m-barbitsiotis-an-o-erntogan-metatrepsei-tin-agia-sofia-se-tzami-tha-exei-kostos-gia-tin-tourkia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">14:58</span>
                                        Μ. Βαρβιτσιώτης: Αν ο Ερντογάν μετατρέψει την Αγία Σοφία σε τζαμί θα έχει κόστος για την Τουρκία
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3466797/dustuxos-psifisa-nai" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δυστυχώς ψήφισα ΝΑΙ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3466909/ti-meiosi-40-sta-enoikia-ton-kafe-estiatorion-gia-treis-akomi-mines-exetazei-to-upoik" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τη μείωση&#160;40% στα ενοίκια των καφέ - εστιατορίων για τρεις ακόμη μήνες&#160;εξετάζει το ΥΠΟΙΚ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/sunenteuxi/3466823/rania-aikaterinari-etoimoi-gia-isxuro-rebound" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ράνια Αικατερινάρη: Έτοιμοι για ισχυρό rebound
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3466874/lamda-poia-erga-tis-a-fasis-tou-ellinikou-tha-xrimatodotisei-to-omologo" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Lamda: Ποια έργα της α&#39; φάσης του Ελληνικού θα χρηματοδοτήσει το ομόλογο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3466880/adunamia-stin-euresi-prosopikou-me-psifiakes-dexiotites" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Αδυναμία στην εύρεση προσωπικού με ψηφιακές δεξιότητες
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/health/3466908/megalos-kindunos-gia-koronoio-apo-gnosta-antioxina-farmaka-gia-to-stomaxi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μεγάλος κίνδυνος για κορονοϊό από γνωστά αντιόξινα φάρμακα για το στομάχι
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3466705/i-facebook-kai-o-zuckerberg-apogoiteuoun-gia-akomi-mia-fora" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η Facebook και ο Zuckerberg απογοητεύουν για ακόμη μία φορά
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3466877/xamiles-prosdokies-lagkarnt-gia-sumbibasmo-sto-sxedio-anaptuxis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Χαμηλές προσδοκίες Λαγκάρντ για συμβιβασμό στο σχέδιο ανάπτυξης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3466876/megalonoun-ta-erotimatika-gia-tin-epomeni-imera-tou-tourismou" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μεγαλώνουν τα ερωτηματικά για την επόμενη ημέρα του τουρισμού
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-dimitris-papakonstantinou-grafei/3466863/business-plan-to-allo-me-ton-toto-to-xerete" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Business plan... Το άλλο με τον Τοτό το ξέρετε;
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3466797/dustuxos-psifisa-nai" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δυστυχώς ψήφισα ΝΑΙ
                                                                                    <span class="orange">(93)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3466880/adunamia-stin-euresi-prosopikou-me-psifiakes-dexiotites" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Αδυναμία στην εύρεση προσωπικού με ψηφιακές δεξιότητες
                                                                                    <span class="orange">(29)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3466909/ti-meiosi-40-sta-enoikia-ton-kafe-estiatorion-gia-treis-akomi-mines-exetazei-to-upoik" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τη μείωση&#160;40% στα ενοίκια των καφέ - εστιατορίων για τρεις ακόμη μήνες&#160;εξετάζει το ΥΠΟΙΚ
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3466874/lamda-poia-erga-tis-a-fasis-tou-ellinikou-tha-xrimatodotisei-to-omologo" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Lamda: Ποια έργα της α&#39; φάσης του Ελληνικού θα χρηματοδοτήσει το ομόλογο
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3466823/rania-aikaterinari-etoimoi-gia-isxuro-rebound" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ράνια Αικατερινάρη: Έτοιμοι για ισχυρό rebound
                                                                                    <span class="orange">(12)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3466875/steit-ntipartment-pros-tourkia-antiparagogikes-energeies-oi-geotritikes-drastiriotites-tis-tourkias-stin-anatoliki-mesogeio" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Στέιτ Ντιπάρτμεντ προς Τουρκία: Αντιπαραγωγικές ενέργειες οι γεωτρητικές δραστηριότητες της Τουρκίας στην Ανατολική Μεσόγειο
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3466985/stoxo-na-katastei-igetis-tou-ilektronikou-emporiou-stin-ellada-thetei-to-public" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Στόχο να καταστεί ηγέτης του ηλεκτρονικού εμπορίου στην Ελλάδα θέτει το Public
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3466863/business-plan-to-allo-me-ton-toto-to-xerete" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Business plan... Το άλλο με τον Τοτό το ξέρετε;
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3466953/21-aitiseis-exoun-upobalei-ekatommuriouxoi-gia-na-entaxthoun-sto-kathestos-non-dom" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        21 αιτήσεις έχουν υποβάλει εκατομμυριούχοι για να ενταχθούν στο καθεστώς non-dom
                                                                                    <span class="orange">(3)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3466877/xamiles-prosdokies-lagkarnt-gia-sumbibasmo-sto-sxedio-anaptuxis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Χαμηλές προσδοκίες Λαγκάρντ για συμβιβασμό στο σχέδιο ανάπτυξης
                                                                                    <span class="orange">(3)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3467024">

        <div class="image__wrapper">
            <a href="/politiki/3467024/-pingk-pongk-tsipra-fofis-gia-ta-matia-tis-proodeutikis-parataxis" title="&amp;quot;Πινγκ- Πονγκ&amp;quot; Τσίπρα- Φώφης για τα μάτια της &amp;quot;προοδευτικής παράταξης&amp;quot;">
                <img alt="&amp;quot;Πινγκ- Πονγκ&amp;quot; Τσίπρα- Φώφης για τα μάτια της &amp;quot;προοδευτικής παράταξης&amp;quot;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/9f/9f816bf43f63405ab11a60a7507f4d2d.png?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:03</span>
                    <span class="date">09/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3467024/-pingk-pongk-tsipra-fofis-gia-ta-matia-tis-proodeutikis-parataxis"  title="&amp;quot;Πινγκ- Πονγκ&amp;quot; Τσίπρα- Φώφης για τα μάτια της &amp;quot;προοδευτικής παράταξης&amp;quot;">&quot;Πινγκ- Πονγκ&quot; Τσίπρα- Φώφης για τα μάτια της &quot;προοδευτικής παράταξης&quot;</a>
                </h3>
        <div class="item__description">
            <p>
Τσίπρας: Καθείς είναι άξιος της μοίρας του. Γεννηματά: Επιφέρατε βαρύ στίγμα στην Αριστερά.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3466994">

        <div class="image__wrapper">
            <a href="/politiki/3466994/o-tsipras-epitithetai-se-kubernisi-alla-kurios-se-gennimata-gia-to-nomosxedio-ton-diadiloseon" title="Ο Τσίπρας επιτίθεται σε Κυβέρνηση αλλά ...κυρίως σε Γεννηματά για το νομοσχέδιο των διαδηλώσεων">
                <img alt="Ο Τσίπρας επιτίθεται σε Κυβέρνηση αλλά ...κυρίως σε Γεννηματά για το νομοσχέδιο των διαδηλώσεων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/79/79d7efe1dbd94ce180028546c0eb9370.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:06</span>
                    <span class="date">09/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3466994/o-tsipras-epitithetai-se-kubernisi-alla-kurios-se-gennimata-gia-to-nomosxedio-ton-diadiloseon"  title="Ο Τσίπρας επιτίθεται σε Κυβέρνηση αλλά ...κυρίως σε Γεννηματά για το νομοσχέδιο των διαδηλώσεων">Ο Τσίπρας επιτίθεται σε Κυβέρνηση αλλά ...κυρίως σε Γεννηματά για το νομοσχέδιο των διαδηλώσεων</a>
                </h3>
        <div class="item__description">
            <p>
Η &quot;επωδός&quot; Τσίπρα για Κυβέρνηση: Επιλέγετε την καταστολή γιατί φοβάστε. Σφοδρή επίθεση σε ΚΙΝΑΛ και Φώφη Γεννηματά: &quot;Ντροπή!&quot;.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3466983">

        <div class="image__wrapper">
            <a href="/politiki/3466983/ixiro-kampanaki-apo-tin-kubernisi-gia-ta-fainomena-sugxrotismou-anoixto-to-endexomeno-gia-nea-metra" title="Ηχηρό &amp;quot;καμπανάκι&amp;quot; από την κυβέρνηση για τα φαινόμενα συγχρωτισμού - Ανοιχτό το ενδεχόμενο για νέα μέτρα">
                <img alt="Ηχηρό &amp;quot;καμπανάκι&amp;quot; από την κυβέρνηση για τα φαινόμενα συγχρωτισμού - Ανοιχτό το ενδεχόμενο για νέα μέτρα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/2d/2d38f68bd9ef4eca8865bb4273861b05.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:55</span>
                    <span class="date">09/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3466983/ixiro-kampanaki-apo-tin-kubernisi-gia-ta-fainomena-sugxrotismou-anoixto-to-endexomeno-gia-nea-metra"  title="Ηχηρό &amp;quot;καμπανάκι&amp;quot; από την κυβέρνηση για τα φαινόμενα συγχρωτισμού - Ανοιχτό το ενδεχόμενο για νέα μέτρα">Ηχηρό &quot;καμπανάκι&quot; από την κυβέρνηση για τα φαινόμενα συγχρωτισμού - Ανοιχτό το ενδεχόμενο για νέα μέτρα</a>
                </h3>
        <div class="item__description">
            <p>
Στ. Πέτσας: Τα πρόστιμα για παραβάσεις είναι αυστηρά.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3466756">

        <div class="image__wrapper">
            <a href="/politiki/3466756/st-petsas-o-panikos-tou-tsipra-ton-sernei-se-nees-athliotites" title="Στ. Πέτσας: Ο πανικός του Τσίπρα τον σέρνει σε νέες αθλιότητες">
                <img alt="Στ. Πέτσας: Ο πανικός του Τσίπρα τον σέρνει σε νέες αθλιότητες" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/7a/7ad37a885328474bbb96b22390199e9d.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:48</span>
                    <span class="date">08/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3466756/st-petsas-o-panikos-tou-tsipra-ton-sernei-se-nees-athliotites"  title="Στ. Πέτσας: Ο πανικός του Τσίπρα τον σέρνει σε νέες αθλιότητες">Στ. Πέτσας: Ο πανικός του Τσίπρα τον σέρνει σε νέες αθλιότητες</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Για την αναφορά του σε &quot;διεφθαρμένο κόμμα&quot;, ας κοιτάξει δίπλα του&quot;, τονίζει ο κ. Πέτσας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3466735">

        <div class="image__wrapper">
            <a href="/politiki/3466735/tsipras-i-kubernisi-antimetopizei-tin-krisi-prokalontas-akoma-megaluteri-ufesi" title="Τσίπρας: Η κυβέρνηση αντιμετωπίζει την κρίση προκαλώντας ακόμα μεγαλύτερη ύφεση&amp;quot;">
                <img alt="Τσίπρας: Η κυβέρνηση αντιμετωπίζει την κρίση προκαλώντας ακόμα μεγαλύτερη ύφεση&amp;quot;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c4/c40138616ad341268b22ee260da45d59.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:40</span>
                    <span class="date">08/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3466735/tsipras-i-kubernisi-antimetopizei-tin-krisi-prokalontas-akoma-megaluteri-ufesi"  title="Τσίπρας: Η κυβέρνηση αντιμετωπίζει την κρίση προκαλώντας ακόμα μεγαλύτερη ύφεση&amp;quot;">Τσίπρας: Η κυβέρνηση αντιμετωπίζει την κρίση προκαλώντας ακόμα μεγαλύτερη ύφεση&quot;</a>
                </h3>
        <div class="item__description">
            <p>
Συνέντευξη Τσίπρα  στο ισπανικό πρακτορείο ειδήσεων.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3466733">

        <div class="image__wrapper">
            <a href="/politiki/3466733/suriza-ti-einai-telika-bathia-pligi-sti-dimokratia" title="ΣΥΡΙΖΑ: Τι είναι τελικά &amp;quot;βαθιά πληγή στη Δημοκρατία&amp;quot;;">
                <img alt="ΣΥΡΙΖΑ: Τι είναι τελικά &amp;quot;βαθιά πληγή στη Δημοκρατία&amp;quot;;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d1/d1487857d19546128266cbbd7430a132.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:36</span>
                    <span class="date">08/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3466733/suriza-ti-einai-telika-bathia-pligi-sti-dimokratia"  title="ΣΥΡΙΖΑ: Τι είναι τελικά &amp;quot;βαθιά πληγή στη Δημοκρατία&amp;quot;;">ΣΥΡΙΖΑ: Τι είναι τελικά &quot;βαθιά πληγή στη Δημοκρατία&quot;;</a>
                </h3>
        <div class="item__description">
            <p>
To χαρακτηρισμό του κυβερνητικού εκπροσώπου, Στέλιου Πέτσα &quot;βαθιά πληγή για τη δημοκρατία&quot; όσον αφορά τις καταγγελίες του επιχειρηματία Χρήστου Καλογρίτσα σχολιάζει με ανακοίνωσή του ο ΣΥΡΙΖΑ.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3466708">

        <div class="image__wrapper">
            <a href="/politiki/3466708/st-petsas-o-k-tsipras-pairnontas-agkalia-xthes-ton-k-pappa-deixnei-oti-ola-itan-se-gnosi-tou" title="Στ. Πέτσας: Ο κ. Τσίπρας παίρνοντας αγκαλιά χθες τον κ. Παππά, δείχνει ότι όλα ήταν σε γνώση του">
                <img alt="Στ. Πέτσας: Ο κ. Τσίπρας παίρνοντας αγκαλιά χθες τον κ. Παππά, δείχνει ότι όλα ήταν σε γνώση του" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/7a/7ad37a885328474bbb96b22390199e9d.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:17</span>
                    <span class="date">08/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3466708/st-petsas-o-k-tsipras-pairnontas-agkalia-xthes-ton-k-pappa-deixnei-oti-ola-itan-se-gnosi-tou"  title="Στ. Πέτσας: Ο κ. Τσίπρας παίρνοντας αγκαλιά χθες τον κ. Παππά, δείχνει ότι όλα ήταν σε γνώση του">Στ. Πέτσας: Ο κ. Τσίπρας παίρνοντας αγκαλιά χθες τον κ. Παππά, δείχνει ότι όλα ήταν σε γνώση του</a>
                </h3>
        <div class="item__description">
            <p>
Τι δήλωσε για το νομοσχέδιο για τις συγκεντρώσεις και για τις ελληνοτουρκικές σχέσεις.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3466702">

        <div class="image__wrapper">
            <a href="/politiki/3466702/tsipras-me-oiele-nomosxedio-kath-upodeixi-ton-sxolarxon-se-baros-ton-ekpaideutikon" title="Τσίπρας με ΟΙΕΛΕ: Νομοσχέδιο καθ’ υπόδειξη των σχολαρχών σε βάρος των εκπαιδευτικών">
                <img alt="Τσίπρας με ΟΙΕΛΕ: Νομοσχέδιο καθ’ υπόδειξη των σχολαρχών σε βάρος των εκπαιδευτικών" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/db/db55aaeb08ea4084a016e8c5080bef20.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:07</span>
                    <span class="date">08/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3466702/tsipras-me-oiele-nomosxedio-kath-upodeixi-ton-sxolarxon-se-baros-ton-ekpaideutikon"  title="Τσίπρας με ΟΙΕΛΕ: Νομοσχέδιο καθ’ υπόδειξη των σχολαρχών σε βάρος των εκπαιδευτικών">Τσίπρας με ΟΙΕΛΕ: Νομοσχέδιο καθ’ υπόδειξη των σχολαρχών σε βάρος των εκπαιδευτικών</a>
                </h3>
        <div class="item__description">
            <p>
Σχολάρχες χρηματοδοτούν τη Ν.Δ. ανέφερε ο πρόεδρος της ΟΙΕΛΕ, κ. Κουρουτός.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3466593">

        <div class="image__wrapper">
            <a href="/politiki/3466593/tsipras-kai-k-o-suriza-piran-pano-tous-ton-niko-pappa-olo-to-paraskinio-tis-sunedriasis" title="Τσίπρας και Κ.Ο  ΣΥΡΙΖΑ &amp;quot;πήραν&amp;quot; πάνω τους τον Νίκο Παππά- Όλο το παρασκήνιο της συνεδρίασης">
                <img alt="Τσίπρας και Κ.Ο  ΣΥΡΙΖΑ &amp;quot;πήραν&amp;quot; πάνω τους τον Νίκο Παππά- Όλο το παρασκήνιο της συνεδρίασης" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/dd/dd5155c89f0e46cba9fdd1e8656e3843.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:11</span>
                    <span class="date">08/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3466593/tsipras-kai-k-o-suriza-piran-pano-tous-ton-niko-pappa-olo-to-paraskinio-tis-sunedriasis"  title="Τσίπρας και Κ.Ο  ΣΥΡΙΖΑ &amp;quot;πήραν&amp;quot; πάνω τους τον Νίκο Παππά- Όλο το παρασκήνιο της συνεδρίασης">Τσίπρας και Κ.Ο  ΣΥΡΙΖΑ &quot;πήραν&quot; πάνω τους τον Νίκο Παππά- Όλο το παρασκήνιο της συνεδρίασης</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Σάλπισμα&quot; Τσίπρα για αντεπίθεση και στήριξη όλων στον Νίκο Παππά.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3466536">

        <div class="image__wrapper">
            <a href="/politiki/3466536/st-petsas-o-suriza-thelei-tin-ellada-xefrago-ampeli" title="Στ. Πέτσας: Ο ΣΥΡΙΖΑ θέλει την Ελλάδα ξέφραγο αμπέλι">
                <img alt="Στ. Πέτσας: Ο ΣΥΡΙΖΑ θέλει την Ελλάδα ξέφραγο αμπέλι" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d9/d9caaaeda50742cfa0c40b5354e69816.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:42</span>
                    <span class="date">07/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3466536/st-petsas-o-suriza-thelei-tin-ellada-xefrago-ampeli"  title="Στ. Πέτσας: Ο ΣΥΡΙΖΑ θέλει την Ελλάδα ξέφραγο αμπέλι">Στ. Πέτσας: Ο ΣΥΡΙΖΑ θέλει την Ελλάδα ξέφραγο αμπέλι</a>
                </h3>
        <div class="item__description">
            <p>
&#39;&#39;Συντάσσεται με όσους διαβάλουν και υπονομεύουν τη χώρα μας στο μεταναστευτικό-προσφυγικό ζήτημα&#39;&#39;.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3466516">

        <div class="image__wrapper">
            <a href="/politiki/3466516/o-tsipras-zitaei-na-upsosei-o-suriza-aspida-apenanti-stis-epitheseis-kai-se-pappa" title="Ο Τσίπρας ζητάει να υψώσει ο ΣΥΡΙΖΑ &amp;quot;ασπίδα&amp;quot; απέναντι στις ...επιθέσεις ( και σε Παππά)">
                <img alt="Ο Τσίπρας ζητάει να υψώσει ο ΣΥΡΙΖΑ &amp;quot;ασπίδα&amp;quot; απέναντι στις ...επιθέσεις ( και σε Παππά)" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/79/79d7efe1dbd94ce180028546c0eb9370.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:06</span>
                    <span class="date">07/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3466516/o-tsipras-zitaei-na-upsosei-o-suriza-aspida-apenanti-stis-epitheseis-kai-se-pappa"  title="Ο Τσίπρας ζητάει να υψώσει ο ΣΥΡΙΖΑ &amp;quot;ασπίδα&amp;quot; απέναντι στις ...επιθέσεις ( και σε Παππά)">Ο Τσίπρας ζητάει να υψώσει ο ΣΥΡΙΖΑ &quot;ασπίδα&quot; απέναντι στις ...επιθέσεις ( και σε Παππά)</a>
                </h3>
        <div class="item__description">
            <p>
Κάλεσμα Τσίπρα για ενότητα και συσπείρωση απέναντι στην Κυβέρνηση &quot;της δεξιάς&quot;.            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='6008396c56354a999755010e3225adf6' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer6008396c56354a999755010e3225adf6= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer6008396c56354a999755010e3225adf6);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'6008396c56354a999755010e3225adf6')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('6008396c56354a999755010e3225adf6');
						});
					}
				}catch(err){
                 clearInterval(adtimer6008396c56354a999755010e3225adf6);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='ce7f5d904eaa440d9042884e0e8ec16e' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var adce7f5d904eaa440d9042884e0e8ec16e = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(adce7f5d904eaa440d9042884e0e8ec16e);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'ce7f5d904eaa440d9042884e0e8ec16e')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('ce7f5d904eaa440d9042884e0e8ec16e');
                    });
                
                }
        }catch(err){
            clearInterval(adce7f5d904eaa440d9042884e0e8ec16e); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3466991/neo-xtupima-gia-tin-oikonomia-ton-ipa-ta-krousmata-auxanontai-kai-oi-epixeiriseis-xanakleinoun" style="width:680px; height:326px;">
<img alt="Νέο χτύπημα για την οικονομία των ΗΠΑ - Τα κρούσματα αυξάνονται και οι επιχειρήσεις ξανακλείνουν" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/db/db02a27f59284ff3959713e2c5c1bb9f.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3466991/neo-xtupima-gia-tin-oikonomia-ton-ipa-ta-krousmata-auxanontai-kai-oi-epixeiriseis-xanakleinoun">Νέο χτύπημα για την οικονομία των ΗΠΑ - Τα κρούσματα αυξάνονται και οι επιχειρήσεις ξανακλείνουν</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3466991/neo-xtupima-gia-tin-oikonomia-ton-ipa-ta-krousmata-auxanontai-kai-oi-epixeiriseis-xanakleinoun">Οι νέοι περιορισμοί που συνοδεύουν την επανεμφάνιση του ιού έχουν τη δυνατότητα να εκτροχιάσουν την οικονομική ανάκαμψη μέχρι το φθινόπωρο, όπως εκτιμούν αναλυτές της...</a>
                </p>
                <a href="/forbes/3466991/neo-xtupima-gia-tin-oikonomia-ton-ipa-ta-krousmata-auxanontai-kai-oi-epixeiriseis-xanakleinoun" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3466766/o-kanie-gouest-leei-oti-sobarologei-gia-tin-proedria-einai-omos-antimetopos-me-polla-problimata" style="width:680px; height:326px;">
<img alt="Ο Κάνιε Γουέστ λέει ότι σοβαρολογεί για την προεδρία - Είναι όμως αντιμέτωπος με πολλά προβλήματα" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/71/7189235b05e140a5b77f52b0827b2def.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3466766/o-kanie-gouest-leei-oti-sobarologei-gia-tin-proedria-einai-omos-antimetopos-me-polla-problimata">Ο Κάνιε Γουέστ λέει ότι σοβαρολογεί για την προεδρία - Είναι όμως αντιμέτωπος με πολλά προβλήματα</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3466766/o-kanie-gouest-leei-oti-sobarologei-gia-tin-proedria-einai-omos-antimetopos-me-polla-problimata">Την Κυριακή ο δημοφιλής τραγουδιστής ανακοίνωσε πως επιδιώκει να γίνει πρόεδρος φέτος και όχι το 2024. Όμως η αργοπορημένη του απόφαση τον φέρνει αντιμέτωπο με ποικίλα...</a>
                </p>
                <a href="/forbes/3466766/o-kanie-gouest-leei-oti-sobarologei-gia-tin-proedria-einai-omos-antimetopos-me-polla-problimata" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3466801/nea-dorea-upsous-2-9-dis-dolarion-se-filanthropikous-skopous-apo-ton-warren-buffet" style="width:680px; height:326px;">
<img alt="Νέα δωρεά ύψους 2,9 δισ. δολαρίων σε φιλανθρωπικούς σκοπούς από τον Warren Buffet" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/18/185805a503df40debaaeff8f8d5a2853.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3466801/nea-dorea-upsous-2-9-dis-dolarion-se-filanthropikous-skopous-apo-ton-warren-buffet">Νέα δωρεά ύψους 2,9 δισ. δολαρίων σε φιλανθρωπικούς σκοπούς από τον Warren Buffet</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3466801/nea-dorea-upsous-2-9-dis-dolarion-se-filanthropikous-skopous-apo-ton-warren-buffet">Με την τελευταία δωρεά, ο Buffet&#160;έχει δωρίσει πλέον περισσότερα από 37 δισ. δολάρια από την περιουσία του τα τελευταία 14 χρόνια.</a>
                </p>
                <a href="/forbes/3466801/nea-dorea-upsous-2-9-dis-dolarion-se-filanthropikous-skopous-apo-ton-warren-buffet" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='bfb07a77a4cd47229ed9ad09f47d79fe' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimerbfb07a77a4cd47229ed9ad09f47d79fe= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimerbfb07a77a4cd47229ed9ad09f47d79fe);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'bfb07a77a4cd47229ed9ad09f47d79fe')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('bfb07a77a4cd47229ed9ad09f47d79fe');
    						});
    					}
				    }catch(err){
                        clearInterval(adbfb07a77a4cd47229ed9ad09f47d79fe); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            

<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b;  background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e  50%); width:290px; height:auto;">
        <div id="npcolumn2" style="float: left; height: auto; width: 290px;padding-top: 1px;text-align:center; padding-bottom: 20px;">
            <h1 class="serif bold" style="line-height: 2rem;/* margin-bottom: 10px; */font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" target="_blank">Διαβάστε το ΚΕΦΑΛΑΙΟ <br>και ηλεκτρονικά στο</a></h1>
            <a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" class="buttonS2" target="_blank" style="font-size:1.3rem">
                ReadPoint
            </a>
            <!--<div style="color: #fff; font-weight: bold; margin: 10px 0; line-height: 1.3em;">Αυτό το Σάββατο μαζί<br />με το FORBES</div>-->
        </div>
        <div id="npcolumn1" style="height: auto;width: 290px; text-align: center; padding-bottom: 20px;">
            <a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" target="_blank">
			<img src="/Content/kefalaioCovers/555_kefalaio_extralarge.jpg?width=220&quality=100" style="width:220px;">
			</a>
        </div>

</div>
<script>
    document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>
            
<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='ed27104a825d48a7b2e05034a7cbd843' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimered27104a825d48a7b2e05034a7cbd843= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimered27104a825d48a7b2e05034a7cbd843);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'ed27104a825d48a7b2e05034a7cbd843')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ed27104a825d48a7b2e05034a7cbd843');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='f2de1568750e492e8b8695c751d23a58' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimerf2de1568750e492e8b8695c751d23a58= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimerf2de1568750e492e8b8695c751d23a58);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'f2de1568750e492e8b8695c751d23a58')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('f2de1568750e492e8b8695c751d23a58');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='fb96a250da574d2495d21e0366f32a6c' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'fb96a250da574d2495d21e0366f32a6c')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('fb96a250da574d2495d21e0366f32a6c');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2020

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=VAAiVuDA5BwOYtMTnezT740q6m0EtWsCSzmiYfWgiTw1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                //DOMReady(function(){
                //    $.scrollDepth({
                //        minHeight: 0,
                //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                //        percentage: false,
                //        userTiming: false,
                //        pixelDepth: false
                //    });

                //});
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-614a32d1-b770-4654-afc1-5256109b71f7",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','politiki','3466997','tsipras','stulianos-petsas'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


    <div id='697ab5dab1944806a3b3fdc25ccb9dd7' class="advert">
   <script>
			var adtimer697ab5dab1944806a3b3fdc25ccb9dd7= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer697ab5dab1944806a3b3fdc25ccb9dd7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'697ab5dab1944806a3b3fdc25ccb9dd7')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('697ab5dab1944806a3b3fdc25ccb9dd7');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    



    
    <div id='042ddd14ecc64270b193ce2f6a8d6d90' class="advert"  data-name="CAPITAL_NEW_SLIDER_300x250" data-width="300" data-height="250">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_SLIDER_300x250', [[300, 600], [1, 1], [300, 250]],'042ddd14ecc64270b193ce2f6a8d6d90')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3466997','tsipras','stulianos-petsas']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('042ddd14ecc64270b193ce2f6a8d6d90');
						});
   </script>
 </div>
    <!--NEW SERVER-->
</body></html>