

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΠΟΛΙΤΙΚΗ","keywords":"ΤΑΚΗΣ ΘΕΟΔΩΡΙΚΑΚΟΣ"}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                w[l] = w[l] || []; w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                }); var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>Τ. Θεοδωρικάκος: Αυτό που πετύχαμε συμβολίζει την ανάγκη συναινέσεων</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="&quot;Στόχος της κυβέρνησης είναι να κάνει τα πάντα για να ψηφίσουν όσο το δυνατόν περισσότεροι απόδημοι&quot;." />
            <meta name="keywords" content="Τάκης Θεοδωρικάκος" />
            <link rel="canonical" href="https://www.capital.gr/politiki/3398922/t-theodorikakos-auto-pou-petuxame-sumbolizei-tin-anagki-sunaineseon" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/politiki/3398922/t-theodorikakos-auto-pou-petuxame-sumbolizei-tin-anagki-sunaineseon?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/politiki/3398922/t-theodorikakos-auto-pou-petuxame-sumbolizei-tin-anagki-sunaineseon","description":"\"Στόχος της κυβέρνησης είναι να κάνει τα πάντα για να ψηφίσουν όσο το δυνατόν περισσότεροι απόδημοι\".","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/9e/9eb7b26a1ad843fcab09eef4c3988813.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/9e/9eb7b26a1ad843fcab09eef4c3988813.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/9e/9eb7b26a1ad843fcab09eef4c3988813.jpg"],"mainEntityOfPage":"https://www.capital.gr/politiki/3398922/t-theodorikakos-auto-pou-petuxame-sumbolizei-tin-anagki-sunaineseon","url":"https://www.capital.gr/politiki/3398922/t-theodorikakos-auto-pou-petuxame-sumbolizei-tin-anagki-sunaineseon","alternativeHeadline":"Τ. Θεοδωρικάκος: Αυτό που πετύχαμε συμβολίζει την ανάγκη συναινέσεων","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2019-12-12T09:00:00+02:00","dateModified":"2019-12-12T09:00:26.03+02:00","datePublished":"2019-12-12T09:00:00+02:00","genre":"Πολιτική","headline":"Τ. Θεοδωρικάκος: Αυτό που πετύχαμε συμβολίζει την ανάγκη συναινέσεων","keywords":"Τάκης Θεοδωρικάκος","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"Για τους συμβιβασμούς και τις ζυμώσεις που οδήγησαν στην έγκριση του νομοσχεδίου για την ψήφο των αποδήμων με ρεκόρ ψήφων 288 βουλευτών, μίλησε στον ΣΚΑΪ 100,3 ο υπουργός Εσωτερικών, Τάκης Θεοδωρικάκος, λίγες ώρες μετά την ψηφοφορία στην ολομέλεια της Βουλής.\n\n\"Αυτό που πετύχαμε, συμβολίζει την ανάγκη συναινέσεων σε θέματα που αφορούν εθνικά ζητήματα και αυτονόητα δημοκρατικά δικαιώματα. Τότε τη συναίνεση την επιδιώκουμε και την πετυχαίνουμε και είναι σπουδαίο που το καταφέρνουμε\", τόνισε ο κ. Θεοδωρικάκος.\n\nΣύμφωνα με το skai.gr, ο ΥΠΕΣ εξήγησε πως όταν αποφασίστηκε να προχωρήσει άμεσα η διαδικασία για την ψήφο των Ελλήνων του εξωτερικού έπρεπε να ληφθεί η απόφαση αν η κυβέρνηση θα επιμείνει έως το τέλος στο ζήτημα της επιστολικής ψήφου, \"αλλά ξέραμε ότι δεν θα ψήφιζε κανένας\".\n\n\"Θέλαμε 200 ψήφους. Εμείς είχαμε 158, με το ΚΙΝΑΛ και την Ελληνική Λύση, δύο κόμματα που από την αρχή είχαν θετική συνδρομή και την ίδια άποψη με εμάς, φτάναμε τις 190 ψήφους\", σημείωσε ο υπουργός.\n\nΟ κ. Θεοδωρικάκος χαρακτήρισε την διαδικασία των διαβουλεύσεων με τα κόμματα, \"πολύ επίπονη προσπάθεια\", που όπως είπε, κράτησε τουλάχιστον 100 ημέρες\". Πρόσθεσε ότι προσωπικά ο ίδιος αλλά και η ΝΔ, επιθυμούσαν \"να έχουν το δικαίωμα να ψηφίζουν όλοι οι Έλληνες πάνω στη γη\", αλλά εάν δεν προχωρούσε με συναίνεση η διαδικασία κανένας δεν θα ψήφιζε και θα είχαμε τέσσερα ακόμη χρόνια χαμένα.\n\n\"Μου λένε: το ποτήρι είναι μισογεμάτο ή μισοάδειο; Απαντώ, ότι έχει νερό μέσα. Αν δεν το ψηφίζαμε δεν θα είχε ούτε μια σταγόνα\", ανέφερε ο κ. Θεοδωρικάκος.\n\nΣχετικά με τις επικρίσεις πως μπορεί να έγιναν υπερβολικοί συμβιβασμοί, ο υπουργός είπε ότι κατά τη γνώμη του ήταν αρκετά ικανοποιητικοί και έφερε ως παράδειγμα ότι όσοι Έλληνες είναι στο εξωτερικό έως 30 ετών, θα ψηφίσουν χωρίς προϋποθέσεις.\n\nΣχετικά με τη διαδικασία της ψήφου των Ελλήνων του εξωτερικού, σημείωσε ότι στόχος της κυβέρνησης είναι να κάνει τα πάντα για να ψηφίσουν όσο το δυνατόν περισσότεροι.\n\n\"Θα βάλουμε παντού εκλογικά τμήματα, όπου καταφέρουμε, προσπαθώντας να είμαστε όσο το δυνατό πιο κοντά στους Έλληνες που έχουν δηλώσει ότι θέλουν να ψηφίσουν. Θα κάνουμε τα πάντα για να δώσουμε σάρκα και οστά στη ρύθμιση που ψηφίσαμε\".\n\n ;"};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/9e/9eb7b26a1ad843fcab09eef4c3988813.jpg" id="image">

        <meta name="news_keywords" content="Τάκης Θεοδωρικάκος" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Τ. Θεοδωρικάκος: Αυτό που πετύχαμε συμβολίζει την ανάγκη συναινέσεων" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/9e/9eb7b26a1ad843fcab09eef4c3988813.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="&quot;Στόχος της κυβέρνησης είναι να κάνει τα πάντα για να ψηφίσουν όσο το δυνατόν περισσότεροι απόδημοι&quot;." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Τ. Θεοδωρικάκος: Αυτό που πετύχαμε συμβολίζει την ανάγκη συναινέσεων" />
            <meta name="twitter:description" content="&amp;quot;Στόχος της κυβέρνησης είναι να κάνει τα πάντα για να ψηφίσουν όσο το δυνατόν περισσότεροι απόδημοι&amp;quot;." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/9e/9eb7b26a1ad843fcab09eef4c3988813.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

    <link href="/Content2017/siteCss?v=C5fyGeJE2yxgQyr_UEbjfWX3yKdA7n3xr84qDNgjBBw1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>
    <script>
        window["VidadsParser_loaded"] = function() {
            new VidadsVideo.Parser({vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true});
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='bea18757741741ceb176e58b355170de' style='position:absolute; width:1px; height:0px;'>
   <script>
			var adtimerbea18757741741ceb176e58b355170de= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerbea18757741741ceb176e58b355170de);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'bea18757741741ceb176e58b355170de')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('bea18757741741ceb176e58b355170de');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='096335705e67430fb01f9e2710076ec9' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer096335705e67430fb01f9e2710076ec9= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer096335705e67430fb01f9e2710076ec9);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'096335705e67430fb01f9e2710076ec9')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('096335705e67430fb01f9e2710076ec9');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018 Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/energeia-2019" >Ενέργεια 2019</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri-2019" >Εταιρική Ευθύνη CRI 2019</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">13.146,74</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,58%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">5.860,88</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,22%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">27.911,30</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,11%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">23.424,81</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,14%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,11408</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,09381</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-00ecdaa7-a9bf-46c5-96ba-6b8bd4a4f063" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            883,96
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+2,59</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +22,29
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 86,23 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__politiki">
    <h2 class="bold serif">

                            <a href="/politiki" title="Πολιτική">
                                ΠΟΛΙΤΙΚΗ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/politiki">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Πέμπτη, 12-Δεκ-2019 09:00</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Τ. Θεοδωρικάκος: Αυτό που πετύχαμε συμβολίζει την ανάγκη συναινέσεων</h1>

<img alt="Τ. Θεοδωρικάκος: Αυτό που πετύχαμε συμβολίζει την ανάγκη συναινέσεων" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/9e/9eb7b26a1ad843fcab09eef4c3988813.jpg?quality=80&amp;404=default&amp;v=7" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='77431b13670b4dd385e0aa1b414721e6' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[1, 1],[728, 90],[970, 90],[970, 250],[940, 200], [950, 200],[900, 400], [918, 130], [1024, 250],[1000,90], [1000,250]],'77431b13670b4dd385e0aa1b414721e6')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('77431b13670b4dd385e0aa1b414721e6');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        
    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
                <li><a id="saveArticle" href="/story/3398922/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">



            <p style="text-align: justify;">Για τους συμβιβασμούς και τις ζυμώσεις που οδήγησαν στην έγκριση του νομοσχεδίου για την ψήφο των αποδήμων με ρεκόρ ψήφων 288 βουλευτών, μίλησε στον ΣΚΑΪ 100,3 ο υπουργός Εσωτερικών, Τάκης Θεοδωρικάκος, λίγες ώρες μετά την ψηφοφορία στην ολομέλεια της Βουλής.</p>

<p style="text-align: justify;">"Αυτό που πετύχαμε, συμβολίζει την ανάγκη συναινέσεων σε θέματα που αφορούν εθνικά ζητήματα και αυτονόητα δημοκρατικά δικαιώματα. Τότε τη συναίνεση την επιδιώκουμε και την πετυχαίνουμε και είναι σπουδαίο που το καταφέρνουμε", τόνισε ο κ. Θεοδωρικάκος.</p><div><div class="advert" style="text-align:center;" id="6cc695074a0b41919f89891a6536fcd8">
   <script>
    		var adtimer6cc695074a0b41919f89891a6536fcd8= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer6cc695074a0b41919f89891a6536fcd8);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'6cc695074a0b41919f89891a6536fcd8')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('6cc695074a0b41919f89891a6536fcd8');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">Σύμφωνα με το skai.gr, ο ΥΠΕΣ εξήγησε πως όταν αποφασίστηκε να προχωρήσει άμεσα η διαδικασία για την ψήφο των Ελλήνων του εξωτερικού έπρεπε να ληφθεί η απόφαση αν η κυβέρνηση θα επιμείνει έως το τέλος στο ζήτημα της επιστολικής ψήφου, "αλλά ξέραμε ότι δεν θα ψήφιζε κανένας".<br>
<br>
"Θέλαμε 200 ψήφους. Εμείς είχαμε 158, με το ΚΙΝΑΛ και την Ελληνική Λύση, δύο κόμματα που από την αρχή είχαν θετική συνδρομή και την ίδια άποψη με εμάς, φτάναμε τις 190 ψήφους", σημείωσε ο υπουργός.</p>

<p style="text-align: justify;">Ο κ. Θεοδωρικάκος χαρακτήρισε την διαδικασία των διαβουλεύσεων με τα κόμματα, "πολύ επίπονη προσπάθεια", που όπως είπε, κράτησε τουλάχιστον 100 ημέρες". Πρόσθεσε ότι προσωπικά ο ίδιος αλλά και η ΝΔ, επιθυμούσαν "να έχουν το δικαίωμα να ψηφίζουν όλοι οι Έλληνες πάνω στη γη", αλλά εάν δεν προχωρούσε με συναίνεση η διαδικασία κανένας δεν θα ψήφιζε και θα είχαμε τέσσερα ακόμη χρόνια χαμένα.</p>

<p style="text-align: justify;">"Μου λένε: το ποτήρι είναι μισογεμάτο ή μισοάδειο; Απαντώ, ότι έχει νερό μέσα. Αν δεν το ψηφίζαμε δεν θα είχε ούτε μια σταγόνα", ανέφερε ο κ. Θεοδωρικάκος.</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="80a493675e03436ca009a71f8a320cee" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer80a493675e03436ca009a71f8a320cee= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer80a493675e03436ca009a71f8a320cee);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'80a493675e03436ca009a71f8a320cee')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('80a493675e03436ca009a71f8a320cee');
						});
					}
				}catch(err){
				     clearInterval(ad80a493675e03436ca009a71f8a320cee); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">Σχετικά με τις επικρίσεις πως μπορεί να έγιναν υπερβολικοί συμβιβασμοί, ο υπουργός είπε ότι κατά τη γνώμη του ήταν αρκετά ικανοποιητικοί και έφερε ως παράδειγμα ότι όσοι Έλληνες είναι στο εξωτερικό έως 30 ετών, θα ψηφίσουν χωρίς προϋποθέσεις.</p>

<p style="text-align: justify;">Σχετικά με τη διαδικασία της ψήφου των Ελλήνων του εξωτερικού, σημείωσε ότι στόχος της κυβέρνησης είναι να κάνει τα πάντα για να ψηφίσουν όσο το δυνατόν περισσότεροι.</p>

<p style="text-align: justify;">"Θα βάλουμε παντού εκλογικά τμήματα, όπου καταφέρουμε, προσπαθώντας να είμαστε όσο το δυνατό πιο κοντά στους Έλληνες που έχουν δηλώσει ότι θέλουν να ψηφίσουν. Θα κάνουμε τα πάντα για να δώσουμε σάρκα και οστά στη ρύθμιση που ψηφίσαμε".<br>
<br>
&nbsp;</p>

            
            <div>
                <div id='ce4987becfea43b4a7c8cc1c896fe1aa' class="advert">
   <script>
			var adtimerce4987becfea43b4a7c8cc1c896fe1aa= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerce4987becfea43b4a7c8cc1c896fe1aa);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'ce4987becfea43b4a7c8cc1c896fe1aa')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ce4987becfea43b4a7c8cc1c896fe1aa');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='6bbe4defa6e24650b407ab0eae05aa43' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer6bbe4defa6e24650b407ab0eae05aa43= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer6bbe4defa6e24650b407ab0eae05aa43);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'6bbe4defa6e24650b407ab0eae05aa43')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('6bbe4defa6e24650b407ab0eae05aa43');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer6bbe4defa6e24650b407ab0eae05aa43); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/takis-theodorikakos" title="Διαβάστε ειδήσεις για Τάκης Θεοδωρικάκος">ΤΑΚΗΣ ΘΕΟΔΩΡΙΚΑΚΟΣ</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimerb6ecb36d18e94909b1cc1446d2d532e4= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerb6ecb36d18e94909b1cc1446d2d532e4);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimerb6ecb36d18e94909b1cc1446d2d532e4); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimerf3cb076a8f96410eb95d300c3ed9790e= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimerf3cb076a8f96410eb95d300c3ed9790e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimerf3cb076a8f96410eb95d300c3ed9790e); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer92204be356794c30adece5c39cac5037= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer92204be356794c30adece5c39cac5037);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad92204be356794c30adece5c39cac5037); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer775beaf78c7347a8be58900725b9eedd= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer775beaf78c7347a8be58900725b9eedd);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer775beaf78c7347a8be58900725b9eedd); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
            
            <div class="row">
                <div id='95aae5c8c8da4b9e816515e9bb93548d' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'95aae5c8c8da4b9e816515e9bb93548d')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('95aae5c8c8da4b9e816515e9bb93548d');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("95aae5c8c8da4b9e816515e9bb93548d");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='6c5c2ef459694e70bbe83f3bbafe78da' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'6c5c2ef459694e70bbe83f3bbafe78da')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('6c5c2ef459694e70bbe83f3bbafe78da');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117293',pubid: 185585,webid:175664,wid:117293,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117293" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3398939/oi-27-antimetopoi-me-tin-tourkiki-proklitikotita" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:11</span>
                                        Οι &quot;27&quot; αντιμέτωποι με την τουρκική προκλητικότητα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3398937/gallia-me-apergies-sta-mesa-metaforas-stis-giortes-apeiloun-ta-sundikata" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:59</span>
                                        Γαλλία: Με απεργίες στα μέσα μεταφοράς στις γιορτές απειλούν τα συνδικάτα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3398936/g-georgakopoulos-intrum-i-agora-npls-tha-enisxusei-tin-anaptuxiaki-poreia-tis-xoras" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:52</span>
                                        Γ. Γεωργακόπουλος (Intrum): Η αγορά NPLs θα ενισχύσει την αναπτυξιακή πορεία της χώρας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3398935/kupros-thorakizei-me-nautikes-askiseis-tin-aoz" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:43</span>
                                        Κύπρος: Θωρακίζει με ναυτικές ασκήσεις την ΑΟΖ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3398933/peiraias-europaiki-puli-gia-ton-kineziko-giganta-ton-f-b-jinko-solar" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:37</span>
                                        Πειραιάς, ευρωπαϊκή πύλη για τον κινεζικό γίγαντα των φ/β Jinko Solar
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3398931/ipa-mporei-i-sogia-na-krinei-to-mellon-tou-ntonalnt-tramp-stin-proedria" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:34</span>
                                        ΗΠΑ: Μπορεί η σόγια να κρίνει το μέλλον του Ντόναλντ Τραμπ στην Προεδρία;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3398934/frigoglass-auxisi-poliseon-kai-ebitda-to-g-trimino" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:32</span>
                                        Frigoglass: Αύξηση πωλήσεων και EBITDA το γ&#39; τρίμηνο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3398929/mikti-eikona-stin-asia-meta-tis-apofaseis-tis-fed" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:29</span>
                                        Μικτή εικόνα στην Ασία μετά τις αποφάσεις της Fed
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3398928/ptosi-60-sta-kerdi-tis-dixons" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:28</span>
                                        Πτώση 60% στα κέρδη της Dixons
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3398927/rosia-probainei-sti-apelasi-germanon-diplomaton" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:28</span>
                                        Ρωσία: Προβαίνει στη απέλαση Γερμανών διπλωματών
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3398840/giati-xorkizoun-to-epomeno-krax" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γιατί ξορκίζουν το επόμενο κραχ...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/tax/3398911/eukairia-dilosis-ton-pragmatikon-tetragonikon-ton-akiniton" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ευκαιρία δήλωσης των πραγματικών τετραγωνικών των ακινήτων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3398912/ote-poioi-ergazomenoi-kai-giati-arnountai-apozimiosi-eos-kai-112-misthous" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        ΟΤΕ: Ποιοι εργαζόμενοι και γιατί αρνούνται αποζημίωση έως και 112 μισθούς
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3398884/istoriko-rekor-sunainesis-gia-tin-psifo-ton-apodimon-perase-me-288-nai" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ιστορικό ρεκόρ συναίνεσης για την ψήφο των αποδήμων: Πέρασε με 288 &quot;ναι&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3398913/kazino-ellinikou-kamia-anisuxia-sti-lamda-gia-tin-exelixi-tou-diagonismou" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Καζίνο Ελληνικού: Καμία ανησυχία στη Lamda για την εξέλιξη του διαγωνισμού
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3398889/diamesolabisi-mia-nea-pragmatikotita" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Διαμεσολάβηση, μια νέα πραγματικότητα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3398836/o-mporis-tzonson-apokruptei-to-pragmatiko-kostos-tou-brexit" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο Μπόρις Τζόνσον αποκρύπτει το πραγματικό κόστος του Brexit
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3398888/triptuxo" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Tρίπτυχο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3398910/sto-thalassio-tourismo-ependuei-i-dolphin-capital-partners" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Στο θαλάσσιο τουρισμό επενδύει η Dolphin Capital Partners
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3398906/poso-plousia-einai-telika-ta-paidia-tou-tramp" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πόσο πλούσια είναι τελικά τα παιδιά του Τραμπ;
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3398840/giati-xorkizoun-to-epomeno-krax" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Γιατί ξορκίζουν το επόμενο κραχ...
                                                                                    <span class="orange">(30)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3398912/ote-poioi-ergazomenoi-kai-giati-arnountai-apozimiosi-eos-kai-112-misthous" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        ΟΤΕ: Ποιοι εργαζόμενοι και γιατί αρνούνται αποζημίωση έως και 112 μισθούς
                                                                                    <span class="orange">(13)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3398900/i-ellada-ekane-to-xreos-tis-oi-apodimoi-tha-antapokrithoun" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η Ελλάδα έκανε το χρέος της, οι απόδημοι θα ανταποκριθούν;
                                                                                    <span class="orange">(10)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3398889/diamesolabisi-mia-nea-pragmatikotita" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Διαμεσολάβηση, μια νέα πραγματικότητα
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3398885/epanastasi-na-akoume-kai-as-einai-kai-biomixaniki" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Επανάσταση να ακούμε και ας είναι και βιομηχανική...
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3398878/bretanikes-ekloges-ta-stratopeda-oi-dimoskopikes-ektimiseis-kai-o-gordios-desmos-tou-brexit" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Βρετανικές Εκλογές: Τα στρατόπεδα, οι δημοσκοπικές εκτιμήσεις και ο γόρδιος δεσμός του Brexit
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3398925/bretania-oi-kalpes-apofasizoun-kai-gia-to-brexit" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Βρετανία: Οι κάλπες αποφασίζουν (και) για το Brexit
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3398924/to-limeniko-perisunelexe-47-metanastes-kai-prosfuges-to-teleutaio-24oro" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Το Λιμενικό περισυνέλεξε 47 μετανάστες και πρόσφυγες το τελευταίο 24ωρο
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3398915/e-mutilinaios-i-paragogi-mpainei-xana-stin-kentriki-skini" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ε. Μυτιληναίος: Η παραγωγή μπαίνει ξανά στην κεντρική σκηνή
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3398913/kazino-ellinikou-kamia-anisuxia-sti-lamda-gia-tin-exelixi-tou-diagonismou" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Καζίνο Ελληνικού: Καμία ανησυχία στη Lamda για την εξέλιξη του διαγωνισμού
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3398887">

        <div class="image__wrapper">
            <a href="/politiki/3398887/theodorikakos-gia-tsipra-anti-gia-ethniko-minuma-sunainesis-epitethike-ston-mitsotaki-gia-ethnika-themata" title="Θεοδωρικάκος για Τσίπρα: Αντί για εθνικό μήνυμα συναίνεσης επιτέθηκε στον Μητσοτάκη για εθνικά θέματα">
                <img alt="Θεοδωρικάκος για Τσίπρα: Αντί για εθνικό μήνυμα συναίνεσης επιτέθηκε στον Μητσοτάκη για εθνικά θέματα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/78/78a5c0096d8f4da9bcdca74474e34157.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">22:31</span>
                    <span class="date">11/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3398887/theodorikakos-gia-tsipra-anti-gia-ethniko-minuma-sunainesis-epitethike-ston-mitsotaki-gia-ethnika-themata"  title="Θεοδωρικάκος για Τσίπρα: Αντί για εθνικό μήνυμα συναίνεσης επιτέθηκε στον Μητσοτάκη για εθνικά θέματα">Θεοδωρικάκος για Τσίπρα: Αντί για εθνικό μήνυμα συναίνεσης επιτέθηκε στον Μητσοτάκη για εθνικά θέματα</a>
                </h3>
        <div class="item__description">
            <p>
Σχόλιο με αφορμή την ομιλία Τσίπρα από το βήμα της Ολομέλειας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3398881">

        <div class="image__wrapper">
            <a href="/politiki/3398881/theodorikakos-exei-megali-ethniki-simasia-i-uperpsifisi-tou-n-s-gia-tin-psifo-ton-ellinon" title="Θεοδωρικάκος: Έχει μεγάλη εθνική σημασία η υπερψήφιση του ν/σ για την ψήφο των Ελλήνων">
                <img alt="Θεοδωρικάκος: Έχει μεγάλη εθνική σημασία η υπερψήφιση του ν/σ για την ψήφο των Ελλήνων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/82/825e09d3c21542aaa4458e7ca6e0098d.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">22:07</span>
                    <span class="date">11/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3398881/theodorikakos-exei-megali-ethniki-simasia-i-uperpsifisi-tou-n-s-gia-tin-psifo-ton-ellinon"  title="Θεοδωρικάκος: Έχει μεγάλη εθνική σημασία η υπερψήφιση του ν/σ για την ψήφο των Ελλήνων">Θεοδωρικάκος: Έχει μεγάλη εθνική σημασία η υπερψήφιση του ν/σ για την ψήφο των Ελλήνων</a>
                </h3>
        <div class="item__description">
            <p>
Γίνεται πράξη ένα αίτημα δεκαετιών.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3398778">

        <div class="image__wrapper">
            <a href="/politiki/3398778/t-theodorikakos-allages-teleutaias-stigmis-sto-nomo-gia-psifo-ellinon-tou-exoterikou" title="Τ. Θεοδωρικάκος : Αλλαγές τελευταίας στιγμής στο νόμο για ψήφο Ελλήνων του εξωτερικού">
                <img alt="Τ. Θεοδωρικάκος : Αλλαγές τελευταίας στιγμής στο νόμο για ψήφο Ελλήνων του εξωτερικού" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/82/825e09d3c21542aaa4458e7ca6e0098d.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:42</span>
                    <span class="date">11/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3398778/t-theodorikakos-allages-teleutaias-stigmis-sto-nomo-gia-psifo-ellinon-tou-exoterikou"  title="Τ. Θεοδωρικάκος : Αλλαγές τελευταίας στιγμής στο νόμο για ψήφο Ελλήνων του εξωτερικού">Τ. Θεοδωρικάκος : Αλλαγές τελευταίας στιγμής στο νόμο για ψήφο Ελλήνων του εξωτερικού</a>
                </h3>
        <div class="item__description">
            <p>
Αφορούν την επικαιροποίηση των εκλογικών καταλόγων κάθε οκταετία και την συμμετοχή του Συνηγόρου του Πολίτη στην επιτροπή που θα εξετάζει τις ενστάσεις.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3398629">

        <div class="image__wrapper">
            <a href="/politiki/3398629/theodorikakos-den-kinduneuoun-oi-ergazomenoi-apo-ti-metabibasi-armodiotiton-stous-ota" title="Θεοδωρικάκος: Δεν κινδυνεύουν οι εργαζόμενοι από τη μεταβίβαση αρμοδιοτήτων στους ΟΤΑ">
                <img alt="Θεοδωρικάκος: Δεν κινδυνεύουν οι εργαζόμενοι από τη μεταβίβαση αρμοδιοτήτων στους ΟΤΑ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/82/825e09d3c21542aaa4458e7ca6e0098d.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:26</span>
                    <span class="date">10/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3398629/theodorikakos-den-kinduneuoun-oi-ergazomenoi-apo-ti-metabibasi-armodiotiton-stous-ota"  title="Θεοδωρικάκος: Δεν κινδυνεύουν οι εργαζόμενοι από τη μεταβίβαση αρμοδιοτήτων στους ΟΤΑ">Θεοδωρικάκος: Δεν κινδυνεύουν οι εργαζόμενοι από τη μεταβίβαση αρμοδιοτήτων στους ΟΤΑ</a>
                </h3>
        <div class="item__description">
            <p>
Η μεταβίβαση αρμοδιοτήτων από το κεντρικό κράτος προς τους ΟΤΑ δεν θέτει σε κίνδυνο την εργασία στις Αποκεντρωμένες Διοικήσεις.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3398083">

        <div class="image__wrapper">
            <a href="/politiki/3398083/t-theodorikakos-erxontai-20-000-proslipseis-sto-dimosio" title="Τ. Θεοδωρικάκος: Έρχονται 20.000 προσλήψεις στο Δημόσιο">
                <img alt="Τ. Θεοδωρικάκος: Έρχονται 20.000 προσλήψεις στο Δημόσιο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/82/825e09d3c21542aaa4458e7ca6e0098d.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:13</span>
                    <span class="date">07/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3398083/t-theodorikakos-erxontai-20-000-proslipseis-sto-dimosio"  title="Τ. Θεοδωρικάκος: Έρχονται 20.000 προσλήψεις στο Δημόσιο">Τ. Θεοδωρικάκος: Έρχονται 20.000 προσλήψεις στο Δημόσιο</a>
                </h3>
        <div class="item__description">
            <p>
Ο υπ. Εσωτερικών προαναγγέλλει και άλλες 8.000 προσλήψεις στους ΟΤΑ.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3397927">

        <div class="image__wrapper">
            <a href="/politiki/3397927/relans-theodorikakou-me-stoxo-tis-300-psifous-gia-psifo-ellinon-tou-exoterikou-upd" title="Ρελάνς Θεοδωρικάκου με στόχο τις 300 ψήφους για ψήφο Ελλήνων του εξωτερικού (upd)">
                <img alt="Ρελάνς Θεοδωρικάκου με στόχο τις 300 ψήφους για ψήφο Ελλήνων του εξωτερικού (upd)" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/78/78a5c0096d8f4da9bcdca74474e34157.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:20</span>
                    <span class="date">06/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3397927/relans-theodorikakou-me-stoxo-tis-300-psifous-gia-psifo-ellinon-tou-exoterikou-upd"  title="Ρελάνς Θεοδωρικάκου με στόχο τις 300 ψήφους για ψήφο Ελλήνων του εξωτερικού (upd)">Ρελάνς Θεοδωρικάκου με στόχο τις 300 ψήφους για ψήφο Ελλήνων του εξωτερικού (upd)</a>
                </h3>
        <div class="item__description">
            <p>
Νομοτεχνική για εκπροσώπηση αποδήμων στο Επικρατείας - 320.000 όσοι υποβάλλουν φορολογική δήλωση ανά τον κόσμο.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3397785">

        <div class="image__wrapper">
            <a href="/politiki/3397785/theodorikakos-simantikos-o-rolos-tou-ekdda-stin-epimorfosi-ton-dimosion-upallilon" title="Θεοδωρικάκος: Σημαντικός ο ρόλος του ΕΚΔΔΑ στην επιμόρφωση των δημοσίων υπαλληλων">
                <img alt="Θεοδωρικάκος: Σημαντικός ο ρόλος του ΕΚΔΔΑ στην επιμόρφωση των δημοσίων υπαλληλων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/82/825e09d3c21542aaa4458e7ca6e0098d.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:51</span>
                    <span class="date">05/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3397785/theodorikakos-simantikos-o-rolos-tou-ekdda-stin-epimorfosi-ton-dimosion-upallilon"  title="Θεοδωρικάκος: Σημαντικός ο ρόλος του ΕΚΔΔΑ στην επιμόρφωση των δημοσίων υπαλληλων">Θεοδωρικάκος: Σημαντικός ο ρόλος του ΕΚΔΔΑ στην επιμόρφωση των δημοσίων υπαλληλων</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Θέλουμε ένα δημόσιο που να λειτουργεί δημιουργικά και αποτελεσματικά επ&#39; ωφελεία του πολίτη&quot;, σημείωσε ο υπουργός Εσωτερικών.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3397567">

        <div class="image__wrapper">
            <a href="/politiki/3397567/theodorikakos-ethnikis-kai-politikis-simasias-to-n-s-gia-tin-psifo-ton-apodimon" title="Θεοδωρικάκος: Εθνικής και πολιτικής σημασίας το ν/σ για την ψήφο των αποδήμων">
                <img alt="Θεοδωρικάκος: Εθνικής και πολιτικής σημασίας το ν/σ για την ψήφο των αποδήμων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/82/825e09d3c21542aaa4458e7ca6e0098d.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:32</span>
                    <span class="date">04/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3397567/theodorikakos-ethnikis-kai-politikis-simasias-to-n-s-gia-tin-psifo-ton-apodimon"  title="Θεοδωρικάκος: Εθνικής και πολιτικής σημασίας το ν/σ για την ψήφο των αποδήμων">Θεοδωρικάκος: Εθνικής και πολιτικής σημασίας το ν/σ για την ψήφο των αποδήμων</a>
                </h3>
        <div class="item__description">
            <p>
Ο κ. Θεοδωρικάκος απηύθυνε έκκληση προς όλα τα κόμματα να στηρίξουν το νομοσχέδιο τονίζοντας ότι είναι ώρα ευθύνης για όλους.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3396690">

        <div class="image__wrapper">
            <a href="/politiki/3396690/t-theodorikakos-arxes-ianouariou-to-neo-programma-anaptuxis-gia-tous-ota" title="Τ. Θεοδωρικάκος: Αρχές Ιανουαρίου το νέο Πρόγραμμα ανάπτυξης για τους ΟΤΑ">
                <img alt="Τ. Θεοδωρικάκος: Αρχές Ιανουαρίου το νέο Πρόγραμμα ανάπτυξης για τους ΟΤΑ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/28/28bc91020d2f4b9fa782a1b392ad9cda.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:19</span>
                    <span class="date">29/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3396690/t-theodorikakos-arxes-ianouariou-to-neo-programma-anaptuxis-gia-tous-ota"  title="Τ. Θεοδωρικάκος: Αρχές Ιανουαρίου το νέο Πρόγραμμα ανάπτυξης για τους ΟΤΑ">Τ. Θεοδωρικάκος: Αρχές Ιανουαρίου το νέο Πρόγραμμα ανάπτυξης για τους ΟΤΑ</a>
                </h3>
        <div class="item__description">
            <p>
Αρχές Ιανουαρίου το υπουργείο Εσωτερικών θα ανακοινώσει το νέο αναπτυξιακό πρόγραμμα για την Τοπική Αυτοδιοίκηση, με πραγματικά χρήματα για πραγματικά έργα που θα εξυπηρετούν πραγματικές ανάγκες,...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3396483">

        <div class="image__wrapper">
            <a href="/politiki/3396483/theodorikakos-to-proto-examino-tou-2020-o-nomos-gia-tin-autodioikisi-telos-i-apli-analogiki" title="Θεοδωρικάκος: Το πρώτο εξάμηνο του 2020 ο νόμος για την Αυτοδιοίκηση - Τέλος η απλή αναλογική">
                <img alt="Θεοδωρικάκος: Το πρώτο εξάμηνο του 2020 ο νόμος για την Αυτοδιοίκηση - Τέλος η απλή αναλογική" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/78/78a5c0096d8f4da9bcdca74474e34157.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:22</span>
                    <span class="date">28/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3396483/theodorikakos-to-proto-examino-tou-2020-o-nomos-gia-tin-autodioikisi-telos-i-apli-analogiki"  title="Θεοδωρικάκος: Το πρώτο εξάμηνο του 2020 ο νόμος για την Αυτοδιοίκηση - Τέλος η απλή αναλογική">Θεοδωρικάκος: Το πρώτο εξάμηνο του 2020 ο νόμος για την Αυτοδιοίκηση - Τέλος η απλή αναλογική</a>
                </h3>
        <div class="item__description">
            <p>
Ξεκαθαρίζονται πλήρως οι αρμοδιότητες μεταξύ κεντρικής εξουσίας, Περιφερειών και Δήμων.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3396063">

        <div class="image__wrapper">
            <a href="/politiki/3396063/i-sunainei-o-tsipras-se-eklogiko-nomo-i-pame-se-diples-ekloges-leei-o-theodorikakos" title="Ή συναινεί ο Τσίπρας σε εκλογικό νόμο ή πάμε σε διπλές εκλογές, λέει ο Θεοδωρικάκος">
                <img alt="Ή συναινεί ο Τσίπρας σε εκλογικό νόμο ή πάμε σε διπλές εκλογές, λέει ο Θεοδωρικάκος" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/78/78a5c0096d8f4da9bcdca74474e34157.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">22:32</span>
                    <span class="date">26/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/politiki/3396063/i-sunainei-o-tsipras-se-eklogiko-nomo-i-pame-se-diples-ekloges-leei-o-theodorikakos"  title="Ή συναινεί ο Τσίπρας σε εκλογικό νόμο ή πάμε σε διπλές εκλογές, λέει ο Θεοδωρικάκος">Ή συναινεί ο Τσίπρας σε εκλογικό νόμο ή πάμε σε διπλές εκλογές, λέει ο Θεοδωρικάκος</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Η απλή αναλογική δεν οδηγεί σε κυβερνήσεις, θα περίμενα μία υπεύθυνη τοποθέτηση και προσωπικά θέλω να δω ποια θα είναι η στάση του αρχηγού της αξιωματικής αντιπολίτευσης&quot; είπε ο υπουργός Εσωτερικών.            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='facf51c094114657a25dace6b73f3950' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimerfacf51c094114657a25dace6b73f3950= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimerfacf51c094114657a25dace6b73f3950);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'facf51c094114657a25dace6b73f3950')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('facf51c094114657a25dace6b73f3950');
						});
					}
				}catch(err){
                 clearInterval(adtimerfacf51c094114657a25dace6b73f3950);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='2ec93ba285e14611866d4bef6e5f7c92' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad2ec93ba285e14611866d4bef6e5f7c92 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad2ec93ba285e14611866d4bef6e5f7c92);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'2ec93ba285e14611866d4bef6e5f7c92')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('2ec93ba285e14611866d4bef6e5f7c92');
                    });
                
                }
        }catch(err){
            clearInterval(ad2ec93ba285e14611866d4bef6e5f7c92); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3398906/poso-plousia-einai-telika-ta-paidia-tou-tramp" style="width:680px; height:326px;">
<img alt="Πόσο πλούσια είναι τελικά τα παιδιά του Τραμπ;" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/bf/bf8074c61f7f448292b7fc59e32cc0da.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3398906/poso-plousia-einai-telika-ta-paidia-tou-tramp">Πόσο πλούσια είναι τελικά τα παιδιά του Τραμπ;</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3398906/poso-plousia-einai-telika-ta-paidia-tou-tramp">Αναρωτιέστε πόσο πλούσια είναι τα παιδιά του Τραμπ; Σε αντίθεση με τον αλαζόνα πατέρα τους, δεν είναι τόσο πρόθυμα να το αποκαλύψουν. Τα έσοδά τους δεν είναι γνωστά, ενώ η ...</a>
                </p>
                <a href="/forbes/3398906/poso-plousia-einai-telika-ta-paidia-tou-tramp" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3398674/o-tramp-exei-dioxeteusei-1-7-ekat-apo-dorees-upostirikton-tou-se-etaireies-tou" style="width:680px; height:326px;">
<img alt="Ο Τραμπ έχει διοχετεύσει $1,7 εκατ. από δωρεές υποστηρικτών του σε εταιρείες του" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/84/849a5414b79b46978c825a61f1d89a94.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3398674/o-tramp-exei-dioxeteusei-1-7-ekat-apo-dorees-upostirikton-tou-se-etaireies-tou">Ο Τραμπ έχει διοχετεύσει $1,7 εκατ. από δωρεές υποστηρικτών του σε εταιρείες του</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3398674/o-tramp-exei-dioxeteusei-1-7-ekat-apo-dorees-upostirikton-tou-se-etaireies-tou">Το προεκλογικό επιτελείο του Τραμπ στο πλαίσιο της καμπάνιας για την επανεκλογή του δαπανά σημαντικά κεφάλαια σε ακίνητα που ανήκουν στον Αμερικανό πρόεδρο.</a>
                </p>
                <a href="/forbes/3398674/o-tramp-exei-dioxeteusei-1-7-ekat-apo-dorees-upostirikton-tou-se-etaireies-tou" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3398623/i-ipo-tis-etaireias-real-estate-jy-grandmark-ektoxeuse-tin-periousia-tis-oikogeneias-clan" style="width:680px; height:326px;">
<img alt="Η IPO της εταιρείας real estate JY Grandmark &amp;quot;εκτόξευσε&amp;quot; την περιουσία της οικογένειας Clan" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/8c/8cb0edb65ba24275af3742a9af175b7f.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3398623/i-ipo-tis-etaireias-real-estate-jy-grandmark-ektoxeuse-tin-periousia-tis-oikogeneias-clan">Η IPO της εταιρείας real estate JY Grandmark &quot;εκτόξευσε&quot; την περιουσία της οικογένειας Clan</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3398623/i-ipo-tis-etaireias-real-estate-jy-grandmark-ektoxeuse-tin-periousia-tis-oikogeneias-clan">Η εισαγωγή της JY Grandmark στο χρηματιστήριο του Χονγκ Κονγκ εκτίναξε πάνω από το 1 δισ. δολάρια την περιουσία της οικογένειας Clan, από τις πλουσιότερες της Κίνας στον...</a>
                </p>
                <a href="/forbes/3398623/i-ipo-tis-etaireias-real-estate-jy-grandmark-ektoxeuse-tin-periousia-tis-oikogeneias-clan" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='294295a858964830858610aa2831ff1e' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer294295a858964830858610aa2831ff1e= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer294295a858964830858610aa2831ff1e);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'294295a858964830858610aa2831ff1e')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('294295a858964830858610aa2831ff1e');
    						});
    					}
				    }catch(err){
                        clearInterval(ad294295a858964830858610aa2831ff1e); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            <div class="row__newspaper__cover" id="kefalaioCover">
    <div class="image__wrapper">
        <div id='div-gpt-ad-Capital_New_300x400' class="advert"  data-name="Capital_New_300x400" data-width="300" data-height="400">
   <script>
			var adtimer96cf3de1b8c9477bbb00f2d76feb6f18= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer96cf3de1b8c9477bbb00f2d76feb6f18);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_300x400', [[300, 250], [300, 400]],'div-gpt-ad-Capital_New_300x400')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('div-gpt-ad-Capital_New_300x400');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

        
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='f4cb0888330046019b3e6cb32c5a849e' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimerf4cb0888330046019b3e6cb32c5a849e= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerf4cb0888330046019b3e6cb32c5a849e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'f4cb0888330046019b3e6cb32c5a849e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('f4cb0888330046019b3e6cb32c5a849e');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='a95f313e38a34e9f9c09fa79e5c48159' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimera95f313e38a34e9f9c09fa79e5c48159= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimera95f313e38a34e9f9c09fa79e5c48159);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'a95f313e38a34e9f9c09fa79e5c48159')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('a95f313e38a34e9f9c09fa79e5c48159');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='86f345e850ec44ac9ccd05bc2da64525' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'86f345e850ec44ac9ccd05bc2da64525')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('86f345e850ec44ac9ccd05bc2da64525');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2019

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=_Oz0ur13jK_Pw30umKgZkf-vGzfwwkSM-rOGZpCQ8681"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
        var searchInput = document.getElementById('txtNewsletter');
        searchInput.addEventListener('focus', function (e) {
            console.log("loading");
            lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
        });
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof(window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

        //DOMReady(function(){
        //    $.scrollDepth({
        //        minHeight: 0,
        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
        //        percentage: false,
        //        userTiming: false,
        //        pixelDepth: false
        //    });

        //});
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-00ecdaa7-a9bf-46c5-96ba-6b8bd4a4f063",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','politiki','3398922','diafora','takis-theodorikakos'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


    <div id='075134423cab446fbbd39fa00903cb2c' class="advert">
   <script>
			var adtimer075134423cab446fbbd39fa00903cb2c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer075134423cab446fbbd39fa00903cb2c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'075134423cab446fbbd39fa00903cb2c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('075134423cab446fbbd39fa00903cb2c');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    

<script>
    var cookieConsentContent = {
        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
        "dismiss": "Αποδοχή",
        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
        "href": "/about/terms2018"
    };
</script>


    
    <div id='5152701c29d642a59faefdf4fea5b963' class="advert"  data-name="CAPITAL_NEW_SLIDER_300x250" data-width="300" data-height="250">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_SLIDER_300x250', [[300, 600], [1, 1], [300, 250]],'5152701c29d642a59faefdf4fea5b963')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','politiki','3398922','diafora','takis-theodorikakos']);googletag.pubads().setTargeting('pagesection', ['politiki']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('5152701c29d642a59faefdf4fea5b963');
						});
   </script>
 </div>

</body></html>