

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":["CAPITALHEALTH","ΥΓΕΙΑ"],"keywords":["COVID-19","ΒΑΣΙΛΙΚΗ ΚΟΥΡΛΙΜΠΙΝΗ"]}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>Σχεδόν σίγουρα ο κορονοϊός θα μας "συντροφεύει" σε όλη μας τη ζωή, λένε... | Capital</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Με το πέρασμα του χρόνου, τα κρούσματα θα ανεβοκατεβαίνουν." />
            <meta name="keywords" content="covid-19" />
            <link rel="canonical" href="https://www.capital.gr/health/3474564/sxedon-sigoura-o-koronoios-tha-mas-suntrofeuei-se-oli-mas-ti-zoi-lene-epistimones" />
        
    
    <meta name="paads" content="no">
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>

    <link rel="amphtml" href="https://www.capital.gr/health/3474564/sxedon-sigoura-o-koronoios-tha-mas-suntrofeuei-se-oli-mas-ti-zoi-lene-epistimones?amp=true" />
    

<script type="application/ld+json">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</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x383/crop/both/f9/f9b64babab61410c9acbe4a670856c95.jpg" id="image">
            <meta name="news_keywords" content="covid-19" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Σχεδόν σίγουρα ο κορονοϊός θα μας 'συντροφεύει' σε όλη μας τη ζωή, λένε επιστήμονες" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/f9/f9b64babab61410c9acbe4a670856c95.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Με το πέρασμα του χρόνου, τα κρούσματα θα ανεβοκατεβαίνουν." />
        <meta property="og:url" content="https://www.capital.gr/health/3474564/sxedon-sigoura-o-koronoios-tha-mas-suntrofeuei-se-oli-mas-ti-zoi-lene-epistimones" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Σχεδόν σίγουρα ο κορονοϊός θα μας &amp;#39;συντροφεύει&amp;#39; σε όλη μας τη ζωή, λένε επιστήμονες" />
            <meta name="twitter:description" content="Με το πέρασμα του χρόνου, τα κρούσματα θα ανεβοκατεβαίνουν." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/f9/f9b64babab61410c9acbe4a670856c95.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=gc3wcaE_sTt7wuj4b3qKCNUr3Ev9fk3k5tqyLj183gU1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads Articles Head PlaceHolder -->
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body id="health" class="health">
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='667a9f72044a4c99bd0380cb6ca9f689' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer667a9f72044a4c99bd0380cb6ca9f689= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer667a9f72044a4c99bd0380cb6ca9f689);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'667a9f72044a4c99bd0380cb6ca9f689')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','health','3474564','covid-19','basiliki-kourlimpini','health-ugeia']);googletag.pubads().setTargeting('pagesection', ['health']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('667a9f72044a4c99bd0380cb6ca9f689');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='e94578935e64474bac3eb4cf0be185fa' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimere94578935e64474bac3eb4cf0be185fa= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimere94578935e64474bac3eb4cf0be185fa);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'e94578935e64474bac3eb4cf0be185fa')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','health','3474564','covid-19','basiliki-kourlimpini','health-ugeia']);googletag.pubads().setTargeting('pagesection', ['health']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('e94578935e64474bac3eb4cf0be185fa');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018 Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/energeia-2019" >Ενέργεια 2019</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri-2019" >Εταιρική Ευθύνη CRI 2019</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">12.850,69</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,10%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">4.953,58</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,76%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">27.896,72</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,29%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">23.289,36</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,17%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,18189</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,07543</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-6674b6cd-6769-49dc-9849-e64d8bc75e3c" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 14:47
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            633,74
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,55</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -3,53
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 10,59 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container">
        <div class="row__submenu">
        <nav class="condensed bold textCenter">
                <a href="/health">ΑΡΧΙΚΗ</a>
                <a href="/health/health-ugeia">ΥΓΕΙΑ</a>
                <a href="/health/health-diatrofi">ΔΙΑΤΡΟΦΗ</a>
                <a href="/health/health-nees-therapeies">ΝΕΕΣ ΘΕΡΑΠΕΙΕΣ</a>
                <a href="/health/health-euexia">ΕΥΕΞΙΑ</a>
                <a href="/health/health-fitness">FITNESS</a>
                <a href="/health/health-ereunes">ΕΡΕΥΝΕΣ</a>
                <a href="/health/health-arthra">ΑΡΘΡΑ</a>
                <a href="/health/health-sex-ugeia">SEX &amp; ΥΓΕΙΑ</a>
                <a href="/health/health-psuxologia">ΨΥΧΟΛΟΓΙΑ</a>
          
        </nav>
    </div>



    <div class="headingS5">
        


<div class="headingS5  category__health  category__health-ugeia">
    <h2 class="bold serif">

                            <a title="CapitalHealth">
                                CAPITALHEALTH
                            </a>
 -                             <a href="/health-ugeia" title="Υγεία">
                                ΥΓΕΙΑ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/health,health-ugeia">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
    <div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
        <h5 class="category">Παρασκευή, 14-Αυγ-2020 14:36</h5>
        <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Σχεδόν σίγουρα ο κορονοϊός θα μας &quot;συντροφεύει&quot; σε όλη μας τη ζωή, λένε επιστήμονες</h1>


        <img alt="Σχεδόν σίγουρα ο κορονοϊός θα μας &amp;quot;συντροφεύει&amp;quot; σε όλη μας τη ζωή, λένε επιστήμονες" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/f9/f9b64babab61410c9acbe4a670856c95.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
    </div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='144c0b59742b48188496dacc303f8d83' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250]],'144c0b59742b48188496dacc303f8d83')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','health','3474564','covid-19','basiliki-kourlimpini','health-ugeia']);googletag.pubads().setTargeting('pagesection', ['health']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('144c0b59742b48188496dacc303f8d83');
});
</script>
</div>
    </div>

    
    <div class="left">

        
        


    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a href="#0" class="print" onclick="window.print();"></a><span class="tooltip">Εκτύπωση</span></li>
                
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">



            <p style="text-align: justify;">
	Θα συνεχίσει <strong>και στο απώτερο μέλλον </strong>να κυκλοφορεί στην ανθρωπότητα ο κορονοϊός SARS-CoV-2, ο οποίος προκαλεί τη νόσο Covid-19, έχει μεταδοθεί σε περισσότερα από 20 εκατομμύρια ανθρώπους στη Γη (μόνο τα διαγνωσμένα κρούσματα), έχει ήδη σκοτώσει περίπου 730.000 ασθενείς και δυστυχώς <strong>ξανασηκώνει "κεφάλι" σε πολλές χώρες, μεταξύ των οποίων η Ελλάδα</strong>. Αν υπήρξε κάποια περίοδος που ο ιός θα μπορούσε να περιοριστεί, αυτή έχει πια παρέλθει, <strong>μάλλον ανεπιστρεπτί</strong>. Ό,τι κι αν συμβεί από εδώ και πέρα, σύμφωνα με αρκετούς επιστήμονες, ένα πράγμα δείχνει σχεδόν βέβαιο: Ο νέος ιός ποτέ δεν θα φύγει.
</p>

<p style="text-align: justify;">
	Μεταδίδεται τόσο εύκολα -κυρίως με τη βοήθεια ασυμπτωματικών φορέων- και έχει ήδη εξαπλωθεί τόσο πολύ στα πέρατα του πλανήτη, που το πιθανότερο σενάριο, λένε οι ειδικοί, <strong>σύμφωνα με το αμερικανικό περιοδικό Atlantic</strong>, είναι ότι <strong>ναι μεν η πανδημία θα λάβει τέλος κάποια στιγμή</strong> -επειδή αρκετοί άνθρωποι θα έχουν μολυνθεί ή εμβολιαστεί- όμως ο κορονοϊός δεν θα πάψει να κυκλοφορεί <strong>ανάμεσά μας σε χαμηλότερα επίπεδα</strong>, συχνά κάτω από τα επιδημιολογικά "ραντάρ".
</p><div><div class="advert" style="text-align:center;" id="fce86cfa85cf4a49a63b15203cd89d4d">
   <script>
    		var adtimerfce86cfa85cf4a49a63b15203cd89d4d= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimerfce86cfa85cf4a49a63b15203cd89d4d);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'fce86cfa85cf4a49a63b15203cd89d4d')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','health','3474564','covid-19','basiliki-kourlimpini','health-ugeia']);googletag.pubads().setTargeting('pagesection', ['health']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('fce86cfa85cf4a49a63b15203cd89d4d');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Με το πέρασμα του χρόνου, τα κρούσματα θα ανεβοκατεβαίνουν σαν την παλίρροια, επιδημικά ξεσπάσματα θα υπάρχουν πότε εδώ και πότε εκεί, αλλά ακόμη κι όταν υπάρξουν εμβόλια, ο ιός δεν θα ξεριζωθεί. Άλλωστε, εμβόλια υπάρχουν εδώ και καιρό για πολλούς ιούς, αλλά μόνο ο ιός της ευλογίας θεωρείται ότι έχει εξαφανιστεί από τη Γη. Άρα, κατά πάσα πιθανότητα, θα ζούμε με τον νέο κορονοϊό για την υπόλοιπη ζωή μας, δεν θα είναι όμως τόσο επίφοβος όσο τώρα.
</p>

<p style="text-align: justify;">
	Πριν μερικούς μήνες, οι υπεύθυνοι δημόσιας υγείας έδειχναν μεγαλύτερη αισιοδοξία ακόμη και για εξαφάνιση του νέου κορονοϊού, όπως είχε συμβεί το 2004 με τον συγγενικό ιό που προκαλούσε τη νόσο SARS. Όμως, αυτό θεωρείται πια σχεδόν απίθανο, καθώς ο νέος ιός εξαπλώνεται πολύ πιο εύκολα από ό,τι ο προηγούμενος κορονοϊός SARS-CoV, ιδίως από τη στιγμή που μεταδίδεται από ανθρώπους ανύποπτους ότι τον έχουν στο σώμα τους.
</p>

<p style="text-align: justify;">
	"Είναι πολύ απίθανο ότι αυτήν τη φορά θα μπορέσουμε να κηρύξουμε τη νίκη που είχαμε πετύχει εναντίον του SARS", δήλωσε ο επιδημιολόγος Στέφεν Μορς του Πανεπιστημίου Κολούμπια της Νέας Υόρκης.
</p>

<p style="text-align: justify;">
	Τι ακριβώς θα συμβεί, θα εξαρτηθεί καθοριστικά από τη δύναμη και τη διάρκεια της ανοσίας έναντι του νέου ιού, σύμφωνα με τον λοιμωξιολόγο Γιονατάν Γκραντ του Πανεπιστημίου Χάρβαρντ. Σύμφωνα με το μοντέλο που έχει αναπτύξει, αν η ανοσία διαρκεί λίγους μήνες, η αρχική μεγάλη πανδημία θα ακολουθηθεί από μικρότερα κύματα κάθε χρόνο. Αν η ανοσία διαρκεί σχεδόν δύο χρόνια, η νόσος Covid-19 θα παρουσιάζει εξάρσεις χρόνο παρά χρόνο. Όσο λιγότερο διαρκεί η ανοσία τόσο δυσκολότερο θα είναι το "ξερίζωμα" του ιού.
</p>

<p style="text-align: justify;">
	Προς το παρόν, είναι ασαφές πόσο διαρκεί η ανοσία, καθώς ο ιός είναι αρκετά νέος για να εξαχθούν ασφαλή συμπεράσματα. Πάντως, ένα μελλοντικό εμβόλιο πιθανότατα θα χρειάζεται περιοδικές επαναλήψεις κάθε χρόνο (όπως της γρίπης) ή κάθε δύο χρόνια.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="8d47edc549af432bb185d8c903cd95b4" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer8d47edc549af432bb185d8c903cd95b4= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer8d47edc549af432bb185d8c903cd95b4);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'8d47edc549af432bb185d8c903cd95b4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','health','3474564','covid-19','basiliki-kourlimpini','health-ugeia']);googletag.pubads().setTargeting('pagesection', ['health']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('8d47edc549af432bb185d8c903cd95b4');
						});
					}
				}catch(err){
				     clearInterval(ad8d47edc549af432bb185d8c903cd95b4); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Αλλά ακόμη κι αν ο ιός εξαφανιστεί από τους ανθρώπους, θα συνεχίσει να κυκλοφορεί στα ζώα, από όπου κάλλιστα θα μπορεί να εξαπλωθεί ξανά στους ανθρώπους. Πολύ περισσότερο, σύμφωνα με τον ιολόγο Τίμοθι Σίαν του Πανεπιστημίου της Β. Καρολίνα, που άνθρωποι με Covid-19 φαίνεται ότι κολλάνε διάφορα ζώα (από όπου ο ιός επιστρέφει).
</p>

<p style="text-align: justify;">
	Με βάση το καλύτερο σενάριο, η ύπαρξη τόσο εμβολίων όσο και καλύτερων φαρμάκων στο μέλλον θα κάνει την Covid-19 μία λιγότερο επικίνδυνη νόσο και ο SARS-CoV-2 θα γίνει άλλος ένας εποχικός αναπνευστικός ιός, όπως οι ήδη τέσσερις κοινοί κορονοϊοί (229E, OC43, NL63 και HKU1) που προκαλούν κοινά κρυολογήματα. Ίσως ο SRAS-CoV-2 γίνει ο πέμπτος ιός αυτής της πολύ πιο "άκακης" ομάδας.
</p>

<p style="text-align: justify;">
	Είναι γνωστό ότι στους ιούς υπάρχει γενικά μία διελκυστίνδα ανάμεσα στη μεταδοτικότητα και τη φονικότητα. Όσο πιο φονικός είναι ένας ιός τόσο δυσκολότερα εξαπλώνεται. Και οι ιοί -τελικά- "θέλουν" να εξαπλωθούν, όχι να σκοτώσουν.
</p>

<p style="text-align: justify;">
	"Αν δει κανείς τη μεγάλη εικόνα, ένας νεκρός ξενιστής δεν βοηθά τον ιό", όπως αναφέρει ο ειδικός στους κορονοϊούς Βινίτ Μενασερί του Πανεπιστημίου του Τέξας. Άρα, λογικά και ο νέος ιός θα γίνει λιγότερο φονικός με το πέρασμα του χρόνου, σε συνδυασμό με την ανοσία χάρη στα εμβόλια.
</p>

<p style="text-align: justify;">
	"Νομίζω ότι ο κορονοϊός θα είναι μαζί μας και στο μέλλον. Αλλά μαζί μας είναι και η γρίπη, χωρίς να "κατεβάζει ρολά" στις κοινωνίες μας. Συνεπώς, θα τα καταφέρουμε και με αυτόν", εκτίμησε η ερευνήτρια νέων εμβολίων Ρουθ Κάρον του Πανεπιστημίου Τζονς Χόπκινς της Βαλτιμόρης.
</p>

<p style="text-align: justify;">
	Πηγή: ΑΠΕ
</p>

            
            <div>
                <div id='193b410446ee477c84548c2296e6ff03' class="advert">
   <script>
			var adtimer193b410446ee477c84548c2296e6ff03= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer193b410446ee477c84548c2296e6ff03);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'193b410446ee477c84548c2296e6ff03')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','health','3474564','covid-19','basiliki-kourlimpini','health-ugeia']);googletag.pubads().setTargeting('pagesection', ['health']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('193b410446ee477c84548c2296e6ff03');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='0a8b5c16d6f748dda1e8b4fd2bea8afc' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer0a8b5c16d6f748dda1e8b4fd2bea8afc= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer0a8b5c16d6f748dda1e8b4fd2bea8afc);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'0a8b5c16d6f748dda1e8b4fd2bea8afc')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','health','3474564','covid-19','basiliki-kourlimpini','health-ugeia']);googletag.pubads().setTargeting('pagesection', ['health']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('0a8b5c16d6f748dda1e8b4fd2bea8afc');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer0a8b5c16d6f748dda1e8b4fd2bea8afc); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/health/covid-19" title="Διαβάστε ειδήσεις για covid-19">COVID-19</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimercc82721de9f74fdca13b5d6287e0f2a7= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimercc82721de9f74fdca13b5d6287e0f2a7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','health','3474564','covid-19','basiliki-kourlimpini','health-ugeia']);googletag.pubads().setTargeting('pagesection', ['health']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimercc82721de9f74fdca13b5d6287e0f2a7); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimer14631e18a8f3424d847c3c477212f46d= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer14631e18a8f3424d847c3c477212f46d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','health','3474564','covid-19','basiliki-kourlimpini','health-ugeia']);googletag.pubads().setTargeting('pagesection', ['health']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer14631e18a8f3424d847c3c477212f46d); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimerff85abed1030433abc13804de2501c81= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerff85abed1030433abc13804de2501c81);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','health','3474564','covid-19','basiliki-kourlimpini','health-ugeia']);googletag.pubads().setTargeting('pagesection', ['health']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(adff85abed1030433abc13804de2501c81); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer1427b4c8538e4ad594965913b0a7d453= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer1427b4c8538e4ad594965913b0a7d453);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','health','3474564','covid-19','basiliki-kourlimpini','health-ugeia']);googletag.pubads().setTargeting('pagesection', ['health']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer1427b4c8538e4ad594965913b0a7d453); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117293',pubid: 185585,webid:175664,wid:117293,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117293" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>

    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            

<div class="row">
    <div id='3c469829a36c46fba93e953d2e8b33fa' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'3c469829a36c46fba93e953d2e8b33fa')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','health','3474564','covid-19','basiliki-kourlimpini','health-ugeia']);googletag.pubads().setTargeting('pagesection', ['health']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('3c469829a36c46fba93e953d2e8b33fa');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("3c469829a36c46fba93e953d2e8b33fa");
                        observer.observe(adtorefresh);


                            </script>
                        </div>
</div>


<div class="row">
    <a href="http://www.moh.gov.gr/articles/citizen/efhmeries-farmakeiwn/70-efhmeries-farmakeiwn-attikhs" title="Εφημερίες Φαρμακείων" target="_blank"><img src="/Content/Images/health-efhmeries-farmakeivn-banner.gif" alt="Εφημερίες Φαρμακείων" /></a>
</div>


<div class="row">
    <a href="http://www.moh.gov.gr/articles/citizen/efhmeries-nosokomeiwn" title="Εφημερίες Νοσοκομείων" target="_blank"><img src="/Content/Images/health-efhmeries-nosokomeivn-banner.gif" alt="Εφημερίες Νοσοκομείων" /></a>
</div>


<div class="row__health__flow">
    <div class="heading__health" style="margin-bottom:0px;">
        <h3 class="bold serif">Επιμέλεια <span>ύλης</span></h3>
    </div>
    <ul class="arrows condensed bold">
        <li>
            <a href="mailto:eleni.daskalaki@capital.gr">Ελένη Δασκαλάκη</a> <span style="padding-left: 14px;">eleni.daskalaki@capital.gr</span>
        </li>
        <li>
            <a href="mailto:vicky.kourlibini@capital.gr">Βίκυ Κουρλιμπίνη</a> <span style="padding-left: 14px;">vicky.kourlibini@capital.gr</span>

        </li>
    </ul>
</div>




<!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->


<div class="row">
    <div id='3b3ab78ab71a4b65a28bc9e524f53515' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer3b3ab78ab71a4b65a28bc9e524f53515= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer3b3ab78ab71a4b65a28bc9e524f53515);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'3b3ab78ab71a4b65a28bc9e524f53515')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','health','3474564','covid-19','basiliki-kourlimpini','health-ugeia']);googletag.pubads().setTargeting('pagesection', ['health']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('3b3ab78ab71a4b65a28bc9e524f53515');
						});
					}
				}catch(err){
                 clearInterval(adtimer3b3ab78ab71a4b65a28bc9e524f53515);
				}

			}, 300);
   </script>
 </div>
</div>



<div class="row__health__flow">



            <div class="heading__health" style="margin-bottom:0px;">
                <h3 class="bold serif">Τελευταία <span>άρθρα</span></h3>
            </div>
            <ul class="bold arrows">
                    <li>
                        <a  href="/health/3474565/7-alloi-tropoi-gia-enudatosi-apo-mesa-ektos-apo-to-nero" >
                            
                            7 άλλοι τρόποι για ενυδάτωση από μέσα (εκτός από το νερό)
                        </a>
                    </li>
                    <li>
                        <a  href="/health/3474564/sxedon-sigoura-o-koronoios-tha-mas-suntrofeuei-se-oli-mas-ti-zoi-lene-epistimones" >
                            
                            Σχεδόν σίγουρα ο κορονοϊός θα μας &quot;συντροφεύει&quot; σε όλη μας τη ζωή, λένε επιστήμονες
                        </a>
                    </li>
                    <li>
                        <a  href="/health/3474135/ximeiotherapeia-kai-gonimotita-ligoteroi-apo-tous-misous-karkinopatheis-enimeronontai-apo-tous-giatrous-tous" >
                            
                            Χημειοθεραπεία και γονιμότητα: λιγότεροι από τους μισούς καρκινοπαθείς ενημερώνονται από τους γιατρούς τους
                        </a>
                    </li>
                    <li>
                        <a  href="/health/3474130/pos-to-atmisma-sundeetai-me-auximeno-kinduno-covid-19-se-efibous" >
                            
                            Πως το άτμισμα συνδέεται με αυξημένο κίνδυνο Covid-19 σε εφήβους
                        </a>
                    </li>
                    <li>
                        <a  href="/health/3473990/pote-tha-einai-etoimo-ena-embolio-kata-tou-koronoiou" >
                            
                            Πότε θα είναι έτοιμο ένα εμβόλιο κατά του κορονοϊού;
                        </a>
                    </li>
                    <li>
                        <a  href="/health/3473699/3-kiniseis-gia-na-min-pairneis-baros-apo-to-tsimpologima" >
                            
                            3 κινήσεις για να μην παίρνεις βάρος από το τσιμπολόγημα
                        </a>
                    </li>
                    <li>
                        <a  href="/health/3144589/koimitheite-drosera-xoris-klimatistiko" >
                            
                            Κοιμηθείτε δροσερά… χωρίς κλιματιστικό
                        </a>
                    </li>
                    <li>
                        <a  href="/epikairotita/3473696/ennea-simeia-pou-pleon-oi-eidikoi-tou-harvard-gnorizoun-simera-gia-ton-koronoio" >
                            
                            Εννέα σημεία που πλέον οι ειδικοί του Harvard γνωρίζουν σήμερα για τον κορονοϊό
                        </a>
                    </li>
                    <li>
                        <a  href="/health/3473662/kineziki-meleti-stis-eptamisi-imeres-kata-meso-oro-i-diarkeia-epoasis-tou-koronoiou" >
                            
                            Κινεζική μελέτη: Στις επτάμισι ημέρες, κατά μέσο όρο, η διάρκεια επώασης του κορονοϊού
                        </a>
                    </li>
                    <li>
                        <a  href="/health/3473648/koronoios-ta-mantilia-oi-koukoules-kai-ta-kolara-laimou-den-prostateuoun-oso-oi-kathe-eidous-maskes" >
                            
                            Κορονοϊός: Τα μαντίλια, οι κουκούλες και τα &quot;κολάρα&quot; λαιμού δεν προστατεύουν όσο οι κάθε είδους μάσκες
                        </a>
                    </li>
            </ul>



</div>





<div class="row">
    <div id='c165d9d1e9fa4c4cacffc9418fefaec0' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimerc165d9d1e9fa4c4cacffc9418fefaec0= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimerc165d9d1e9fa4c4cacffc9418fefaec0);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'c165d9d1e9fa4c4cacffc9418fefaec0')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','health','3474564','covid-19','basiliki-kourlimpini','health-ugeia']);googletag.pubads().setTargeting('pagesection', ['health']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('c165d9d1e9fa4c4cacffc9418fefaec0');
    						});
    					}
				    }catch(err){
                        clearInterval(adc165d9d1e9fa4c4cacffc9418fefaec0); 
				    }

			}, 300);
   </script>
 </div>
</div>



<div class="row">
    <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FCapitalHealthgr-176081725764437%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=146644595907406" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
    
</div>




        </div>
    </div>

</section>


<section class="sticky__container">
    
    <div class="left">

        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list">

<div class="article" data-article="3474135">

        <div class="image__wrapper">
            <a href="/health/3474135/ximeiotherapeia-kai-gonimotita-ligoteroi-apo-tous-misous-karkinopatheis-enimeronontai-apo-tous-giatrous-tous" title="Χημειοθεραπεία και γονιμότητα: λιγότεροι από τους μισούς καρκινοπαθείς ενημερώνονται από τους γιατρούς τους">
                <img alt="Χημειοθεραπεία και γονιμότητα: λιγότεροι από τους μισούς καρκινοπαθείς ενημερώνονται από τους γιατρούς τους" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c8/c8624591a0f444d99a48abd1d802c574.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:04</span>
                    <span class="date">13/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/health/3474135/ximeiotherapeia-kai-gonimotita-ligoteroi-apo-tous-misous-karkinopatheis-enimeronontai-apo-tous-giatrous-tous"  title="Χημειοθεραπεία και γονιμότητα: λιγότεροι από τους μισούς καρκινοπαθείς ενημερώνονται από τους γιατρούς τους">Χημειοθεραπεία και γονιμότητα: λιγότεροι από τους μισούς καρκινοπαθείς ενημερώνονται από τους γιατρούς τους</a>
                </h3>
        <div class="item__description">
            <p>
Τα στοιχεία που προέκυψαν από πρόσφατη έρευνα είναι αποκαλυπτικά.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3474130">

        <div class="image__wrapper">
            <a href="/health/3474130/pos-to-atmisma-sundeetai-me-auximeno-kinduno-covid-19-se-efibous" title="Πως το άτμισμα συνδέεται με αυξημένο κίνδυνο Covid-19 σε εφήβους">
                <img alt="Πως το άτμισμα συνδέεται με αυξημένο κίνδυνο Covid-19 σε εφήβους" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/7f/7fc981e0-4604-4ade-b86e-f73d1c61fd3b.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:49</span>
                    <span class="date">12/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/health/3474130/pos-to-atmisma-sundeetai-me-auximeno-kinduno-covid-19-se-efibous"  title="Πως το άτμισμα συνδέεται με αυξημένο κίνδυνο Covid-19 σε εφήβους">Πως το άτμισμα συνδέεται με αυξημένο κίνδυνο Covid-19 σε εφήβους</a>
                </h3>
        <div class="item__description">
            <p>
Όπως και σε νέους εφήβους.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3473990">

        <div class="image__wrapper">
            <a href="/health/3473990/pote-tha-einai-etoimo-ena-embolio-kata-tou-koronoiou" title="Πότε θα είναι έτοιμο ένα εμβόλιο κατά του κορονοϊού;">
                <img alt="Πότε θα είναι έτοιμο ένα εμβόλιο κατά του κορονοϊού;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/52/525cfbe3870243659a68932c249f1552.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:34</span>
                    <span class="date">11/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/health/3473990/pote-tha-einai-etoimo-ena-embolio-kata-tou-koronoiou"  title="Πότε θα είναι έτοιμο ένα εμβόλιο κατά του κορονοϊού;">Πότε θα είναι έτοιμο ένα εμβόλιο κατά του κορονοϊού;</a>
                </h3>
        <div class="item__description">
            <p>
Σε όλο τον κόσμο, πολιτικοί, φαρμακευτικές εταιρίες και ρυθμιστικές αρχές διατυπώνουν αντιφατικές προβλέψεις για το πότε θα είναι έτοιμο ένα εμβόλιο για την COVID-19.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3473699">

        <div class="image__wrapper">
            <a href="/health/3473699/3-kiniseis-gia-na-min-pairneis-baros-apo-to-tsimpologima" title="3 κινήσεις για να μην παίρνεις βάρος από το τσιμπολόγημα">
                <img alt="3 κινήσεις για να μην παίρνεις βάρος από το τσιμπολόγημα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/12/12ac1551a64246ecab9577adba241fdd.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:17</span>
                    <span class="date">11/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/health/3473699/3-kiniseis-gia-na-min-pairneis-baros-apo-to-tsimpologima"  title="3 κινήσεις για να μην παίρνεις βάρος από το τσιμπολόγημα">3 κινήσεις για να μην παίρνεις βάρος από το τσιμπολόγημα</a>
                </h3>
        <div class="item__description">
            <p>
Θα σε βοηθήσουν ένα πλάνο διατροφής και οι συμβουλές που ακολουθούν.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3144589">

        <div class="image__wrapper">
            <a href="/health/3144589/koimitheite-drosera-xoris-klimatistiko" title="Κοιμηθείτε δροσερά… χωρίς κλιματιστικό">
                <img alt="Κοιμηθείτε δροσερά… χωρίς κλιματιστικό" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/79/79273809bc764cad8056fd8a36d07e1d.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">23:59</span>
                    <span class="date">10/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/health/3144589/koimitheite-drosera-xoris-klimatistiko"  title="Κοιμηθείτε δροσερά… χωρίς κλιματιστικό">Κοιμηθείτε δροσερά… χωρίς κλιματιστικό</a>
                </h3>
        <div class="item__description">
            <p>
Tips για να κοιμηθείτε καλύτερα ακόμη και στις υψηλές θερμοκρασίες αν δεν σας αρέσει να κοιμάστε με κλιματιστικό σας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3473696">

        <div class="image__wrapper">
            <a href="/health/3473696/ennea-simeia-pou-pleon-oi-eidikoi-tou-harvard-gnorizoun-simera-gia-ton-koronoio" title="Εννέα σημεία που πλέον οι ειδικοί του Harvard γνωρίζουν σήμερα για τον κορονοϊό">
                <img alt="Εννέα σημεία που πλέον οι ειδικοί του Harvard γνωρίζουν σήμερα για τον κορονοϊό" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/33/33780a552a154ceaac5b83bd24bbd713.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:50</span>
                    <span class="date">10/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/health/3473696/ennea-simeia-pou-pleon-oi-eidikoi-tou-harvard-gnorizoun-simera-gia-ton-koronoio"  title="Εννέα σημεία που πλέον οι ειδικοί του Harvard γνωρίζουν σήμερα για τον κορονοϊό">Εννέα σημεία που πλέον οι ειδικοί του Harvard γνωρίζουν σήμερα για τον κορονοϊό</a>
                </h3>
        <div class="item__description">
            <p>
Η επιστημονική κατανόηση για την COVID-19 έχει εξελιχθεί δραματικά τους τελευταίους μήνες.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3473662">

        <div class="image__wrapper">
            <a href="/health/3473662/kineziki-meleti-stis-eptamisi-imeres-kata-meso-oro-i-diarkeia-epoasis-tou-koronoiou" title="Κινεζική μελέτη: Στις επτάμισι ημέρες, κατά μέσο όρο, η διάρκεια επώασης του κορονοϊού">
                <img alt="Κινεζική μελέτη: Στις επτάμισι ημέρες, κατά μέσο όρο, η διάρκεια επώασης του κορονοϊού" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/5a/5ae831fd4bf14216b6a5d78f75e07f29.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:14</span>
                    <span class="date">10/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/health/3473662/kineziki-meleti-stis-eptamisi-imeres-kata-meso-oro-i-diarkeia-epoasis-tou-koronoiou"  title="Κινεζική μελέτη: Στις επτάμισι ημέρες, κατά μέσο όρο, η διάρκεια επώασης του κορονοϊού">Κινεζική μελέτη: Στις επτάμισι ημέρες, κατά μέσο όρο, η διάρκεια επώασης του κορονοϊού</a>
                </h3>
        <div class="item__description">
            <p>
Μεγαλύτερη από τις τέσσερις έως πέντε ημέρες που συνήθως θεωρείτο έως τώρα.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3473648">

        <div class="image__wrapper">
            <a href="/health/3473648/koronoios-ta-mantilia-oi-koukoules-kai-ta-kolara-laimou-den-prostateuoun-oso-oi-kathe-eidous-maskes" title="Κορονοϊός: Τα μαντίλια, οι κουκούλες και τα &amp;quot;κολάρα&amp;quot; λαιμού δεν προστατεύουν όσο οι κάθε είδους μάσκες">
                <img alt="Κορονοϊός: Τα μαντίλια, οι κουκούλες και τα &amp;quot;κολάρα&amp;quot; λαιμού δεν προστατεύουν όσο οι κάθε είδους μάσκες" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/3d/3d1ab6d1ebed4b92a33aede8d2a2f44d.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:38</span>
                    <span class="date">10/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/health/3473648/koronoios-ta-mantilia-oi-koukoules-kai-ta-kolara-laimou-den-prostateuoun-oso-oi-kathe-eidous-maskes"  title="Κορονοϊός: Τα μαντίλια, οι κουκούλες και τα &amp;quot;κολάρα&amp;quot; λαιμού δεν προστατεύουν όσο οι κάθε είδους μάσκες">Κορονοϊός: Τα μαντίλια, οι κουκούλες και τα &quot;κολάρα&quot; λαιμού δεν προστατεύουν όσο οι κάθε είδους μάσκες</a>
                </h3>
        <div class="item__description">
            <p>
Σύμφωνα με Αμερικανούς επιστήμονες.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3473234">

        <div class="image__wrapper">
            <a href="/health/3473234/palaiotero-kruologima-logo-allon-koronoion-boitha-to-anosopoiitiko-sustima-na-anagnorizei-to-neo-io" title="Παλαιότερο κρυολόγημα λόγω άλλων κορονοϊών βοηθά το ανοσοποιητικό σύστημα να αναγνωρίζει το νέο ιό">
                <img alt="Παλαιότερο κρυολόγημα λόγω άλλων κορονοϊών βοηθά το ανοσοποιητικό σύστημα να αναγνωρίζει το νέο ιό" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c0/c07ab39701564be7a6e33aec79f4503a.JPG?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:56</span>
                    <span class="date">07/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/health/3473234/palaiotero-kruologima-logo-allon-koronoion-boitha-to-anosopoiitiko-sustima-na-anagnorizei-to-neo-io"  title="Παλαιότερο κρυολόγημα λόγω άλλων κορονοϊών βοηθά το ανοσοποιητικό σύστημα να αναγνωρίζει το νέο ιό">Παλαιότερο κρυολόγημα λόγω άλλων κορονοϊών βοηθά το ανοσοποιητικό σύστημα να αναγνωρίζει το νέο ιό</a>
                </h3>
        <div class="item__description">
            <p>
Παρέχοντας τους αυξημένη προστασία έναντι της Covid-19.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3473224">

        <div class="image__wrapper">
            <a href="/health/3473224/notiokoreatiki-meleti-oi-nearoi-asumptomatikoi-me-koronoio-einai-exisou-molusmatikoi-me-tous-sumptomatikous" title="Νοτιοκορεατική μελέτη: Οι νεαροί ασυμπτωματικοί με κορονοϊό είναι εξίσου μολυσματικοί με τους συμπτωματικούς">
                <img alt="Νοτιοκορεατική μελέτη: Οι νεαροί ασυμπτωματικοί με κορονοϊό είναι εξίσου μολυσματικοί με τους συμπτωματικούς" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/5a/5ae831fd4bf14216b6a5d78f75e07f29.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:19</span>
                    <span class="date">07/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/health/3473224/notiokoreatiki-meleti-oi-nearoi-asumptomatikoi-me-koronoio-einai-exisou-molusmatikoi-me-tous-sumptomatikous"  title="Νοτιοκορεατική μελέτη: Οι νεαροί ασυμπτωματικοί με κορονοϊό είναι εξίσου μολυσματικοί με τους συμπτωματικούς">Νοτιοκορεατική μελέτη: Οι νεαροί ασυμπτωματικοί με κορονοϊό είναι εξίσου μολυσματικοί με τους συμπτωματικούς</a>
                </h3>
        <div class="item__description">
            <p>
&#39;&#39;Γι&#39; αυτό πρέπει να μπαίνουν σε απομόνωση&#39;&#39;.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3473217">

        <div class="image__wrapper">
            <a href="/health/3473217/therapeia-gia-ton-koronoio-nea-dokimi-gia-ti-remntesibiri-me-interferoni-bita-1a" title="Θεραπεία για τον κορονοϊό: Νέα δοκιμή για τη ρεμντεσιβίρη με ιντερφερόνη-βήτα-1α">
                <img alt="Θεραπεία για τον κορονοϊό: Νέα δοκιμή για τη ρεμντεσιβίρη με ιντερφερόνη-βήτα-1α" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/1a/1a70fb8bae9e4ceaa7101547add126b0.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:43</span>
                    <span class="date">07/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/health/3473217/therapeia-gia-ton-koronoio-nea-dokimi-gia-ti-remntesibiri-me-interferoni-bita-1a"  title="Θεραπεία για τον κορονοϊό: Νέα δοκιμή για τη ρεμντεσιβίρη με ιντερφερόνη-βήτα-1α">Θεραπεία για τον κορονοϊό: Νέα δοκιμή για τη ρεμντεσιβίρη με ιντερφερόνη-βήτα-1α</a>
                </h3>
        <div class="item__description">
            <p>
Η νέα κλινική δοκιμή ξεκινά από το Εθνικό Ινστιτούτο Υγείας των ΗΠΑ για να αξιολογήσει το συνδυασμό φαρμάκων σε ασθενείς που νοσούν από COVID-19.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3239733">

        <div class="image__wrapper">
            <a href="/health/3239733/10-sunitheies-pou-katastrefoun-tin-ugeia-mas-prin-ta-40" title="10 συνήθειες που καταστρέφουν την υγεία μας πριν τα 40">
                <img alt="10 συνήθειες που καταστρέφουν την υγεία μας πριν τα 40" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/46/4677a0bec2c54e088ee25aa4f4a53c59.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">23:59</span>
                    <span class="date">04/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/health/3239733/10-sunitheies-pou-katastrefoun-tin-ugeia-mas-prin-ta-40"  title="10 συνήθειες που καταστρέφουν την υγεία μας πριν τα 40">10 συνήθειες που καταστρέφουν την υγεία μας πριν τα 40</a>
                </h3>
        <div class="item__description">
            <p>
Αν θέλετε να μεγαλώνετε χωρίς προβλήματα, κόψτε αυτές τις βλαβερές συνήθειες από σήμερα.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3472554">

        <div class="image__wrapper">
            <a href="/health/3472554/neo-test-gia-ti-gonimotita-tou-antra" title="Νέο τεστ για τη γονιμότητα του άντρα">
                <img alt="Νέο τεστ για τη γονιμότητα του άντρα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/3c/3cf70b46649e430dbbf68c20669155e0.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:48</span>
                    <span class="date">04/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/health/3472554/neo-test-gia-ti-gonimotita-tou-antra"  title="Νέο τεστ για τη γονιμότητα του άντρα">Νέο τεστ για τη γονιμότητα του άντρα</a>
                </h3>
        <div class="item__description">
            <p>
Βασίστηκε σε μελέτη του αμερικανικού πανεπιστημίου Cornell.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3230971">

        <div class="image__wrapper">
            <a href="/health/3230971/pos-tha-kratisete-makria-ta-enoxlitika-entoma" title="Πώς θα κρατήσετε μακριά τα ενοχλητικά έντομα">
                <img alt="Πώς θα κρατήσετε μακριά τα ενοχλητικά έντομα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f6/f677c155eb164a3fb9bdcc67991e0d96.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">23:59</span>
                    <span class="date">02/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/health/3230971/pos-tha-kratisete-makria-ta-enoxlitika-entoma"  title="Πώς θα κρατήσετε μακριά τα ενοχλητικά έντομα">Πώς θα κρατήσετε μακριά τα ενοχλητικά έντομα</a>
                </h3>
        <div class="item__description">
            <p>
Απλοί και εύκολοι τρόποι για να κρατάτε μακριά μυρμήγκια, μύγες και κουνούπια!            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3254036">

        <div class="image__wrapper">
            <a href="/health/3254036/i-ugieini-trofi-pou-mas-prosthetei-lipos-stin-koilia" title="Η υγιεινή τροφή που μας προσθέτει λίπος στην κοιλιά">
                <img alt="Η υγιεινή τροφή που μας προσθέτει λίπος στην κοιλιά" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/4e/4e89a86f3ec24b47a7f8358b705db676.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">23:59</span>
                    <span class="date">30/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/health/3254036/i-ugieini-trofi-pou-mas-prosthetei-lipos-stin-koilia"  title="Η υγιεινή τροφή που μας προσθέτει λίπος στην κοιλιά">Η υγιεινή τροφή που μας προσθέτει λίπος στην κοιλιά</a>
                </h3>
        <div class="item__description">
            <p>
Γνωρίζεις ότι το σιτάρι που βρίσκεται και στο ψωμί ολικής άλεσης προκαλεί εκτόξευση του σακχάρου στο αίμα;            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='b287bab454d6442da5f99897587c426c' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimerb287bab454d6442da5f99897587c426c= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimerb287bab454d6442da5f99897587c426c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'b287bab454d6442da5f99897587c426c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','health','3474564','covid-19','basiliki-kourlimpini','health-ugeia']);googletag.pubads().setTargeting('pagesection', ['health']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('b287bab454d6442da5f99897587c426c');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>



<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='192c53beff2041fa8919472be2c981a2' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'192c53beff2041fa8919472be2c981a2')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','health','3474564','covid-19','basiliki-kourlimpini','health-ugeia']);googletag.pubads().setTargeting('pagesection', ['health']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('192c53beff2041fa8919472be2c981a2');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>

    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2020

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=VAAiVuDA5BwOYtMTnezT740q6m0EtWsCSzmiYfWgiTw1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script type="text/javascript">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</script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-6674b6cd-6769-49dc-9849-e64d8bc75e3c",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','health','3474564','covid-19','basiliki-kourlimpini','health-ugeia'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


    <div id='4405423c37ea4c7e88a17f32cbcc491a' class="advert">
   <script>
			var adtimer4405423c37ea4c7e88a17f32cbcc491a= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer4405423c37ea4c7e88a17f32cbcc491a);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'4405423c37ea4c7e88a17f32cbcc491a')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','health','3474564','covid-19','basiliki-kourlimpini','health-ugeia']);googletag.pubads().setTargeting('pagesection', ['health']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('4405423c37ea4c7e88a17f32cbcc491a');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    



    
    <div id='0f06266b8078484fb48611e0e40169f4' class="advert"  data-name="CAPITAL_NEW_SLIDER_300x250" data-width="300" data-height="250">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_SLIDER_300x250', [[300, 600], [1, 1], [300, 250]],'0f06266b8078484fb48611e0e40169f4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','health','3474564','covid-19','basiliki-kourlimpini','health-ugeia']);googletag.pubads().setTargeting('pagesection', ['health']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('0f06266b8078484fb48611e0e40169f4');
						});
   </script>
 </div>
    <!--NEW SERVER-->
</body></html>