

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"FORBES","keywords":["ΑΦΓΑΝΙΣΤΑΝ","ΚΟΓΚΡΕΣΟ","ΡΕΠΟΥΜΠΛΙΚΑΝΙΚΟ ΚΟΜΜΑ (ΗΠΑ)","ΤΖΟ ΜΠΑΙΝΤΕΝ"]}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>Οι Ρεπουμπλικανοί ζητούν να καθυστερήσει η αποχώρηση από το Αφγανιστάν... | Capital</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Θέλουν άμεση συνεδρίαση της Βουλής των Αντιπροσώπων. Αρκετοί ζητούν παραίτηση ή απομάκρυνση του Μπάιντεν." />
            <meta name="keywords" content="Αφγανιστάν,κογκρέσο,Ρεπουμπλικανικό Κόμμα (ΗΠΑ),Τζο Μπάιντεν" />
            <link rel="canonical" href="https://www.capital.gr/forbes/3578066/oi-repoumplikanoi-zitoun-na-kathusterisei-i-apoxorisi-apo-to-afganistan-meta-tis-epitheseis-stin-kampoul" />
        
    
    <meta name="paads" content="no">

    

    <link rel="amphtml" href="https://www.capital.gr/forbes/3578066/oi-repoumplikanoi-zitoun-na-kathusterisei-i-apoxorisi-apo-to-afganistan-meta-tis-epitheseis-stin-kampoul?amp=true" />
    

<script type="application/ld+json">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</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x384/crop/both/fa/fa3e4ba136fd4736a1306d08acced12d.jpg" id="image">

        <meta name="news_keywords" content="Αφγανιστάν,κογκρέσο,Ρεπουμπλικανικό Κόμμα (ΗΠΑ),Τζο Μπάιντεν" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Οι Ρεπουμπλικανοί ζητούν να καθυστερήσει η αποχώρηση από το Αφγανιστάν μετά τις επιθέσεις στην Καμπούλ" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/fa/fa3e4ba136fd4736a1306d08acced12d.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Θέλουν άμεση συνεδρίαση της Βουλής των Αντιπροσώπων. Αρκετοί ζητούν παραίτηση ή απομάκρυνση του Μπάιντεν." />
    <meta property="og:url" content="https://www.capital.gr/forbes/3578066/oi-repoumplikanoi-zitoun-na-kathusterisei-i-apoxorisi-apo-to-afganistan-meta-tis-epitheseis-stin-kampoul" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content=" @capitalgr" />
        <meta name="twitter:title" content="Οι Ρεπουμπλικανοί ζητούν να καθυστερήσει η αποχώρηση από το Αφγανιστάν μετά τις επιθέσεις στην Καμπούλ" />
            <meta name="twitter:description" content="Θέλουν άμεση συνεδρίαση της Βουλής των Αντιπροσώπων. Αρκετοί ζητούν παραίτηση ή απομάκρυνση του Μπάιντεν." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/fa/fa3e4ba136fd4736a1306d08acced12d.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=u7PYaf9r6U2k976-nlFyBN2gBJ4gNzAEMRsFW-tOtXE1" rel="stylesheet"/>


    

    


<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent8');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent8', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>


<script type="text/javascript" async>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</script>



<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body id="forbes" class="forbes">
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    
    <div id='c89ae75b148e4e1ab33fc1eb93c68a9a' class="advert">
   <script>
			var adtimerc89ae75b148e4e1ab33fc1eb93c68a9a= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerc89ae75b148e4e1ab33fc1eb93c68a9a);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'c89ae75b148e4e1ab33fc1eb93c68a9a')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','forbes','3578066','afganistan','kogkreso','repoumplikaniko-komma-ipa','tzo-mpainten']);googletag.pubads().setTargeting('section', ['forbes']);googletag.pubads().setTargeting('pagesection', ['forbes']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('c89ae75b148e4e1ab33fc1eb93c68a9a');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                            <li>
                                    <a href="/tag/nautilia" >ΝΑΥΤΙΛΙΑ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/forbes" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" width="180" height="25" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">15.793,62</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,42%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="">6.666,03</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="">35.213,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">27.742,29</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,06%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,17592</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,07887</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-86b52d9a-695f-4129-8103-0789ecf8f5c4" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            915,75
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+0,14</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +1,32
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 40,82 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        



<section class="sticky__container" id="article-container">
    <div class="headingS5">
        


<div class="headingS5  category__forbes">
    <h2 class="bold serif">

                            <a href="/forbes" title="Forbes">
                                FORBES
                            </a>
    </h2>
        <a class="rss" href="/api/tags/forbes">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Παρασκευή, 27-Αυγ-2021 00:22</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Οι Ρεπουμπλικανοί ζητούν να καθυστερήσει η αποχώρηση από το Αφγανιστάν μετά τις επιθέσεις στην Καμπούλ</h1>


    <img alt="Οι Ρεπουμπλικανοί ζητούν να καθυστερήσει η αποχώρηση από το Αφγανιστάν μετά τις επιθέσεις στην Καμπούλ" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/fa/fa3e4ba136fd4736a1306d08acced12d.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='351861eb8bcd4629b6313fd4d862983e' class="advert"  data-name="Forbes_728x90" data-width="1000" data-height="250">
   <script>
			var adtimer351861eb8bcd4629b6313fd4d862983e= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer351861eb8bcd4629b6313fd4d862983e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Forbes_728x90', [[1000, 250],[970, 250], [728, 90]],'351861eb8bcd4629b6313fd4d862983e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','forbes','3578066','afganistan','kogkreso','repoumplikaniko-komma-ipa','tzo-mpainten']);googletag.pubads().setTargeting('section', ['forbes']);googletag.pubads().setTargeting('pagesection', ['forbes']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('351861eb8bcd4629b6313fd4d862983e');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
    </div>
    
    <div class="left">
        
        <div class="left">

            
            


    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a href="#0" class="print" onclick="window.print();"></a><span class="tooltip">Εκτύπωση</span></li>
                
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody" class=" article__body__afganistan  article__body__kogkreso  article__body__repoumplikaniko-komma-ipa  article__body__tzo-mpainten">




            <p style="text-align: justify;">
	<strong>Του &nbsp;Andrew Solender</strong>
</p>

<p style="text-align: justify;">
	Ο επικεφαλής της μειοψηφίας των Ρεπουμπλικανών στη Βουλή των Αντιπροσώπων, Κέβιν ΜακΚάρθι, κάλεσε την πρόεδρο της Βουλής, Νάνσι Πελόζι, να συγκαλέσει συνεδρίαση του Σώματος προκειμένου να καθυστερήσει την αποχώρηση των αμερικανικών στρατευμάτων από το Αφγανιστάν, στον απόηχο <a href="https://www.capital.gr/diethni/3577978/kampoul-dipli-epithesi-autoktonias-sto-aerodromio-to-isis-anelabe-tin-euthuni-toulaxiston-60-nekroi-kai-140-traumaties" target="_blank">των επιθέσεων στο αεροδρόμιο Χαμίντ Καρζάι της Καμπούλ</a>.
</p>

<p style="text-align: justify;">
	Ο ΜακΚάρθι, σε ανακοίνωσή του, τονίζει ότι η Πελόζι πρέπει να συγκαλέσει την ολομέλεια της Βουλής των Αντιπροσώπων πριν από τις 31 Αυγούστου, δηλαδή πριν από την καταληκτική ημερομηνία που έχει θέσει η κυβέρνηση Μπάιντεν για την απόσυρση των αμερικανικών στρατευμάτων από το Αφγανιστάν, προκειμένου οι βουλευτές να "ενημερωθούν διεξοδικά και συνολικά” από την αμερικανική κυβέρνηση.
</p>

<p style="text-align: justify;">
	Ο επικεφαλής των Ρεπουμπλικανών στη Βουλή των Αντιπροσώπων πρόσθεσε επίσης ότι το Σώμα πρέπει να ψηφίσει το νομοσχέδιο που εισήγαγε ο Ρεπουμπλικανός βουλευτής Μάικ Γκάλαχερ, το οποίο προβλέπει τον περιορισμό των κονδυλίων που έχουν διατεθεί για την αποχώρηση των αμερικανικών στρατευμάτων από το Αφγανιστάν, έως ότου ο Μπάιντεν διασφαλίσει ότι όλοι οι Αμερικανοί που θέλουν να φύγουν από την χώρα έχουν απομακρυνθεί.
</p>

<p style="text-align: justify;">
	Οι κινήσεις των Ρεπουμπλικανών έρχονται μόλις λίγες ώρες μετά τις εκρήξεις που σημειώθηκαν έξω από το αεροδρόμιο Χαμίντ Καζράι της Καμπούλ, την Πέμπτη, προκαλώντας τον θάνατο δεκάδων Αφγανών αλλά και Αμερικανών στρατιωτών. Οι επιθέσεις σημειώθηκαν έξω από το τμήμα του αεροδρομίου που ελέγχει ο αμερικανικός στρατός, στο πλαίσιο της προσπάθειας εκκένωσης, με το Ισλαμικό Κράτος να αναλαμβάνει την ευθύνη.
</p>

<p style="text-align: justify;">
	Εν τω μεταξύ, πολιτικοί και από τα δύο κόμματα του Κογκρέσου έχουν προτρέψει τον Μπάιντεν να καθυστερήσει την επιχείρηση εκκένωσης μετά την καταληκτική προθεσμία της 31ης Αυγούστου, εν μέσω φόβων ότι η απομάκρυνση δεν είναι εφικτό να ολοκληρωθεί εγκαίρως, με ορισμένους Ρεπουμπλικανούς μάλιστα να υποστηρίζουν ακόμη και τον ενδεχόμενο να διατηρήσουν οι ΗΠΑ στρατιωτική παρουσία στη χώρα επ’ αόριστον.
</p>

<p style="text-align: justify;">
	Ο εκπρόσωπος της Πελόζι, Ντρου Χάμιλ, κατηγόρησε τον ΜακΚάρθι ότι θέλει να "διακόψει τη χρηματοδότηση” της επιχείρησης εκκένωσης και χαρακτήρισε την ανακοίνωσή του "φθηνό κόλπο και προσπάθεια αποπροσανατολισμού”, προσθέτοντας ότι η κυβέρνηση Μπάιντεν προβαίνει σε "συνεχείς ενημερώσεις” στο Κογκρέσο.
</p>

<p style="text-align: justify;">
	Αξίζει να σημειωθεί ότι η Βουλή των Αντιπροσώπων άρχισε ξανά τις εργασίες της αυτήν την εβδομάδα, με τους βουλευτές να επιστρέφουν νωρίτερα από τις διακοπές του Αυγούστου, προκειμένου να ψηφίσει διάφορα νομοσχέδια δαπανών και τη νομοθεσία περί των δικαιωμάτων ψήφου. Ωστόσο, οι Ρεπουμπλικανοί κατηγορούν την Πελόζι ότι συγκάλεσε την ολομέλεια του Σώματος προκειμένου να περάσει την εγχώρια ατζέντα του προέδρου Τζο Μπάιντεν, απορρίπτοντας ωστόσο τη διεξαγωγή ψηφισμάτων ή ακροάσεων σχετικά με τις εξελίξεις στο Αφγανιστάν.
</p>

<p style="text-align: justify;">
	Ο ΜακΚάρθι, άλλωστε, προσπάθησε να θέσει σε ψηφοφορία το νομοσχέδιο του Γκάλαχερ την Τρίτη, αλλά ο πολιτικός ελιγμός του απέτυχε.
</p>

<p style="text-align: justify;">
	Σημειώνεται ότι περίπου 1.500 Αμερικανοί εξακολουθούν να βρίσκονται ακόμη στο Αφγανιστάν, όπως δήλωσε την Τετάρτη ο υπουργός Εξωτερικών των ΗΠΑ, Άντονι Μπλίνκεν. Το Στέιτ Ντιπάρτμεντ βρίσκεται σε επαφή με τους 500 εξ αυτών, όπως τόνισε ο Μπλίνκεν, και προσπαθεί "ασμένως” να επικοινωνήσει με τους υπόλοιπους 1.000 προκειμένου "να ξεκαθαρίσει εάν εξακολουθούν να επιθυμούν να φύγουν” από τη χώρα.
</p>

<p style="text-align: justify;">
	Την ίδια ώρα, εν τω μεταξύ, αρκετοί Ρεπουμπλικανοί της δεξιάς πτέρυγας του κόμματος εκμεταλλεύονται τις επιθέσεις για να ζητήσουν την παραίτηση ή την απομάκρυνση του Μπάιντεν, όπως ο Μο Μπρουκς, ο Τζόντι Άις και ο Γκρεγκ Στόμπε. "Το καλύτερο για την Αμερική αυτήν τη στιγμή θα ήταν να παραιτηθεί ο Τζο Μπάιντεν ή να αναλάβει δράσει το υπουργικό συμβούλιο και να τον απομακρύνει”, δήλωσε ο Ρεπουμπλικανός Μαρκ Γκριν, κατά τη διάρκεια συνέντευξής του στο Fox News.
</p>

<p style="text-align: justify;">
	Ο Γκριν πήγε μάλιστα ένα βήμα παραπέρα, προσθέτοντας: "Θα έστελνα περισσότερο στρατό εκεί, θα έβγαζα και τον τελευταίο Αμερικανό και θα άρχιζα να σκοτώνω τους κακούς”. Χαρακτήρισε δε τις επιθέσεις ευκαιρία για την "άρση” της αποχώρησης των αμερικανικών δυνάμεων από το Αφγανιστάν.&nbsp;
</p>

<p style="text-align: justify;">
	Και ο ΜακΚάρθι, άλλωστε, κατά τη διάρκεια συνέντευξης Τύπου την Τετάρτη, τόνισε ότι θα υποστήριζε την παραμονή αμερικανικών στρατευμάτων στο Αφγανιστάν.
</p>

<p style="text-align: justify;">
	<em><strong>Διαβάστε ακόμη:</strong></em>
</p>

<p class="related-story" data-articleid="3578024">
	<em><strong>* <a href="/diethni/3578024/afganistan-amerikanoi-axiomatouxoi-fobountai-to-endexomeno-kai-neon-epitheseon" target="_blank" title="Αφγανιστάν: Αμερικανοί αξιωματούχοι φοβούνται το ενδεχόμενο και νέων επιθέσεων">Αφγανιστάν: Αμερικανοί αξιωματούχοι φοβούνται το ενδεχόμενο και νέων επιθέσεων</a></strong></em>
</p>

<p class="related-story" data-articleid="3578053">
	<em><strong>* <a href="/diethni/3578053/ta-duo-trita-ton-amerikanon-pou-epidiokoun-na-egkataleipsoun-to-afganistan-dromologoun-tin-apoxorisi-tous" target="_blank" title="Τα δύο τρίτα των Αμερικανών που επιδιώκουν να εγκαταλείψουν το Αφγανιστάν δρομολογούν την αποχώρησή τους">Τα δύο τρίτα των Αμερικανών που επιδιώκουν να εγκαταλείψουν το Αφγανιστάν δρομολογούν την αποχώρησή τους</a></strong></em>
</p>

<p>
	&nbsp;
</p>

            
            <div>
                
            </div>

        </div>

        <div class="row" style="text-align:center">
            
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/afganistan" title="Διαβάστε ειδήσεις για Αφγανιστάν">ΑΦΓΑΝΙΣΤΑΝ</a></li>
                        <li><a href="/tag/kogkreso" title="Διαβάστε ειδήσεις για κογκρέσο">ΚΟΓΚΡΕΣΟ</a></li>
                        <li><a href="/tag/repoumplikaniko-komma-ipa" title="Διαβάστε ειδήσεις για Ρεπουμπλικανικό Κόμμα (ΗΠΑ)">ΡΕΠΟΥΜΠΛΙΚΑΝΙΚΟ ΚΟΜΜΑ (ΗΠΑ)</a></li>
                        <li><a href="/tag/tzo-mpainten" title="Διαβάστε ειδήσεις για Τζο Μπάιντεν">ΤΖΟ ΜΠΑΙΝΤΕΝ</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            
            <ul>
                <li>
                    
                </li>
                <li>
                    
                </li>
                <li>
                    
                </li>
                <li>
                    
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









        </div>
        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        <div class="row" style="min-height:475px;">
            
        </div>
    </div>
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row"><a href="/forbes/greeklist100/2020"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content2017/images/logos/forbes-100-greeklist-2018.gif" alt="Forbes 100+ The Greek List" style="width:300px;" class="lazy" /></a></div>


            <div class="row">
                <div id='8ce2099cdfe4419ba439cdf0f8e880ae' class="advert" data-name="Forbes_300x250_A" data-width="300" data-height="250">
    <script>
        var adSlots = {};
    
        googletag.cmd.push(function() {
            adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/Forbes_300x250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'8ce2099cdfe4419ba439cdf0f8e880ae')
            .addService(googletag.pubads());
            googletag.enableServices();
            googletag.pubads().setTargeting('page', ['story','forbes','3578066','afganistan','kogkreso','repoumplikaniko-komma-ipa','tzo-mpainten']);googletag.pubads().setTargeting('section', ['forbes']);googletag.pubads().setTargeting('pagesection', ['forbes']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
            googletag.display('8ce2099cdfe4419ba439cdf0f8e880ae');
        });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("8ce2099cdfe4419ba439cdf0f8e880ae");
                        observer.observe(adtorefresh);


    </script>
</div>
            </div>

            <!--<div class="row">
<a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" title="Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/0d/0d1fbdeaf203428495060f7afe344f99.jpg" alt="Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>

<div class="row">
<a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" title="Ενέργεια: Αγορά ηλεκτρισμού και φυσικού αερίου">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/16/163dd4fc316f40cf90ec43de59ad965f.jpg" alt="Ενέργεια: Αγορά ηλεκτρισμού και φυσικού αερίου" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->
<!--<div class="row"><a href="/forbes/forbes-ta-100-korufaia-muala"><img src="/Content2017/images/logos/forbes-100-myala-banner.jpg?width=300" alt="Forbes 100 κορυφαία μυαλά"></a></div>-->

<div class="row">
    <a href="/forbes/forbes-30-under-30-2021">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content2017/Forbes30Under30/images/media/30-under-30-2022-300x100.jpg" alt="Forbes 30 under 30 2022" style="width:300px;" class="lazy">
    </a>
</div>


<!--<div class="row"><a href="/korufaies-ellinikes-epixeiriseis"><img src="/Content2017/images/logos/forbes-koryfaies-ellinikes-epixeiriseis.jpg" alt="Κορυφαίες Ελληνικές Επιχειρήσεις" style="width:300px;" /></a></div>-->


            <div class="row">
                
            </div>

            <div class="row">
                
            </div>
        </div>
    </div>
</section>
<section class="sticky__container">
    <div class="left">
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>
        
        <div class="articles__list">

<div class="article" data-article="3577847">

        <div class="image__wrapper">
            <a href="/forbes/3577847/i-oukrania-egine-30-eton-kai-einai-uperoxi" title="Η Ουκρανία έγινε 30 ετών και είναι υπέροχη">
                <img alt="Η Ουκρανία έγινε 30 ετών και είναι υπέροχη" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/07/070668686eb9414289d0caf8393f5e81.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">00:05</span>
                    <span class="date">26/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/forbes/3577847/i-oukrania-egine-30-eton-kai-einai-uperoxi"  title="Η Ουκρανία έγινε 30 ετών και είναι υπέροχη">Η Ουκρανία έγινε 30 ετών και είναι υπέροχη</a>
                </h3>
        <div class="item__description">
            <p>
Τριάντα χρόνια μετά την ανεξαρτησία της και έχοντας αντιμετωπίσει πολλά εμπόδια στην πορεία, η Ουκρανία βαδίζει πλέον προς τη σωστή κατεύθυνση&#183; εξελίσσεται σε ισχυρό παίκτη της διεθνούς...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3577764">

        <div class="image__wrapper">
            <a href="/forbes/3577764/deuteri-dosi-tou-emboliou-tis-johnson-johnson-auxanei-900-ta-antisomata-kata-tou-koronoiou" title="Δεύτερη δόση του εμβολίου της Johnson &amp;amp; Johnson αυξάνει 900% τα αντισώματα κατά του κορονοϊού">
                <img alt="Δεύτερη δόση του εμβολίου της Johnson &amp;amp; Johnson αυξάνει 900% τα αντισώματα κατά του κορονοϊού" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8f/8fc45821f22f4ead8ee8bb8c52e4bd67.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:11</span>
                    <span class="date">25/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/forbes/3577764/deuteri-dosi-tou-emboliou-tis-johnson-johnson-auxanei-900-ta-antisomata-kata-tou-koronoiou"  title="Δεύτερη δόση του εμβολίου της Johnson &amp;amp; Johnson αυξάνει 900% τα αντισώματα κατά του κορονοϊού">Δεύτερη δόση του εμβολίου της Johnson &amp; Johnson αυξάνει 900% τα αντισώματα κατά του κορονοϊού</a>
                </h3>
        <div class="item__description">
            <p>
Δημιούργησε &quot;ταχεία και ισχυρή αύξηση των αντισωμάτων που στοχεύουν στην πρωτεϊνική ακίδα του ιού&quot;.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3577640">

        <div class="image__wrapper">
            <a href="/forbes/3577640/ta-dora-pou-afisan-stous-talimpan-oi-ipa-feugontas-apo-to-afganistan" title="Τα &amp;quot;δώρα&amp;quot; που άφησαν στους Ταλιμπάν οι ΗΠΑ φεύγοντας από το Αφγανιστάν">
                <img alt="Τα &amp;quot;δώρα&amp;quot; που άφησαν στους Ταλιμπάν οι ΗΠΑ φεύγοντας από το Αφγανιστάν" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/46/468a5d9bef584e7e9c510bb45745844e.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">07:32</span>
                    <span class="date">25/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/forbes/3577640/ta-dora-pou-afisan-stous-talimpan-oi-ipa-feugontas-apo-to-afganistan"  title="Τα &amp;quot;δώρα&amp;quot; που άφησαν στους Ταλιμπάν οι ΗΠΑ φεύγοντας από το Αφγανιστάν">Τα &quot;δώρα&quot; που άφησαν στους Ταλιμπάν οι ΗΠΑ φεύγοντας από το Αφγανιστάν</a>
                </h3>
        <div class="item__description">
            <p>
Στρατιωτικός εξοπλισμός τελευταίας τεχνολογίας, αξίας δισ. δολαρίων, πέρασε στα χέρια των Ταλιμπάν.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3577443">

        <div class="image__wrapper">
            <a href="/forbes/3577443/to-bitcoin-skarfalose-sta-50-000-dolaria-upsilo-3-minon-ti-epetai" title="Το bitcoin σκαρφάλωσε στα 50.000 δολάρια, υψηλό 3 μηνών - Τι έπεται">
                <img alt="Το bitcoin σκαρφάλωσε στα 50.000 δολάρια, υψηλό 3 μηνών - Τι έπεται" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/e7/e7ca4b6bbed94dee93c4d36e621b6f1b.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:18</span>
                    <span class="date">24/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/forbes/3577443/to-bitcoin-skarfalose-sta-50-000-dolaria-upsilo-3-minon-ti-epetai"  title="Το bitcoin σκαρφάλωσε στα 50.000 δολάρια, υψηλό 3 μηνών - Τι έπεται">Το bitcoin σκαρφάλωσε στα 50.000 δολάρια, υψηλό 3 μηνών - Τι έπεται</a>
                </h3>
        <div class="item__description">
            <p>
Θα κινηθεί προς την επόμενη αντίσταση, ή έπεται υποχώρηση;            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3577251">

        <div class="image__wrapper">
            <a href="/forbes/3577251/oi-talimpan-einai-kalutera-oplismenoi-apo-pote-allote-alla" title="Οι Ταλιμπάν είναι καλύτερα οπλισμένοι από ποτέ άλλοτε, αλλά…">
                <img alt="Οι Ταλιμπάν είναι καλύτερα οπλισμένοι από ποτέ άλλοτε, αλλά…" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a9/a9738deddf31483f8a297cea6c567fdf.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">07:30</span>
                    <span class="date">23/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/forbes/3577251/oi-talimpan-einai-kalutera-oplismenoi-apo-pote-allote-alla"  title="Οι Ταλιμπάν είναι καλύτερα οπλισμένοι από ποτέ άλλοτε, αλλά…">Οι Ταλιμπάν είναι καλύτερα οπλισμένοι από ποτέ άλλοτε, αλλά…</a>
                </h3>
        <div class="item__description">
            <p>
Παρότι έχουν βάλει στο χέρι το οπλοστάσιο του αφγανικού στρατού, δεν λείπουν οι προκλήσεις.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3577040">

        <div class="image__wrapper">
            <a href="/forbes/3577040/o-elon-mask-egine-kai-pali-o-deuteros-plousioteros-anthropos-ston-planiti" title="Ο Έλον Μασκ έγινε και πάλι ο δεύτερος πλουσιότερος άνθρωπος στον πλανήτη">
                <img alt="Ο Έλον Μασκ έγινε και πάλι ο δεύτερος πλουσιότερος άνθρωπος στον πλανήτη" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/7b/7b32e2dc1f59482e9e2e2a5b985d5ef6.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:28</span>
                    <span class="date">21/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/forbes/3577040/o-elon-mask-egine-kai-pali-o-deuteros-plousioteros-anthropos-ston-planiti"  title="Ο Έλον Μασκ έγινε και πάλι ο δεύτερος πλουσιότερος άνθρωπος στον πλανήτη">Ο Έλον Μασκ έγινε και πάλι ο δεύτερος πλουσιότερος άνθρωπος στον πλανήτη</a>
                </h3>
        <div class="item__description">
            <p>
Το τελευταίο έτος οι Έλον Μασκ, Τζεφ Μπέζος και Μπερνάρ Αρνό έχουν δώσει σκληρή μάχη για τον τίτλο.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3576877">

        <div class="image__wrapper">
            <a href="/forbes/3576877/oi-geopolitikes-epiptoseis-tis-ptosis-tis-kampoul-kai-o-fobos-tis-tromokratias" title="Οι γεωπολιτικές επιπτώσεις της πτώσης της Καμπούλ και ο φόβος της τρομοκρατίας">
                <img alt="Οι γεωπολιτικές επιπτώσεις της πτώσης της Καμπούλ και ο φόβος της τρομοκρατίας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/06/0625cde650dc4af88b2ff9dc19a37f59.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">07:30</span>
                    <span class="date">20/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/forbes/3576877/oi-geopolitikes-epiptoseis-tis-ptosis-tis-kampoul-kai-o-fobos-tis-tromokratias"  title="Οι γεωπολιτικές επιπτώσεις της πτώσης της Καμπούλ και ο φόβος της τρομοκρατίας">Οι γεωπολιτικές επιπτώσεις της πτώσης της Καμπούλ και ο φόβος της τρομοκρατίας</a>
                </h3>
        <div class="item__description">
            <p>
Προς το παρόν όλοι ασχολούνται με το φιάσκο της αποχώρησης των ΗΠΑ από το Αφγανιστάν.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3576776">

        <div class="image__wrapper">
            <a href="/forbes/3576776/i-presbeia-tou-afganistan-sto-tatzikistan-zita-apo-tin-interpol-ti-sullipsi-tou-fuga-proin-proedrou-gani" title="Η πρεσβεία του Αφγανιστάν στο Τατζικιστάν ζητά από την Interpol τη σύλληψη του φυγά πρώην προέδρου Γάνι">
                <img alt="Η πρεσβεία του Αφγανιστάν στο Τατζικιστάν ζητά από την Interpol τη σύλληψη του φυγά πρώην προέδρου Γάνι" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b0/b067871127614efb9dc6764368e5dd85.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:25</span>
                    <span class="date">19/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/forbes/3576776/i-presbeia-tou-afganistan-sto-tatzikistan-zita-apo-tin-interpol-ti-sullipsi-tou-fuga-proin-proedrou-gani"  title="Η πρεσβεία του Αφγανιστάν στο Τατζικιστάν ζητά από την Interpol τη σύλληψη του φυγά πρώην προέδρου Γάνι">Η πρεσβεία του Αφγανιστάν στο Τατζικιστάν ζητά από την Interpol τη σύλληψη του φυγά πρώην προέδρου Γάνι</a>
                </h3>
        <div class="item__description">
            <p>
Με την κατηγορία της κλοπής κρατικών χρημάτων.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3576705">

        <div class="image__wrapper">
            <a href="/forbes/3576705/epta-logoi-gia-tous-opoious-pige-straba-o-polemos-sto-afganistan" title="Επτά λόγοι για τους οποίους πήγε στραβά ο πόλεμος στο Αφγανιστάν">
                <img alt="Επτά λόγοι για τους οποίους πήγε στραβά ο πόλεμος στο Αφγανιστάν" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/9d/9d00e189086e483aa6613349b3daef58.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">07:30</span>
                    <span class="date">19/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/forbes/3576705/epta-logoi-gia-tous-opoious-pige-straba-o-polemos-sto-afganistan"  title="Επτά λόγοι για τους οποίους πήγε στραβά ο πόλεμος στο Αφγανιστάν">Επτά λόγοι για τους οποίους πήγε στραβά ο πόλεμος στο Αφγανιστάν</a>
                </h3>
        <div class="item__description">
            <p>
Τι αναφέρει η έκθεση του Ειδικού Γενικού Επιθεωρητή για την Ανασυγκρότηση του Αφγανιστάν.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3576512">

        <div class="image__wrapper">
            <a href="/forbes/3576512/to-afganistan-mas-afinei-klironomia-tous-polemous-me-drones" title="Το Αφγανιστάν μάς αφήνει &amp;quot;κληρονομιά&amp;quot;... τους πολέμους με drones">
                <img alt="Το Αφγανιστάν μάς αφήνει &amp;quot;κληρονομιά&amp;quot;... τους πολέμους με drones" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/67/67f9a3d5c3314b519b9df4adf0daed69.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">07:30</span>
                    <span class="date">18/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/forbes/3576512/to-afganistan-mas-afinei-klironomia-tous-polemous-me-drones"  title="Το Αφγανιστάν μάς αφήνει &amp;quot;κληρονομιά&amp;quot;... τους πολέμους με drones">Το Αφγανιστάν μάς αφήνει &quot;κληρονομιά&quot;... τους πολέμους με drones</a>
                </h3>
        <div class="item__description">
            <p>
Δεν έχουν πλέον τον ρόλο του &quot;δολοφόνου&quot;, αλλά του &quot;στρατιώτη&quot;.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3576508">

        <div class="image__wrapper">
            <a href="/forbes/3576508/oi-pio-epituxi%c2%b5enes-ellinikes-epixeiriseis-tou-gkaraz" title="Οι πιο επιτυχη&#181;ένες ελληνικές &amp;quot;επιχειρήσεις του γκαράζ&amp;quot;">
                <img alt="Οι πιο επιτυχηµένες ελληνικές &amp;quot;επιχειρήσεις του γκαράζ&amp;quot;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/34/34e2c45837f346f7a087b24a3e3a3627.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">00:36</span>
                    <span class="date">18/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/forbes/3576508/oi-pio-epituxi%c2%b5enes-ellinikes-epixeiriseis-tou-gkaraz"  title="Οι πιο επιτυχη&#181;ένες ελληνικές &amp;quot;επιχειρήσεις του γκαράζ&amp;quot;">Οι πιο επιτυχη&#181;ένες ελληνικές &quot;επιχειρήσεις του γκαράζ&quot;</a>
                </h3>
        <div class="item__description">
            <p>
Όσο ωρι&#181;άζει το ελληνικό οικοσύστη&#181;α καινοτο&#181;ίας και startup επιχειρήσεων, τόσο αυξάνονται οι επιχειρήσεις που πιάνουν το... όνειρο, προσελκύοντας επενδυτές. To &quot;Forbes Greece&quot; παρουσιάζει τις έξι...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3576321">

        <div class="image__wrapper">
            <a href="/forbes/3576321/ipa-o-polemos-sto-afganistan-stoixize-300-ekat-tin-imera-epi-20-xronia-o-telikos-logariasmos-tha-einai-polu-megaluteros" title="ΗΠΑ: Ο πόλεμος στο Αφγανιστάν στοίχιζε $300 εκατ. την ημέρα επί 20 χρόνια - Ο τελικός λογαριασμός θα είναι πολύ μεγαλύτερος">
                <img alt="ΗΠΑ: Ο πόλεμος στο Αφγανιστάν στοίχιζε $300 εκατ. την ημέρα επί 20 χρόνια - Ο τελικός λογαριασμός θα είναι πολύ μεγαλύτερος" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/bc/bcf94a45e2a1470cbd84bae5e9c96b1e.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">07:32</span>
                    <span class="date">17/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/forbes/3576321/ipa-o-polemos-sto-afganistan-stoixize-300-ekat-tin-imera-epi-20-xronia-o-telikos-logariasmos-tha-einai-polu-megaluteros"  title="ΗΠΑ: Ο πόλεμος στο Αφγανιστάν στοίχιζε $300 εκατ. την ημέρα επί 20 χρόνια - Ο τελικός λογαριασμός θα είναι πολύ μεγαλύτερος">ΗΠΑ: Ο πόλεμος στο Αφγανιστάν στοίχιζε $300 εκατ. την ημέρα επί 20 χρόνια - Ο τελικός λογαριασμός θα είναι πολύ μεγαλύτερος</a>
                </h3>
        <div class="item__description">
            <p>
Με τους τόκους θα μπορούσε να ανέλθει στα 6,5 τρισ. δολάρια.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3576133">

        <div class="image__wrapper">
            <a href="/forbes/3576133/wall-i-bofa-proeidopoiei-oti-erxetai-auxisi-epitokion-kai-endexomeni-epoduni-diorthosi-15" title="Wall: Η BofA προειδοποιεί ότι έρχεται αύξηση επιτοκίων και ενδεχόμενη &amp;quot;επώδυνη&amp;quot; διόρθωση 15%">
                <img alt="Wall: Η BofA προειδοποιεί ότι έρχεται αύξηση επιτοκίων και ενδεχόμενη &amp;quot;επώδυνη&amp;quot; διόρθωση 15%" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a6/a605df1f7d2a426797b5b433f32a7a52.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">07:32</span>
                    <span class="date">16/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/forbes/3576133/wall-i-bofa-proeidopoiei-oti-erxetai-auxisi-epitokion-kai-endexomeni-epoduni-diorthosi-15"  title="Wall: Η BofA προειδοποιεί ότι έρχεται αύξηση επιτοκίων και ενδεχόμενη &amp;quot;επώδυνη&amp;quot; διόρθωση 15%">Wall: Η BofA προειδοποιεί ότι έρχεται αύξηση επιτοκίων και ενδεχόμενη &quot;επώδυνη&quot; διόρθωση 15%</a>
                </h3>
        <div class="item__description">
            <p>
Μια μέτρια έστω αύξηση των επιτοκίων, όπως προμηνύει η Fed, μπορεί προκαλέσει βουτιά.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3576006">

        <div class="image__wrapper">
            <a href="/forbes/3576006/oi-talimpan-mporoun-na-epanakatalaboun-tin-kampoul-akribos-20-xronia-meta-tin-exosi-tous-apo-tous-amerikanous" title="Οι Ταλιμπάν μπορούν να επανακαταλάβουν την Καμπούλ ακριβώς 20 χρόνια μετά την έξωσή τους από τους Αμερικάνους">
                <img alt="Οι Ταλιμπάν μπορούν να επανακαταλάβουν την Καμπούλ ακριβώς 20 χρόνια μετά την έξωσή τους από τους Αμερικάνους" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b0/b0df96ad58f046c69555830e25b15a46.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:19</span>
                    <span class="date">15/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/forbes/3576006/oi-talimpan-mporoun-na-epanakatalaboun-tin-kampoul-akribos-20-xronia-meta-tin-exosi-tous-apo-tous-amerikanous"  title="Οι Ταλιμπάν μπορούν να επανακαταλάβουν την Καμπούλ ακριβώς 20 χρόνια μετά την έξωσή τους από τους Αμερικάνους">Οι Ταλιμπάν μπορούν να επανακαταλάβουν την Καμπούλ ακριβώς 20 χρόνια μετά την έξωσή τους από τους Αμερικάνους</a>
                </h3>
        <div class="item__description">
            <p>
Η ραγδαία επέλαση των Ταλιμπάν ανέτρεψε όλες τις αμερικανικές προβλέψεις. Η χώρα διολισθαίνει στην κτηνωδία.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3575934">

        <div class="image__wrapper">
            <a href="/forbes/3575934/o-branson-poulise-auti-tin-ebdomada-metoxes-tis-virgin-galactic-axias-300-ekat-dolarion-en-meso-katarreusis-tis-axias-tous" title="O Branson πούλησε αυτή την εβδομάδα μετοχές της Virgin Galactic αξίας 300 εκατ. δολαρίων εν μέσω κατάρρευσης της αξίας τους">
                <img alt="O Branson πούλησε αυτή την εβδομάδα μετοχές της Virgin Galactic αξίας 300 εκατ. δολαρίων εν μέσω κατάρρευσης της αξίας τους" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/9c/9cd7019fb82b46afa0e3270b785a4a07.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:24</span>
                    <span class="date">14/08</span>
        </h5>
                        <h3 class="bold">
                        <a href="/forbes/3575934/o-branson-poulise-auti-tin-ebdomada-metoxes-tis-virgin-galactic-axias-300-ekat-dolarion-en-meso-katarreusis-tis-axias-tous"  title="O Branson πούλησε αυτή την εβδομάδα μετοχές της Virgin Galactic αξίας 300 εκατ. δολαρίων εν μέσω κατάρρευσης της αξίας τους">O Branson πούλησε αυτή την εβδομάδα μετοχές της Virgin Galactic αξίας 300 εκατ. δολαρίων εν μέσω κατάρρευσης της αξίας τους</a>
                </h3>
        <div class="item__description">
            <p>
η μετοχή της Virgin Galactic πήρε την κατιούσα μετά την ανακοίνωση ότι η εταιρεία θα πουλούσε μετοχές αξίας 500 εκατ. δολαρίων σε υποψήφιους επενδυτές.            </p>
        </div>
    </div>
</div>

        </div>

    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='48ffea84e44843f6aa0157e2e4a4b6c0' class="advert"  data-name="Forbes_300x250_B" data-width="300" data-height="250">
   <script>
			var adtimer48ffea84e44843f6aa0157e2e4a4b6c0= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer48ffea84e44843f6aa0157e2e4a4b6c0);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Forbes_300x250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'48ffea84e44843f6aa0157e2e4a4b6c0')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','forbes','3578066','afganistan','kogkreso','repoumplikaniko-komma-ipa','tzo-mpainten']);googletag.pubads().setTargeting('section', ['forbes']);googletag.pubads().setTargeting('pagesection', ['forbes']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('48ffea84e44843f6aa0157e2e4a4b6c0');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>

            

            
            

            <div class="row__capital__tax">
                <div class="row__capital__tax">
    <div class="headingS1">
        <h2 class="bold serif">
                <a href="/tax">Capital <span>Tax</span></a>
        </h2>
    </div>
        <div class="image__wrapper">
                <a href="/tax" style="width:276px; height:166px">
                    <img alt="Εικόνα" height="166" src="/Content2017/images/media/tax-bg.jpg?maxwidth=276&amp;maxheight=166&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="276" />
                </a>
        </div>
    <ul class="arrows bold">
            <li>
                <a href="/tax/3578021/epidotisi-pagion-dapanon-automati-diagrafi-forologikon-ofeilon-me-2-bimata">Επιδότηση παγίων δαπανών: Αυτόματη διαγραφή &#160;φορολογικών οφειλών με 2 βήματα</a>
            </li>
            <li>
                <a href="/tax/3577827/foroapopseis-26-08-2021">Φοροαπόψεις 26/08/2021</a>
            </li>
            <li>
                <a href="/tax/3577449/pote-tha-diagrafetai-oristika-mia-ofeili-apo-tin-eforia">Πότε θα διαγράφεται οριστικά μια&#160;οφειλή&#160;από την εφορία</a>
            </li>
            <li>
                <a href="/tax/3577278/pote-kai-pos-tha-ginei-i-aposursi-ton-palaion-tameiakon-mixanon">Πότε και πώς θα γίνει η&#160;απόσυρση των παλαιών ταμειακών μηχανών</a>
            </li>
            <li>
                <a href="/tax/3577135/aade-forodiafugi-en-plo-apo-12-touristika-skafi-stin-santorini">ΑΑΔΕ: Φοροδιαφυγή εν πλω από 12 τουριστικά σκάφη στην Σαντορίνη</a>
            </li>
    </ul>
</div>

            </div>


            

            <!-- Newsletter -->
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>


            <!-- facebook -->
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>



            
            
        </div>
    </div>
</section>

<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='73b7ebfa3b68447cb51e99121d032fa6' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'73b7ebfa3b68447cb51e99121d032fa6')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','forbes','3578066','afganistan','kogkreso','repoumplikaniko-komma-ipa','tzo-mpainten']);googletag.pubads().setTargeting('section', ['forbes']);googletag.pubads().setTargeting('pagesection', ['forbes']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('73b7ebfa3b68447cb51e99121d032fa6');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>

    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2021


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="nofollow">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="nofollow">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>



    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=0l7S8RPGEGsjEZgD4sl7df85rNX2pAU2gz_1QshkZ2g1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script type="text/javascript">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</script>
    <style>
    </style>
    <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-86b52d9a-695f-4129-8103-0789ecf8f5c4",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','forbes','3578066','afganistan','kogkreso','repoumplikaniko-komma-ipa','tzo-mpainten'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>




    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>




</body>
</html>