

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΕΠΙΧΕΙΡΗΣΕΙΣ","keywords":"COSTA NAVARINO"}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>Κοινή επένδυση ΤΕΜΕΣ - Ι. Στασινόπουλου | Capital</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Η ΤΕΜΕΣ και ο κ. Ιωάννης - Ιπποκράτης Στασινόπουλος θα αποκτήσουν έκαστος το 45% του μετοχικού κεφαλαίου της Στάδιο 2020." />
            <meta name="keywords" content="Costa Navarino" />
            <link rel="canonical" href="https://www.capital.gr/epixeiriseis/3490790/koini-ependusi-temes-i-stasinopoulou" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/epixeiriseis/3490790/koini-ependusi-temes-i-stasinopoulou?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/epixeiriseis/3490790/koini-ependusi-temes-i-stasinopoulou","description":"Η ΤΕΜΕΣ και ο κ. Ιωάννης - Ιπποκράτης Στασινόπουλος θα αποκτήσουν έκαστος το 45% του μετοχικού κεφαλαίου της Στάδιο 2020.","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/91/9155e5d58ecf42328564f4f9e82552c1.JPG","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/91/9155e5d58ecf42328564f4f9e82552c1.JPG","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/91/9155e5d58ecf42328564f4f9e82552c1.JPG"],"mainEntityOfPage":"https://www.capital.gr/epixeiriseis/3490790/koini-ependusi-temes-i-stasinopoulou","url":"https://www.capital.gr/epixeiriseis/3490790/koini-ependusi-temes-i-stasinopoulou","alternativeHeadline":"Κοινή επένδυση ΤΕΜΕΣ - Ι. Στασινόπουλου","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2020-10-27T08:39:00+02:00","dateModified":"2020-10-27T09:18:35.67+02:00","datePublished":"2020-10-27T08:39:00+02:00","genre":"Νέα των επιχειρήσεων","headline":"Κοινή επένδυση ΤΕΜΕΣ - Ι. Στασινόπουλου","keywords":"Costa Navarino","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\tΤης Αλεξάνδρας Γκίτση ;\n\n\n\n\tΤον από κοινού έλεγχο της εταιρείας \"Στάδιο 2020 Αθλητικές και Αναψυχής Εγκαταστάσεις Μονοπρόσωπη Ανώνυμη Εταιρεία\" αποκτούν η ΤΕΜΕΣ Α.Ε. και ο κ. Ιωάννης - Ιπποκράτης Στασινόπουλος. Συγκεκριμένα στις 23 Οκτωβρίου γνωστοποιήθηκε στην Επιτροπή Ανταγωνισμού η συμφωνία μετόχων, σύμφωνα με την οποία η ΤΕΜΕΣ Α.Ε. και ο κ. Ιωάννης - Ιπποκράτης Στασινόπουλος θα αποκτήσουν έκαστος εξ αυτών μετοχές που αντιστοιχούν σε ποσοστό 45% του μετοχικού κεφαλαίου της ανώνυμης εταιρείας \"Στάδιο 2020 Αθλητικές και Αναψυχής Εγκαταστάσεις Μονοπρόσωπη Ανώνυμη Εταιρεία\", με αποτέλεσμα να αποκτήσουν από κοινού τον έλεγχο αυτής.\n\n\n\n\tΜέσω της κίνησης αυτή η ΤΕΜΕΣ επιδιώκει να ενισχύσει τη θέση της ;στον αθλητικό τουρισμό που είναι από τους ταχύτερα αναπτυσσόμενους κλάδους του θεματικού τουρισμού και η αξία του ξεπερνά τα 800 δισ. ευρώ. Η ΤΕΜΕΣ Α.Ε. ελέγχεται από τους κ.κ. Αχιλλέα, Κωνσταντίνο και Χρήστο Β. Κωνσταντακόπουλο και είναι ξενοδοχειακή επιχείρηση, ιδιοκτήτρια δύο ξενοδοχείων πέντε (5*) αστέρων, δύο γηπέδων γκολφ και συνοδών τουριστικών εγκαταστάσεων στη Μεσσηνία και μέτοχος κατά ποσοστό 51% της εταιρείας Ιονική Ξενοδοχειακαί Επιχειρήσεις Α.Ε., ιδιοκτήτριας του ξενοδοχείου Hilton Αθηνών.\n\n\n\n\tΟ κ. Ιωάννης - Ιπποκράτης Στασινόπουλος είναι Έλληνας επιχειρηματίας με άμεσες και έμμεσες συμμετοχές σε διάφορες εταιρείες της Ελλάδας και του εξωτερικού. ;\n\n\n\n\tΣε ό,τι αφορά την \"Στάδιο 2020 Αθλητικές και Αναψυχής Εγκαταστάσεις Μονοπρόσωπη Ανώνυμη Εταιρεία\", ιδρύθηκε στις 15 Ιανουαρίου του 2020, στα τέλη Φεβρουαρίου πιστοποιήθηκε η καταβολή του αρχικού Μετοχικού Κεφαλαίου ύψους 200.000 ευρώ ενώ πριν από λίγο διάστημα η έδρα της μεταφέρθηκε στον Δήμο Αμαρουσίου Αττικής και ειδικότερα στο Κέντρο Αντισφαίρισης του Ολυμπιακού Αθλητικού Κέντρου Αθηνών \"Σπύρος Λούης\". ;\n\n\n\n\tΣκοπός της εταιρείας είναι μεταξύ άλλων η λειτουργία και εκμετάλλευση αθλητικών εγκαταστάσεων για την εκμάθηση του αθλήματος της αντισφαίρισης, η κατασκευή, γυμναστηρίων και εντευκτηρίων, η αγορά, μίσθωση, υπομίσθωση, υπεκμίσθωση και κάθε είδους περαιτέρω εκμετάλλευση αθλητικών καθώς και κάθε μορφής εγκαταστάσεων σχετικών με τον αθλητισμό και ειδικότερα με το άθλημα της αντισφαίρισης. ;\n"};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/91/9155e5d58ecf42328564f4f9e82552c1.JPG" id="image">

        <meta name="news_keywords" content="Costa Navarino" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Κοινή επένδυση ΤΕΜΕΣ - Ι. Στασινόπουλου" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/91/9155e5d58ecf42328564f4f9e82552c1.JPG" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Η ΤΕΜΕΣ και ο κ. Ιωάννης - Ιπποκράτης Στασινόπουλος θα αποκτήσουν έκαστος το 45% του μετοχικού κεφαλαίου της Στάδιο 2020." />
        <meta property="og:url" content="https://www.capital.gr/epixeiriseis/3490790/koini-ependusi-temes-i-stasinopoulou" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Κοινή επένδυση ΤΕΜΕΣ - Ι. Στασινόπουλου" />
            <meta name="twitter:description" content="Η ΤΕΜΕΣ και ο κ. Ιωάννης - Ιπποκράτης Στασινόπουλος θα αποκτήσουν έκαστος το 45% του μετοχικού κεφαλαίου της Στάδιο 2020." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/91/9155e5d58ecf42328564f4f9e82552c1.JPG" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=gc3wcaE_sTt7wuj4b3qKCNUr3Ev9fk3k5tqyLj183gU1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
        (function () {
            function retrieve(n) {
                var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                    try {
                        return window.localStorage;
                    } catch (e) {
                        return null;
                    }
                })();
                if (ls) {
                    return ls[k] || '';
                } else if (navigator.cookieEnabled) {
                    var m = document.cookie.match(k + '=([^;]*)');
                    return (m && unescape(m[1])) || '';
                } else {
                    return '';
                }
            }
            Krux.user = retrieve('user');
            Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script>
        (function () {
            var insertAdsByGoogleJs = function () {
                (function () {
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.async = true;
                    s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
                    var x = document.getElementsByTagName('script')[0];
                    x.parentNode.insertBefore(s, x);
                })();
            };
            // Run this in an interval (every 0.1s) just in case we are still waiting for consent
            var cnt = 0;
            var consentSetInterval = setInterval(function () {
                cnt += 1;
                // Bail if we have not gotten a consent response after 60 seconds.
                if (cnt === 600) {
                    clearInterval(consentSetInterval);
                    insertAdsByGoogleJs();
                }
                if (typeof window.__tcfapi !== 'undefined') { // Check if window.__tcfapi has been set
                    clearInterval(consentSetInterval);
                    window.__tcfapi('addEventListener', 2, function (tcData, listenerSuccess) {
                        if (listenerSuccess) {
                            if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                                insertAdsByGoogleJs();
                            }
                        }
                    });
                }
                cnt++;
            }, 100);
        })();
    </script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads Articles Head PlaceHolder -->
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='eb3137b461034984a66d584e0b106c47' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimereb3137b461034984a66d584e0b106c47= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimereb3137b461034984a66d584e0b106c47);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'eb3137b461034984a66d584e0b106c47')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('eb3137b461034984a66d584e0b106c47');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='0f4b9c2dd0de400c8d4ad517efc90ea1' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer0f4b9c2dd0de400c8d4ad517efc90ea1= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer0f4b9c2dd0de400c8d4ad517efc90ea1);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'0f4b9c2dd0de400c8d4ad517efc90ea1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('0f4b9c2dd0de400c8d4ad517efc90ea1');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018 Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/energeia-2019" >Ενέργεια 2019</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri-2019" >Εταιρική Ευθύνη CRI 2019</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">12.177,18</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-3,71%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">4.816,12</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,90%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">27.685,38</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-2,29%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">23.485,80</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,04%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,18245</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,07260</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-5b050afe-2029-4611-9401-d092b1813dbe" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            595,97
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-2,67</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -16,35
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 68,63 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__epixeiriseis">
    <h2 class="bold serif">

                            <a href="/epixeiriseis" title="Επιχειρήσεις">
                                ΕΠΙΧΕΙΡΗΣΕΙΣ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/epixeiriseis">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Τρίτη, 27-Οκτ-2020 08:39</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Κοινή επένδυση ΤΕΜΕΣ - Ι. Στασινόπουλου</h1>


    <img alt="Κοινή επένδυση ΤΕΜΕΣ - Ι. Στασινόπουλου" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/91/9155e5d58ecf42328564f4f9e82552c1.JPG?quality=80&amp;404=default&amp;v=8" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='144c17b4c1df46f9bfc61243a847ba14' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250]],'144c17b4c1df46f9bfc61243a847ba14')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('144c17b4c1df46f9bfc61243a847ba14');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        


    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a href="#0" class="print" onclick="window.print();"></a><span class="tooltip">Εκτύπωση</span></li>
                
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">



            <p style="text-align: justify;">
	Της <strong>Αλεξάνδρας Γκίτση&nbsp;</strong>
</p>

<p style="text-align: justify;">
	Τον από κοινού έλεγχο της εταιρείας "Στάδιο 2020 Αθλητικές και Αναψυχής Εγκαταστάσεις Μονοπρόσωπη Ανώνυμη Εταιρεία" αποκτούν η ΤΕΜΕΣ Α.Ε. και ο κ. Ιωάννης - Ιπποκράτης Στασινόπουλος. Συγκεκριμένα στις 23 Οκτωβρίου γνωστοποιήθηκε στην Επιτροπή Ανταγωνισμού η συμφωνία μετόχων, σύμφωνα με την οποία η ΤΕΜΕΣ Α.Ε. και ο κ. Ιωάννης - Ιπποκράτης Στασινόπουλος θα αποκτήσουν έκαστος εξ αυτών μετοχές που αντιστοιχούν σε ποσοστό 45% του μετοχικού κεφαλαίου της ανώνυμης εταιρείας "Στάδιο 2020 Αθλητικές και Αναψυχής Εγκαταστάσεις Μονοπρόσωπη Ανώνυμη Εταιρεία", με αποτέλεσμα να αποκτήσουν από κοινού τον έλεγχο αυτής.
</p><div><div class="advert" style="text-align:center;" id="accb0f6cc2944c3ea1eb51a634f2d98e">
   <script>
    		var adtimeraccb0f6cc2944c3ea1eb51a634f2d98e= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimeraccb0f6cc2944c3ea1eb51a634f2d98e);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'accb0f6cc2944c3ea1eb51a634f2d98e')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('accb0f6cc2944c3ea1eb51a634f2d98e');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Μέσω της κίνησης αυτή η ΤΕΜΕΣ επιδιώκει να ενισχύσει τη θέση της&nbsp;στον αθλητικό τουρισμό που είναι από τους ταχύτερα αναπτυσσόμενους κλάδους του θεματικού τουρισμού και η αξία του ξεπερνά τα 800 δισ. ευρώ. Η ΤΕΜΕΣ Α.Ε. ελέγχεται από τους κ.κ. Αχιλλέα, Κωνσταντίνο και Χρήστο Β. Κωνσταντακόπουλο και είναι ξενοδοχειακή επιχείρηση, ιδιοκτήτρια δύο ξενοδοχείων πέντε (5*) αστέρων, δύο γηπέδων γκολφ και συνοδών τουριστικών εγκαταστάσεων στη Μεσσηνία και μέτοχος κατά ποσοστό 51% της εταιρείας Ιονική Ξενοδοχειακαί Επιχειρήσεις Α.Ε., ιδιοκτήτριας του ξενοδοχείου Hilton Αθηνών.
</p>

<p style="text-align: justify;">
	Ο κ. Ιωάννης - Ιπποκράτης Στασινόπουλος είναι Έλληνας επιχειρηματίας με άμεσες και έμμεσες συμμετοχές σε διάφορες εταιρείες της Ελλάδας και του εξωτερικού.&nbsp;
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="b69c8062ae6c43cabe6d77bb280bf1d1" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimerb69c8062ae6c43cabe6d77bb280bf1d1= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerb69c8062ae6c43cabe6d77bb280bf1d1);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'b69c8062ae6c43cabe6d77bb280bf1d1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('b69c8062ae6c43cabe6d77bb280bf1d1');
						});
					}
				}catch(err){
				     clearInterval(adb69c8062ae6c43cabe6d77bb280bf1d1); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Σε ό,τι αφορά την "Στάδιο 2020 Αθλητικές και Αναψυχής Εγκαταστάσεις Μονοπρόσωπη Ανώνυμη Εταιρεία", ιδρύθηκε στις 15 Ιανουαρίου του 2020, στα τέλη Φεβρουαρίου πιστοποιήθηκε η καταβολή του αρχικού Μετοχικού Κεφαλαίου ύψους 200.000 ευρώ ενώ πριν από λίγο διάστημα η έδρα της μεταφέρθηκε στον Δήμο Αμαρουσίου Αττικής και ειδικότερα στο Κέντρο Αντισφαίρισης του Ολυμπιακού Αθλητικού Κέντρου Αθηνών "Σπύρος Λούης".&nbsp;
</p>

<p style="text-align: justify;">
	Σκοπός της εταιρείας είναι μεταξύ άλλων η λειτουργία και εκμετάλλευση αθλητικών εγκαταστάσεων για την εκμάθηση του αθλήματος της αντισφαίρισης, η κατασκευή, γυμναστηρίων και εντευκτηρίων, η αγορά, μίσθωση, υπομίσθωση, υπεκμίσθωση και κάθε είδους περαιτέρω εκμετάλλευση αθλητικών καθώς και κάθε μορφής εγκαταστάσεων σχετικών με τον αθλητισμό και ειδικότερα με το άθλημα της αντισφαίρισης.&nbsp;
</p>

            
            <div>
                <div id='7aba97d8794643b99a691e7f81faa5ff' class="advert">
   <script>
			var adtimer7aba97d8794643b99a691e7f81faa5ff= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer7aba97d8794643b99a691e7f81faa5ff);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'7aba97d8794643b99a691e7f81faa5ff')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('7aba97d8794643b99a691e7f81faa5ff');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='3576d98289c34201bc8e1804102b07eb' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer3576d98289c34201bc8e1804102b07eb= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer3576d98289c34201bc8e1804102b07eb);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'3576d98289c34201bc8e1804102b07eb')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('3576d98289c34201bc8e1804102b07eb');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer3576d98289c34201bc8e1804102b07eb); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/costa-navarino" title="Διαβάστε ειδήσεις για Costa Navarino">COSTA NAVARINO</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimerd82f76c71d44489395908376d820c4ad= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerd82f76c71d44489395908376d820c4ad);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimerd82f76c71d44489395908376d820c4ad); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimerc3198861523144a19c755fea955af155= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimerc3198861523144a19c755fea955af155);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimerc3198861523144a19c755fea955af155); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer464417b8cac74f0f82cf92b4b3beb55e= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer464417b8cac74f0f82cf92b4b3beb55e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad464417b8cac74f0f82cf92b4b3beb55e); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimerfaaad7597c4243868eddfddc131877c9= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerfaaad7597c4243868eddfddc131877c9);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimerfaaad7597c4243868eddfddc131877c9); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
            
            <div class="row">
                <div id='8242fb32d0ef41fe9d356c0efd09eb7e' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'8242fb32d0ef41fe9d356c0efd09eb7e')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('8242fb32d0ef41fe9d356c0efd09eb7e');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("8242fb32d0ef41fe9d356c0efd09eb7e");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='4a3632d201e4497794ffab833241d72e' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'4a3632d201e4497794ffab833241d72e')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('4a3632d201e4497794ffab833241d72e');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/oikonomia/3490808/-prasino-fos-gia-apozimioseis-se-158-364-misthotous-se-anastoli-kai-sun-ergasia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:25</span>
                                        &quot;Πράσινο&quot; φως για αποζημιώσεις σε 158.364 μισθωτούς σε αναστολή και &quot;Συν-Εργασία&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3490807/taiban-to-amerikaniko-upourgeio-exoterikon-enekrine-epipleon-poliseis-oplikon-sustimaton-upsous-2-37-dis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:21</span>
                                        Ταϊβάν: Το αμερικανικό υπουργείο Εξωτερικών ενέκρινε επιπλέον πωλήσεις οπλικών συστημάτων ύψους $2,37 δισ.
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3490806/meikta-prosima-stin-asia-ta-kerdi-tis-hsbc-xeperasan-tis-ektimiseis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:20</span>
                                        Μεικτά πρόσημα στην Ασία - Τα κέρδη της HSBC ξεπέρασαν τις εκτιμήσεις
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3490805/bretaniki-ereuna-ta-antisomata-kata-tou-koronoiou-ston-organismo-meionontai-sxetika-grigora-exasthenontas-etsi-ti-fusiki-anosia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:17</span>
                                        Βρετανική έρευνα: Τα αντισώματα κατά του κορονοϊού στον οργανισμό μειώνονται σχετικά γρήγορα, εξασθενώντας έτσι τη φυσική ανοσία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3490804/xongk-kongk-triimeri-episkepsi-sto-pekino-tha-pragmatopoiisei-i-kari-lam" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:15</span>
                                        Χονγκ Κονγκ: Τριήμερη επίσκεψη στο Πεκίνο θα πραγματοποιήσει η Κάρι Λαμ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3490803/ipa-i-proeklogiki-ekstrateia-mpainten-epidiokei-na-metatrepsei-tis-proedrikes-ekloges-se-prosopiko-dimopsifisma-gia-ton-tramp" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:12</span>
                                        ΗΠΑ: Η προεκλογική εκστρατεία Μπάιντεν επιδιώκει να μετατρέψει τις προεδρικές εκλογές σε προσωπικό δημοψήφισμα για τον Τραμπ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3490800/upo-tin-austiri-tirisi-ton-metron-prostasias-oi-ekdiloseis-gia-ton-eortasmo-tis-28is-oktobriou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:05</span>
                                        Υπό την αυστηρή τήρηση των μέτρων προστασίας οι εκδηλώσεις για τον εορτασμό της 28ης Οκτωβρίου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3490798/i-parousia-labrof-stin-athina-kai-i-barutita-mias-episkepsis-se-krisimi-sugkuria" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:04</span>
                                        Η παρουσία Λαβρόφ στην Αθήνα και η βαρύτητα μίας επίσκεψης σε κρίσιμη συγκυρία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3490797/germania-11-409-krousmata-molunsis-apo-ton-koronoio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:00</span>
                                        Γερμανία: 11.409 κρούσματα μόλυνσης από τον κορονοϊό
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3490796/notia-korea-epanodos-tis-oikonomias-stin-anaptuxi-to-trito-trimino" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:59</span>
                                        Νότια Κορέα: Επάνοδος της οικονομίας στην ανάπτυξη το τρίτο τρίμηνο
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3490680/mprabo-proedre" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μπράβο, πρόεδρε!
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3490729/pos-tha-forologountai-ta-fusika-prosopa-sto-mellon" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πώς θα φορολογούνται τα φυσικά πρόσωπα στο μέλλον
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-petros-lazos-grafei/3490765/i-agora-fonazei-tin-akouei-kaneis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η αγορά φωνάζει! Την ακούει κανείς;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3490780/ti-pragmatika-sumbainei-me-ta-enoikia-tis-benetis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τι πραγματικά συμβαίνει με τα ενοίκια της Βενέτης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-dimitris-papakonstantinou-grafei/3490770/krubei-neo-efialti-to-kupriako" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κρύβει νέο εφιάλτη το Κυπριακό;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3490788/sugkrousi-polemikou-ploiou-me-emporiko-prospatheies-gia-na-mi-buthistei-to-polemiko" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Σύγκρουση Πολεμικού πλοίου με εμπορικό - Προσπάθειες για να μη βυθιστεί το Πολεμικό
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3490783/psifistike-o-neos-ptoxeutikos-mpainei-telos-sti-diaionisi-tou-idiotikou-xreous-kai-aspida-sto-dikaioma-stegis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ψηφίστηκε ο νέος Πτωχευτικός-Μπαίνει τέλος στη διαιώνιση του ιδιωτικού χρέους και &quot;ασπίδα&quot; στο δικαίωμα στέγης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3490658/k-pierrakakis-proxora%c2%b5e-olotaxos-stin-psifiaki-anasustasi-tou-kratous" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κ. Πιερρακάκης: Προχωρά&#181;ε ολοταχώς στην ψηφιακή ανασύσταση του κράτους
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/analusi/3490773/istoriki-antithesi-aep-35-2-e-kai-kerdi-18-4-e-sto-g-trimino" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ιστορική αντίθεση; ΑΕΠ +35,2% (Ε) και κέρδη -18,4% (Ε) στο γ&#39; τρίμηνο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3490739/tha-kratisoume-tin-ufesi-tou-2020-sto-8-9-e-kai" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Θα κρατήσουμε την ύφεση του 2020 στο 8-9%. Ε, και;
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3490680/mprabo-proedre" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Μπράβο, πρόεδρε!
                                                                                    <span class="orange">(48)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3490770/krubei-neo-efialti-to-kupriako" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κρύβει νέο εφιάλτη το Κυπριακό;
                                                                                    <span class="orange">(9)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3490765/i-agora-fonazei-tin-akouei-kaneis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η αγορά φωνάζει! Την ακούει κανείς;
                                                                                    <span class="orange">(9)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3490658/k-pierrakakis-proxora%c2%b5e-olotaxos-stin-psifiaki-anasustasi-tou-kratous" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κ. Πιερρακάκης: Προχωρά&#181;ε ολοταχώς στην ψηφιακή ανασύσταση του κράτους
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3490739/tha-kratisoume-tin-ufesi-tou-2020-sto-8-9-e-kai" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Θα κρατήσουμε την ύφεση του 2020 στο 8-9%. Ε, και;
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3490788/sugkrousi-polemikou-ploiou-me-emporiko-prospatheies-gia-na-mi-buthistei-to-polemiko" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Σύγκρουση Πολεμικού πλοίου με εμπορικό - Προσπάθειες για να μη βυθιστεί το Πολεμικό
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3490783/psifistike-o-neos-ptoxeutikos-mpainei-telos-sti-diaionisi-tou-idiotikou-xreous-kai-aspida-sto-dikaioma-stegis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ψηφίστηκε ο νέος Πτωχευτικός-Μπαίνει τέλος στη διαιώνιση του ιδιωτικού χρέους και &quot;ασπίδα&quot; στο δικαίωμα στέγης
                                                                                    <span class="orange">(3)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3490780/ti-pragmatika-sumbainei-me-ta-enoikia-tis-benetis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τι πραγματικά συμβαίνει με τα ενοίκια της Βενέτης
                                                                                    <span class="orange">(3)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3490786/se-krisimi-kampi-oi-diapragmateuseis-dei-biomixanias-gia-ta-nea-timologia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Σε κρίσιμη καμπή οι διαπραγματεύσεις ΔΕΗ-βιομηχανίας για τα νέα τιμολόγια
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3490777/to-orouts-reis-paramenei-sto-xoro-tis-paranomis-tourkikis-navtex" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Το Ορούτς Ρέις παραμένει στο χώρο της παράνομης τουρκικής&#160;Navtex
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3490644">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3490644/mastercard-kai-uefa-champions-league-epekteinoun-tin-pagkosmia-sunergasia-tous" title="Mastercard και UEFA Champions League επεκτείνουν την παγκόσμια συνεργασία τους">
                <img alt="Mastercard και UEFA Champions League επεκτείνουν την παγκόσμια συνεργασία τους" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/e2/e2e1e8a315554fc5b0a319c3e124fc6e.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:27</span>
                    <span class="date">26/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3490644/mastercard-kai-uefa-champions-league-epekteinoun-tin-pagkosmia-sunergasia-tous"  title="Mastercard και UEFA Champions League επεκτείνουν την παγκόσμια συνεργασία τους">Mastercard και UEFA Champions League επεκτείνουν την παγκόσμια συνεργασία τους</a>
                </h3>
        <div class="item__description">
            <p>
Η συμφωνία των δύο πλευρών περιλαμβάνει και τα δικαιώματα του UEFA Super Cup, για τις χρονιές 2021, 2022 και 2023.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3490640">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3490640/etoimazetai-na-bgei-apo-to-xrimatistirio-i-dunkin-tha-exagorastei-apo-tin-inspire-brands" title="Ετοιμάζεται να βγει απο το χρηματιστήριο η Dunkin -θα εξαγοραστεί από την Inspire Brands">
                <img alt="Ετοιμάζεται να βγει απο το χρηματιστήριο η Dunkin -θα εξαγοραστεί από την Inspire Brands" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/59/59a4105c53654f2f8a55a364b5968877.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:51</span>
                    <span class="date">26/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3490640/etoimazetai-na-bgei-apo-to-xrimatistirio-i-dunkin-tha-exagorastei-apo-tin-inspire-brands"  title="Ετοιμάζεται να βγει απο το χρηματιστήριο η Dunkin -θα εξαγοραστεί από την Inspire Brands">Ετοιμάζεται να βγει απο το χρηματιστήριο η Dunkin -θα εξαγοραστεί από την Inspire Brands</a>
                </h3>
        <div class="item__description">
            <p>
Η Dunkin’ Brands Group φέρεται να βρίσκεται σε συζητήσεις για να εξέλθει από το χρηματιστήριο μέσω της πώλησής της στην Inspire Brands που υποστηρίζεται από private equity.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3490624">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3490624/i-ant-group-tou-tzak-ma-proxora-sti-megaluteri-dipli-ipo-olon-ton-epoxon-stoxos-i-antlisi-34-5-dis" title="Η Ant Group του Τζακ Μα προχωρά στη μεγαλύτερη, διπλή IPO όλων των εποχών - Στόχος η άντληση $34,5 δισ.">
                <img alt="Η Ant Group του Τζακ Μα προχωρά στη μεγαλύτερη, διπλή IPO όλων των εποχών - Στόχος η άντληση $34,5 δισ." class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/31/3112cdaf572947eea12eff763523384b.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:19</span>
                    <span class="date">26/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3490624/i-ant-group-tou-tzak-ma-proxora-sti-megaluteri-dipli-ipo-olon-ton-epoxon-stoxos-i-antlisi-34-5-dis"  title="Η Ant Group του Τζακ Μα προχωρά στη μεγαλύτερη, διπλή IPO όλων των εποχών - Στόχος η άντληση $34,5 δισ.">Η Ant Group του Τζακ Μα προχωρά στη μεγαλύτερη, διπλή IPO όλων των εποχών - Στόχος η άντληση $34,5 δισ.</a>
                </h3>
        <div class="item__description">
            <p>
Η εταιρεία σκοπεύει να αντλήσει 17,23 δισ. δολάρια από την αγορά της Σαγκάης και επιπλέον 17,24 δισ. δολάρια από το Χονγκ Κονγκ, διαθέτοντας σε κάθε χρηματιστήριο 1,67 δισ. νέες μετοχές.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3490592">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3490592/bayer-tha-katabalei-eos-kai-4-dis-dol-gia-tin-exagora-tis-amerikanikis-asklepios-biopharmaceutical" title="Bayer: Θα καταβάλει έως και 4 δισ. δολ. για την εξαγορά της αμερικανικής Asklepios BioPharmaceutical">
                <img alt="Bayer: Θα καταβάλει έως και 4 δισ. δολ. για την εξαγορά της αμερικανικής Asklepios BioPharmaceutical" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ad/ad25fe3edaef477cb44cf75ac61036ef.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:01</span>
                    <span class="date">26/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3490592/bayer-tha-katabalei-eos-kai-4-dis-dol-gia-tin-exagora-tis-amerikanikis-asklepios-biopharmaceutical"  title="Bayer: Θα καταβάλει έως και 4 δισ. δολ. για την εξαγορά της αμερικανικής Asklepios BioPharmaceutical">Bayer: Θα καταβάλει έως και 4 δισ. δολ. για την εξαγορά της αμερικανικής Asklepios BioPharmaceutical</a>
                </h3>
        <div class="item__description">
            <p>
Προσπαθώντας να αντιρροπήσει τα προβλήματα από την εξαγορά της Monsanto.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3490599">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3490599/hasbro-kalutera-ton-ektimiseon-ta-esoda-triminou-xari-sta-epitrapezia" title="Hasbro: Καλύτερα των εκτιμήσεων τα έσοδα τριμήνου χάρη στα επιτραπέζια">
                <img alt="Hasbro: Καλύτερα των εκτιμήσεων τα έσοδα τριμήνου χάρη στα επιτραπέζια" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b7/b78dad5baddd4e28b5654954502092fb.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:59</span>
                    <span class="date">26/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3490599/hasbro-kalutera-ton-ektimiseon-ta-esoda-triminou-xari-sta-epitrapezia"  title="Hasbro: Καλύτερα των εκτιμήσεων τα έσοδα τριμήνου χάρη στα επιτραπέζια">Hasbro: Καλύτερα των εκτιμήσεων τα έσοδα τριμήνου χάρη στα επιτραπέζια</a>
                </h3>
        <div class="item__description">
            <p>
Καλύτερα των εκτιμήσεων ήταν τα τριμηνιαία έσοδα της Hasbro, με ώθηση από την αυξημένη ζήτηση για την Monopoly και άλλα επιτραπέζια παιχνίδια που χρησιμοποίησαν οι γονείς για την ψυχαγωγία των...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3490591">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3490591/sap-xanei-25-dis-kefalaiopoiisis-kai-odeuei-pros-ti-xeiroteri-imera-sunallagon-tis-teleutaias-12etias" title="SAP: Χάνει $25 δισ. κεφαλαιοποίησης και οδεύει προς τη χειρότερη ημέρα συναλλαγών της τελευταίας 12ετίας">
                <img alt="SAP: Χάνει $25 δισ. κεφαλαιοποίησης και οδεύει προς τη χειρότερη ημέρα συναλλαγών της τελευταίας 12ετίας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/55/556ccbd1de1e4157b828eed9b9cc3edc.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:26</span>
                    <span class="date">26/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3490591/sap-xanei-25-dis-kefalaiopoiisis-kai-odeuei-pros-ti-xeiroteri-imera-sunallagon-tis-teleutaias-12etias"  title="SAP: Χάνει $25 δισ. κεφαλαιοποίησης και οδεύει προς τη χειρότερη ημέρα συναλλαγών της τελευταίας 12ετίας">SAP: Χάνει $25 δισ. κεφαλαιοποίησης και οδεύει προς τη χειρότερη ημέρα συναλλαγών της τελευταίας 12ετίας</a>
                </h3>
        <div class="item__description">
            <p>
Ο γερμανικός κολοσσός εταιρικού λογισμικού SAP είδε την κεφαλαιοποίησή του να συρρικνώνεται κατά&#160;25 δισ. ευρώ τη Δευτέρα καθώς η μετοχή του έκανε βουτιά άνω του 17% μετά τα απογοητευτικά αποτελέσματα ...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3490551">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3490551/h-carlyle-konta-se-sumfonia-exagoras-tis-flender-apo-ti-siemens-enanti-2-dis-euro" title="H Carlyle κοντά σε συμφωνία εξαγοράς της Flender από τη Siemens έναντι 2 δισ. ευρώ">
                <img alt="H Carlyle κοντά σε συμφωνία εξαγοράς της Flender από τη Siemens έναντι 2 δισ. ευρώ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/10/10e57e4eee8e4c279a432897ccbb952d.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:25</span>
                    <span class="date">26/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3490551/h-carlyle-konta-se-sumfonia-exagoras-tis-flender-apo-ti-siemens-enanti-2-dis-euro"  title="H Carlyle κοντά σε συμφωνία εξαγοράς της Flender από τη Siemens έναντι 2 δισ. ευρώ">H Carlyle κοντά σε συμφωνία εξαγοράς της Flender από τη Siemens έναντι 2 δισ. ευρώ</a>
                </h3>
        <div class="item__description">
            <p>
Πιθανόν να ανακοινωθεί εντός της εβδομάδας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3490253">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3490253/ipa-i-kubernisi-endexetai-na-askisei-katigories-enantion-tou-facebook" title="ΗΠΑ: Η κυβέρνηση ενδέχεται να ασκήσει κατηγορίες εναντίον του Facebook">
                <img alt="ΗΠΑ: Η κυβέρνηση ενδέχεται να ασκήσει κατηγορίες εναντίον του Facebook" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/78/78824f42609f4c9e825f9d00d6cd59c7.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:44</span>
                    <span class="date">24/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3490253/ipa-i-kubernisi-endexetai-na-askisei-katigories-enantion-tou-facebook"  title="ΗΠΑ: Η κυβέρνηση ενδέχεται να ασκήσει κατηγορίες εναντίον του Facebook">ΗΠΑ: Η κυβέρνηση ενδέχεται να ασκήσει κατηγορίες εναντίον του Facebook</a>
                </h3>
        <div class="item__description">
            <p>
Για παραβιάσεις της αντιμονοπωλιακής νομοθεσίας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3490209">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3490209/koronoios-i-astrazeneca-tha-xekinisei-ek-neou-tis-klinikes-dokimes-emboliou-stis-ipa" title="Κορονοϊός: Η AstraZeneca θα ξεκινήσει εκ νέου τις κλινικές δοκιμές εμβολίου στις ΗΠΑ">
                <img alt="Κορονοϊός: Η AstraZeneca θα ξεκινήσει εκ νέου τις κλινικές δοκιμές εμβολίου στις ΗΠΑ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b2/b2abb4726611481b8f92a6d27c69920a.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:46</span>
                    <span class="date">23/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3490209/koronoios-i-astrazeneca-tha-xekinisei-ek-neou-tis-klinikes-dokimes-emboliou-stis-ipa"  title="Κορονοϊός: Η AstraZeneca θα ξεκινήσει εκ νέου τις κλινικές δοκιμές εμβολίου στις ΗΠΑ">Κορονοϊός: Η AstraZeneca θα ξεκινήσει εκ νέου τις κλινικές δοκιμές εμβολίου στις ΗΠΑ</a>
                </h3>
        <div class="item__description">
            <p>
Μετά το &#39;&#39;πράσινο φως&#39;&#39; του FDA.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3490085">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3490085/xamilotera-ton-ektimiseon-ta-kerdi-tis-american-express" title="Χαμηλότερα των εκτιμήσεων τα κέρδη της American Express">
                <img alt="Χαμηλότερα των εκτιμήσεων τα κέρδη της American Express" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b1/b14aa752af784915879ba44cdeeb7c99.PNG?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:51</span>
                    <span class="date">23/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3490085/xamilotera-ton-ektimiseon-ta-kerdi-tis-american-express"  title="Χαμηλότερα των εκτιμήσεων τα κέρδη της American Express">Χαμηλότερα των εκτιμήσεων τα κέρδη της American Express</a>
                </h3>
        <div class="item__description">
            <p>
Κατά 2,7% υποχωρεί η μετοχή της American Express στις προσυνεδριακές συναλλαγές, καθώς η εταιρεία πιστωτικών καρτών και ταξιδιωτικών υπηρεσιών ανακοίνωσε κέρδη που διαμορφώθηκαν χαμηλότερα των...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3490074">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3490074/electrolux-kalutera-ton-ektimiseon-ta-apotelesmata" title="Electrolux: Καλύτερα των εκτιμήσεων τα αποτελέσματα">
                <img alt="Electrolux: Καλύτερα των εκτιμήσεων τα αποτελέσματα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c1/c1059361d2534e319e95708f1e12450d.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:09</span>
                    <span class="date">23/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3490074/electrolux-kalutera-ton-ektimiseon-ta-apotelesmata"  title="Electrolux: Καλύτερα των εκτιμήσεων τα αποτελέσματα">Electrolux: Καλύτερα των εκτιμήσεων τα αποτελέσματα</a>
                </h3>
        <div class="item__description">
            <p>
Η ανάκαμψη της ζήτησης για ψυγεία και πλυντήρια από τους καταναλωτές στα νοικοκυριά στη διάρκεια της πανδημίας, βοήθησε την Electrolux να ανακοινώσει αποτελέσματα καλύτερα των εκτιμήσεων, και το...            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='318c83e8d2bb497f9dd0be6242c47320' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer318c83e8d2bb497f9dd0be6242c47320= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer318c83e8d2bb497f9dd0be6242c47320);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'318c83e8d2bb497f9dd0be6242c47320')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('318c83e8d2bb497f9dd0be6242c47320');
						});
					}
				}catch(err){
                 clearInterval(adtimer318c83e8d2bb497f9dd0be6242c47320);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='ecfc75ab02804f1fb83f858db2206683' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var adecfc75ab02804f1fb83f858db2206683 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(adecfc75ab02804f1fb83f858db2206683);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'ecfc75ab02804f1fb83f858db2206683')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('ecfc75ab02804f1fb83f858db2206683');
                    });
                
                }
        }catch(err){
            clearInterval(adecfc75ab02804f1fb83f858db2206683); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3490776/telika-to-facebook-katapinei-to-whatsapp" style="width:680px; height:326px;">
<img alt="Τελικά το Facebook &amp;quot;καταπίνει&amp;quot; το WhatsApp" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/1a/1a8aa3c35ab84ad88f80d296a932abbc.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3490776/telika-to-facebook-katapinei-to-whatsapp">Τελικά το Facebook &quot;καταπίνει&quot; το WhatsApp</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3490776/telika-to-facebook-katapinei-to-whatsapp">Το WhatsApp επιβεβαίωσε ότι σχεδιάζει να μετεξελιχθεί σε πλατφόρμα αγορών, απεμπολώντας τις αρχές του να παραμείνει μια αμιγώς εστιασμένη εφαρμογή ανταλλαγής μηνυμάτων.</a>
                </p>
                <a href="/forbes/3490776/telika-to-facebook-katapinei-to-whatsapp" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3490658/k-pierrakakis-proxora%c2%b5e-olotaxos-stin-psifiaki-anasustasi-tou-kratous" style="width:680px; height:326px;">
<img alt="Κ. Πιερρακάκης: Προχωράµε ολοταχώς στην ψηφιακή ανασύσταση του κράτους" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/cu608x405/102,0,561,405/crop/both/29/29e707ab84f8458d9a7f6503358350ae.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3490658/k-pierrakakis-proxora%c2%b5e-olotaxos-stin-psifiaki-anasustasi-tou-kratous">Κ. Πιερρακάκης: Προχωρά&#181;ε ολοταχώς στην ψηφιακή ανασύσταση του κράτους</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3490658/k-pierrakakis-proxora%c2%b5e-olotaxos-stin-psifiaki-anasustasi-tou-kratous">&quot;Το κράτος πρέπει να είναι ενιαίο&quot;, τονίζει ο υπουργός Ψηφιακής Διακυβέρνησης, Κυριάκος Πιερρακάκης, αναλύοντας τη στρατηγική του επό&#181;ενου διαστή&#181;ατος, ενόψει και της...</a>
                </p>
                <a href="/forbes/3490658/k-pierrakakis-proxora%c2%b5e-olotaxos-stin-psifiaki-anasustasi-tou-kratous" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3490590/giati-i-megaluteri-trapeza-ton-ipa-egine-xafnika-bullish-gia-to-bitcoin" style="width:680px; height:326px;">
<img alt="Γιατί η μεγαλύτερη τράπεζα των ΗΠΑ έγινε ξαφνικά bullish για το bitcoin" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/7f/7fbea3d2be9c40eb83a840bdd65ff256.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3490590/giati-i-megaluteri-trapeza-ton-ipa-egine-xafnika-bullish-gia-to-bitcoin">Γιατί η μεγαλύτερη τράπεζα των ΗΠΑ έγινε ξαφνικά bullish για το bitcoin</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3490590/giati-i-megaluteri-trapeza-ton-ipa-egine-xafnika-bullish-gia-to-bitcoin">Η JP Morgan, η μεγαλύτερη αμερικανική τράπεζα με γνώμονα τα περιουσιακά στοιχεία, &quot;μαλάκωσε&quot; φέτος τον μέχρι πρόσφατα σκληρό τόνο της έναντι του bitcoin.</a>
                </p>
                <a href="/forbes/3490590/giati-i-megaluteri-trapeza-ton-ipa-egine-xafnika-bullish-gia-to-bitcoin" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='efb0d67bd6ce479c809fbe28c61153f5' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimerefb0d67bd6ce479c809fbe28c61153f5= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimerefb0d67bd6ce479c809fbe28c61153f5);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'efb0d67bd6ce479c809fbe28c61153f5')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('efb0d67bd6ce479c809fbe28c61153f5');
    						});
    					}
				    }catch(err){
                        clearInterval(adefb0d67bd6ce479c809fbe28c61153f5); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            

<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:500px">
<div id="npcolumn2" style="float: left; height: 187px; height: 190px;width: 290px;padding-top: 1px;text-align:center;">
<h1 class="serif bold" style="line-height: 2rem;/* margin-bottom: 10px; */font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" target="_blank">Διαβάστε το ΚΕΦΑΛΑΙΟ <br>και ηλεκτρονικά στο</a></h1>
<a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" class="buttonS2" target="_blank" style="font-size:1.3rem">
ReadPoint
</a>
<div style="color: #fff; font-weight: bold; margin: 10px 0; line-height: 1.3em;">Kυκλοφορεί μαζί με το<br/> FORBES ΟΚΤ 2020</div>
</div>
<div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: -1px 0px;text-align: center;">
<a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" target="_blank">
<img src="/Content/ImagesDatabase/22/22310834458e4084aa0370e2b039a3e8.png?width=220&quality=100" style="width:220px; position:relative; left:-20px;">
</a>
</div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='5a046f74264048668526f0e0186f20b8' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer5a046f74264048668526f0e0186f20b8= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer5a046f74264048668526f0e0186f20b8);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'5a046f74264048668526f0e0186f20b8')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('5a046f74264048668526f0e0186f20b8');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='72b9dffa9ce9497b83bc62a50da4eca5' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer72b9dffa9ce9497b83bc62a50da4eca5= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer72b9dffa9ce9497b83bc62a50da4eca5);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'72b9dffa9ce9497b83bc62a50da4eca5')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('72b9dffa9ce9497b83bc62a50da4eca5');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='0bc90347953447fc8d5649091cad93df' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'0bc90347953447fc8d5649091cad93df')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('0bc90347953447fc8d5649091cad93df');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2020

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=ppNOyFp3qSuEc7O3MuEa4eIgOsOYKgnPQpGmWvRZfq01"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                //DOMReady(function(){
                //    $.scrollDepth({
                //        minHeight: 0,
                //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                //        percentage: false,
                //        userTiming: false,
                //        pixelDepth: false
                //    });

                //});
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-5b050afe-2029-4611-9401-d092b1813dbe",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','epixeiriseis','3490790','costa-navarino'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


    <div id='833976195fe248b999aaed6ae7243dbb' class="advert">
   <script>
			var adtimer833976195fe248b999aaed6ae7243dbb= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer833976195fe248b999aaed6ae7243dbb);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'833976195fe248b999aaed6ae7243dbb')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('833976195fe248b999aaed6ae7243dbb');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    



    
    <div id='e6a8c07e87294fea81521f56ff33ed63' class="advert"  data-name="CAPITAL_NEW_SLIDER_300x250" data-width="300" data-height="250">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_SLIDER_300x250', [[300, 600], [1, 1], [300, 250]],'e6a8c07e87294fea81521f56ff33ed63')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3490790','costa-navarino']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('e6a8c07e87294fea81521f56ff33ed63');
						});
   </script>
 </div>
    <!--NEW SERVER-->
</body></html>