

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΕΠΙΧΕΙΡΗΣΕΙΣ","keywords":["FΟLLI FOLLIE","ΕΠΙΤΡΟΠΗ ΚΕΦΑΛΑΙΑΓΟΡΑΣ"]}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                w[l] = w[l] || []; w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                }); var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>Κεφαλαιαγορά: Θα προβούμε άμεσα στις νόμιμες ενέργειες για τη διοίκηση της Folli-Follie</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="&quot;Η ΕΚ ασκεί το εποπτικό της έργο μακριά από λογικές αντιδικίας&quot;." />
            <meta name="keywords" content="Fοlli Follie,Επιτροπή Κεφαλαιαγοράς" />
            <link rel="canonical" href="https://www.capital.gr/epixeiriseis/3409908/kefalaiagora-tha-proboume-amesa-stis-nomimes-energeies-gia-ti-dioikisi-tis-folli-follie" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/epixeiriseis/3409908/kefalaiagora-tha-proboume-amesa-stis-nomimes-energeies-gia-ti-dioikisi-tis-folli-follie?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/epixeiriseis/3409908/kefalaiagora-tha-proboume-amesa-stis-nomimes-energeies-gia-ti-dioikisi-tis-folli-follie","description":"\"Η ΕΚ ασκεί το εποπτικό της έργο μακριά από λογικές αντιδικίας\".","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/b1/b11dba47e9554ea29b2b8087d9444caa.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/b1/b11dba47e9554ea29b2b8087d9444caa.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/b1/b11dba47e9554ea29b2b8087d9444caa.jpg"],"mainEntityOfPage":"https://www.capital.gr/epixeiriseis/3409908/kefalaiagora-tha-proboume-amesa-stis-nomimes-energeies-gia-ti-dioikisi-tis-folli-follie","url":"https://www.capital.gr/epixeiriseis/3409908/kefalaiagora-tha-proboume-amesa-stis-nomimes-energeies-gia-ti-dioikisi-tis-folli-follie","alternativeHeadline":"Κεφαλαιαγορά: Θα προβούμε άμεσα στις νόμιμες ενέργειες για τη διοίκηση της Folli-Follie","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2020-02-09T17:52:00+02:00","dateModified":"2020-02-10T08:13:05.993+02:00","datePublished":"2020-02-09T17:52:00+02:00","genre":"Επιχειρήσεις","headline":"Κεφαλαιαγορά: Θα προβούμε άμεσα στις νόμιμες ενέργειες για τη διοίκηση της Folli-Follie","keywords":"Fοlli Follie,Επιτροπή Κεφαλαιαγοράς","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"Στις απαραίτητες νόμιμες ενέργειες για τη διοίκηση της Folli-Follie θα προβεί η Επιτροπή Κεφαλαιαγοράς, με αφορμή τα ευρήματα που τέθηκαν υπόψη της την Παρασκευή 7 Φεβρουαρίου.\n\nΕπίσης, η Επιτροπή Κεφαλαιαγοράς ;σημειώνει στην ανακοίνωσή της πως για την ίδια υπόθεση \"ασκεί το εποπτικό της έργο μεθοδικά, συγκροτημένα, μακριά από λογικές αντιδικίας, χωρίς να απαντά σε οποιονδήποτε ελιγμό ιδιωτών που εμπλέκονται σε ερευνώμενες υποθέσεις\".\n\nΗ ανακοίνωση της Επιτροπής Κεφαλαιαγοράς:\n\nΣχετικά με την υπόθεση της Folli Follie, η Επιτροπή Κεφαλαιαγοράς καθιστά σαφές ότι ασκεί το εποπτικό της έργο μεθοδικά, συγκροτημένα, μακριά από λογικές αντιδικίας, χωρίς να απαντά σε οποιονδήποτε ελιγμό ιδιωτών που εμπλέκονται σε ερευνώμενες υποθέσεις. Βάσει στοιχείων που προκύπτουν στο πλαίσιο του διενεργούμενου διαχειριστικού ελέγχου αλλά και ευρημάτων που ετέθησαν υπόψη της την Παρασκευή 7 Φεβρουαρίου, η Επιτροπή Κεφαλαιαγοράς θα προβεί άμεσα στις νόμιμες ενέργειες σε σχέση με τη διοίκηση της εταιρίας."};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x382/crop/both/b1/b11dba47e9554ea29b2b8087d9444caa.jpg" id="image">

        <meta name="news_keywords" content="Fοlli Follie,Επιτροπή Κεφαλαιαγοράς" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Κεφαλαιαγορά: Θα προβούμε άμεσα στις νόμιμες ενέργειες για τη διοίκηση της Folli-Follie" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/b1/b11dba47e9554ea29b2b8087d9444caa.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="&quot;Η ΕΚ ασκεί το εποπτικό της έργο μακριά από λογικές αντιδικίας&quot;." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Κεφαλαιαγορά: Θα προβούμε άμεσα στις νόμιμες ενέργειες για τη διοίκηση της Folli-Follie" />
            <meta name="twitter:description" content="&amp;quot;Η ΕΚ ασκεί το εποπτικό της έργο μακριά από λογικές αντιδικίας&amp;quot;." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/b1/b11dba47e9554ea29b2b8087d9444caa.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

    <link href="/Content2017/siteCss?v=C5fyGeJE2yxgQyr_UEbjfWX3yKdA7n3xr84qDNgjBBw1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>
    <script>
        window["VidadsParser_loaded"] = function() {
            new VidadsVideo.Parser({vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true});
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='22b8609ad09a4b44bef3a0f2c4dc78b0' style='position:absolute; width:1px; height:0px;'>
   <script>
			var adtimer22b8609ad09a4b44bef3a0f2c4dc78b0= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer22b8609ad09a4b44bef3a0f2c4dc78b0);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'22b8609ad09a4b44bef3a0f2c4dc78b0')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('22b8609ad09a4b44bef3a0f2c4dc78b0');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='7eaca9443fed43a9a97d54c48e05e8b2' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer7eaca9443fed43a9a97d54c48e05e8b2= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer7eaca9443fed43a9a97d54c48e05e8b2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'7eaca9443fed43a9a97d54c48e05e8b2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('7eaca9443fed43a9a97d54c48e05e8b2');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018 Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/energeia-2019" >Ενέργεια 2019</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri-2019" >Εταιρική Ευθύνη CRI 2019</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">13.513,81</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,35%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">6.012,20</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,29%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">29.097,26</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,96%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">23.685,98</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,60%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,09565</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,07104</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-35fb6fcf-f94a-45e1-b683-5cfdc92ee2ae" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            910,91
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-1,14</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -10,54
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 50,90 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__epixeiriseis">
    <h2 class="bold serif">

                            <a href="/epixeiriseis" title="Επιχειρήσεις">
                                ΕΠΙΧΕΙΡΗΣΕΙΣ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/epixeiriseis">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Κυριακή, 09-Φεβ-2020 17:52</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Κεφαλαιαγορά: Θα προβούμε άμεσα στις νόμιμες ενέργειες για τη διοίκηση της Folli-Follie</h1>

<img alt="Κεφαλαιαγορά: Θα προβούμε άμεσα στις νόμιμες ενέργειες για τη διοίκηση της Folli-Follie" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/b1/b11dba47e9554ea29b2b8087d9444caa.jpg?quality=80&amp;404=default&amp;v=7" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='1cfae0de410c48008a38b761aacc3da0' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[1, 1],[728, 90],[970, 90],[970, 250],[940, 200], [950, 200],[900, 400], [918, 130], [1024, 250],[1000,90], [1000,250]],'1cfae0de410c48008a38b761aacc3da0')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('1cfae0de410c48008a38b761aacc3da0');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        
    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
                <li><a id="saveArticle" href="/story/3409908/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">



            <p style="text-align: justify;">Στις απαραίτητες νόμιμες ενέργειες για τη διοίκηση της Folli-Follie θα προβεί η Επιτροπή Κεφαλαιαγοράς, με αφορμή τα ευρήματα που τέθηκαν υπόψη της την Παρασκευή 7 Φεβρουαρίου.</p>

<p style="text-align: justify;">Επίσης, η Επιτροπή Κεφαλαιαγοράς&nbsp;σημειώνει στην ανακοίνωσή της πως για την ίδια υπόθεση "ασκεί το εποπτικό της έργο μεθοδικά, συγκροτημένα, μακριά από λογικές αντιδικίας, χωρίς να απαντά σε οποιονδήποτε ελιγμό ιδιωτών που εμπλέκονται σε ερευνώμενες υποθέσεις".</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="7a9b3be7f05a49459fc8cc504f4564e2" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer7a9b3be7f05a49459fc8cc504f4564e2= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer7a9b3be7f05a49459fc8cc504f4564e2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'7a9b3be7f05a49459fc8cc504f4564e2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('7a9b3be7f05a49459fc8cc504f4564e2');
						});
					}
				}catch(err){
				     clearInterval(ad7a9b3be7f05a49459fc8cc504f4564e2); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div><div><div class="advert" style="text-align:center;" id="e13db0b907c7494a8c1592ab8c6cfb6d">
   <script>
    		var adtimere13db0b907c7494a8c1592ab8c6cfb6d= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimere13db0b907c7494a8c1592ab8c6cfb6d);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'e13db0b907c7494a8c1592ab8c6cfb6d')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('e13db0b907c7494a8c1592ab8c6cfb6d');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;"><strong>Η ανακοίνωση της Επιτροπής Κεφαλαιαγοράς:</strong></p>

<p style="text-align: justify;">Σχετικά με την υπόθεση της Folli Follie, η Επιτροπή Κεφαλαιαγοράς καθιστά σαφές ότι ασκεί το εποπτικό της έργο μεθοδικά, συγκροτημένα, μακριά από λογικές αντιδικίας, χωρίς να απαντά σε οποιονδήποτε ελιγμό ιδιωτών που εμπλέκονται σε ερευνώμενες υποθέσεις. Βάσει στοιχείων που προκύπτουν στο πλαίσιο του διενεργούμενου διαχειριστικού ελέγχου αλλά και ευρημάτων που ετέθησαν υπόψη της την Παρασκευή 7 Φεβρουαρίου, η Επιτροπή Κεφαλαιαγοράς θα προβεί άμεσα στις νόμιμες ενέργειες σε σχέση με τη διοίκηση της εταιρίας.</p>

            
            <div>
                <div id='9c8c3b9d11e2469686bad5d7b464c27c' class="advert">
   <script>
			var adtimer9c8c3b9d11e2469686bad5d7b464c27c= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer9c8c3b9d11e2469686bad5d7b464c27c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'9c8c3b9d11e2469686bad5d7b464c27c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('9c8c3b9d11e2469686bad5d7b464c27c');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='4f128e00b69a4b939d550d1c21ce7b91' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer4f128e00b69a4b939d550d1c21ce7b91= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer4f128e00b69a4b939d550d1c21ce7b91);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'4f128e00b69a4b939d550d1c21ce7b91')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('4f128e00b69a4b939d550d1c21ce7b91');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer4f128e00b69a4b939d550d1c21ce7b91); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/folli-follie" title="Διαβάστε ειδήσεις για Fοlli Follie">FΟLLI FOLLIE</a></li>
                        <li><a href="/tag/epitropi-kefalaiagoras" title="Διαβάστε ειδήσεις για Επιτροπή Κεφαλαιαγοράς">ΕΠΙΤΡΟΠΗ ΚΕΦΑΛΑΙΑΓΟΡΑΣ</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer4548f2262de941e78829ded3a9c602e8= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer4548f2262de941e78829ded3a9c602e8);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer4548f2262de941e78829ded3a9c602e8); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimer48b01ced1af84413b77b0a84cb9aba2f= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer48b01ced1af84413b77b0a84cb9aba2f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer48b01ced1af84413b77b0a84cb9aba2f); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimera571200c2ba645499377ce34327ad57c= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimera571200c2ba645499377ce34327ad57c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ada571200c2ba645499377ce34327ad57c); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer54d2831d84d54a0d8dd4513b70df14ba= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer54d2831d84d54a0d8dd4513b70df14ba);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer54d2831d84d54a0d8dd4513b70df14ba); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
            
            <div class="row">
                <div id='576382259ba24f0ebfa8a778e134088d' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'576382259ba24f0ebfa8a778e134088d')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('576382259ba24f0ebfa8a778e134088d');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("576382259ba24f0ebfa8a778e134088d");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='1f17fa27965d47a5b0055af62115bf44' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'1f17fa27965d47a5b0055af62115bf44')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('1f17fa27965d47a5b0055af62115bf44');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3409964/tourkia-sto-13-3-i-anergia-to-noembrio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:37</span>
                                        Τουρκία: Στο 13,3% η ανεργία το Νοέμβριο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3409957/suriza-prospatheia-na-klotsisoun-to-tenekedaki-ton-esokommatikon-xekatharismaton-parakato" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:36</span>
                                        ΣΥΡΙΖΑ: Προσπάθεια να κλωτσήσουν το τενεκεδάκι των εσωκομματικών ξεκαθαρισμάτων, παρακάτω
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3409962/taiban-anaxaitistikan-kinezika-maxitika-aeroskafi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:34</span>
                                        Ταϊβάν: Αναχαιτίστηκαν κινεζικά μαχητικά αεροσκάφη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3409960/a-quant-sto-epikentro-koronaios-kai-katathesi-powell-auti-tin-ebdomada" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:30</span>
                                        A-Quant: Στο επίκεντρο κοροναϊός και κατάθεση Powell αυτή την εβδομάδα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3409961/me-diafora-duo-antiprosopon-proigeitai-o-pit-mpoutitzatz-apo-ton-mperni-santers-stin-aioba" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:29</span>
                                        Με διαφορά δύο αντιπροσώπων προηγείται ο Πιτ Μπούτιτζατζ από τον Μπέρνι Σάντερς στην Άιοβα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/carnegieeurope-eu/3409959/auxisi-tou-ethnikismou-stin-tourkia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:15</span>
                                        Αύξηση του εθνικισμού στην Τουρκία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3409958/handelsblatt-oi-ipa-enisxuoun-tin-stratiotiki-parousia-tous-stin-ellada" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:09</span>
                                        Handelsblatt: Οι ΗΠΑ ενισχύουν την στρατιωτική παρουσία τους στην Ελλάδα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3409956/o-israilinos-stratos-eplixe-theseis-tis-xamas-sti-lorida-tis-gazas" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:07</span>
                                        Ο ισραηλινός στρατός έπληξε θέσεις της Χαμάς στη Λωρίδα της Γάζας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/capitaltv/3409954/pote-tha-ulopoiithoun-oi-nees-foro-elafrunseis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:54</span>
                                        Πότε θα υλοποιηθούν οι νέες φορο-ελαφρύνσεις
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3409953/kina-sto-upsilotero-epipedo-tis-oktaetias-o-plithorismos" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:52</span>
                                        Κίνα: Στο υψηλότερο επίπεδο της οκταετίας ο πληθωρισμός
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3409869/tha-klapsoune-manoules" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Θα κλάψουνε μανούλες...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3409922/o-poutin-arxizei-na-anakaluptei-ti-simainei-na-einai-kaneis-filos-tou-erntogan" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο Πούτιν αρχίζει να ανακαλύπτει τι σημαίνει να είναι κανείς φίλος του Ερντογάν
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/xristos-xomenidis/3409940/ena-iliotropio-tis-xaras" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ένα ηλιοτρόπιο της χαράς
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3409943/ponan-ore-ta-palikaria" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πονάν, ωρέ, τα παλικάρια;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3409942/gia-tin-ellada-i-kolasi-metatrepetai-pithanos-se-paradeiso-xoris-stasi-sto-kathartirio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Για την Ελλάδα η Κόλαση μετατρέπεται πιθανώς σε Παράδεισο χωρίς στάση στο Καθαρτήριο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3409938/gemates-xenes-tsepes-den-tha-doume-oso-oi-ntopies-menoun-adeies" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γεμάτες ξένες τσέπες δεν θα δούμε, όσο οι ντόπιες μένουν άδειες…
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3409946/antistrofi-metrisi-gia-to-neo-asfalistiko-ta-orosima-kai-ta-anoixta-metopa" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Αντίστροφη μέτρηση για το νέο ασφαλιστικό - τα ορόσημα και τα ανοιχτά μέτωπα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-petros-lazos-grafei/3409934/koronaioi-kai-korones" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κοροναϊοί και… κορώνες!
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3409485/friedman-pinochet-i-apoluti-propagandistiki-epituxia-ton-kolektibiston" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Friedman &amp; &#160;Pinochet: (Η απόλυτη προπαγανδιστική επιτυχία των κολεκτιβιστών)
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3409948/se-xoakin-foinix-kai-rene-zelbegker-ta-oskar-kaluterou-a-antrikou-kai-a-gunaikeiou-rolou-antistoixa" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Σε Χοακίν Φοίνιξ και Ρενέ Ζελβέγκερ τα Όσκαρ καλύτερου Α&#39; αντρικού και Α΄γυναικείου ρόλου αντίστοιχα
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3409869/tha-klapsoune-manoules" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Θα κλάψουνε μανούλες...
                                                                                    <span class="orange">(21)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3409938/gemates-xenes-tsepes-den-tha-doume-oso-oi-ntopies-menoun-adeies" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Γεμάτες ξένες τσέπες δεν θα δούμε, όσο οι ντόπιες μένουν άδειες…
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3409934/koronaioi-kai-korones" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κοροναϊοί και… κορώνες!
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3409940/ena-iliotropio-tis-xaras" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ένα ηλιοτρόπιο της χαράς
                                                                                    <span class="orange">(3)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3409485/friedman-pinochet-i-apoluti-propagandistiki-epituxia-ton-kolektibiston" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Friedman &amp; &#160;Pinochet: (Η απόλυτη προπαγανδιστική επιτυχία των κολεκτιβιστών)
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3409959/auxisi-tou-ethnikismou-stin-tourkia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Αύξηση του εθνικισμού στην Τουρκία
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3409951/thema-xronou-i-nea-parembasi-tis-ep-kefalaiagoras-sti-folli-follie" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Θέμα χρόνου η νέα παρέμβαση της Επ. Κεφαλαιαγοράς στη Folli Follie
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3409951">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3409951/thema-xronou-i-nea-parembasi-tis-ep-kefalaiagoras-sti-folli-follie" title="Θέμα χρόνου η νέα παρέμβαση της Επ. Κεφαλαιαγοράς στη Folli Follie">
                <img alt="Θέμα χρόνου η νέα παρέμβαση της Επ. Κεφαλαιαγοράς στη Folli Follie" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a1/a1683e91787b42cbb9b315a5d38e9d32.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:29</span>
                    <span class="date">10/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3409951/thema-xronou-i-nea-parembasi-tis-ep-kefalaiagoras-sti-folli-follie"  title="Θέμα χρόνου η νέα παρέμβαση της Επ. Κεφαλαιαγοράς στη Folli Follie">Θέμα χρόνου η νέα παρέμβαση της Επ. Κεφαλαιαγοράς στη Folli Follie</a>
                </h3>
        <div class="item__description">
            <p>
Προς αλλαγή μελών του ΔΣ. Κλειδί ο διαχειριστικός έλεγχος και τα ευρήματα από την έφοδο στα γραφεία της εταιρείας. Γιατί παραιτήθηκε ο πρόεδρος Αβραάμ Γούναρης.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3409924">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3409924/ntomino-paraitiseon-sti-folli-follie" title="Ντόμινο παραιτήσεων στη Folli Follie">
                <img alt="Ντόμινο παραιτήσεων στη Folli Follie" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ea/ead20c8d18224af8a322e4f777039ddf.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:45</span>
                    <span class="date">09/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3409924/ntomino-paraitiseon-sti-folli-follie"  title="Ντόμινο παραιτήσεων στη Folli Follie">Ντόμινο παραιτήσεων στη Folli Follie</a>
                </h3>
        <div class="item__description">
            <p>
Καταιγιστικές οι εξελίξεις στη Folli Follie.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3409895">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3409895/foxconn-i-grammi-paragogis-tha-xekinisei-meta-tin-oloklirosi-ton-elegxon-gia-koronaio" title="Foxconn: Η γραμμή παραγωγής θα ξεκινήσει μετά την ολοκλήρωση των ελέγχων για κοροναϊό">
                <img alt="Foxconn: Η γραμμή παραγωγής θα ξεκινήσει μετά την ολοκλήρωση των ελέγχων για κοροναϊό" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/3d/3d7f8357-e261-4420-a612-f1352290c1f8.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:15</span>
                    <span class="date">09/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3409895/foxconn-i-grammi-paragogis-tha-xekinisei-meta-tin-oloklirosi-ton-elegxon-gia-koronaio"  title="Foxconn: Η γραμμή παραγωγής θα ξεκινήσει μετά την ολοκλήρωση των ελέγχων για κοροναϊό">Foxconn: Η γραμμή παραγωγής θα ξεκινήσει μετά την ολοκλήρωση των ελέγχων για κοροναϊό</a>
                </h3>
        <div class="item__description">
            <p>
Το δημοτικό συμβούλιο της πόλης Σεντζέν στα νοτιοανατολικά της Κίνας δήλωσε σήμερα ότι δεν εμπόδισε τα σχέδια τoυ προμηθευτή της Apple, Foxconn για την επανέναρξη της παραγωγής της.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3409892">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3409892/sumfonia-qatargas-shell-gia-tin-etisia-paradosi-lng-sto-koubeit" title="Συμφωνία Qatargas-Shell για την ετήσια παράδοση LNG στο Κουβέιτ">
                <img alt="Συμφωνία Qatargas-Shell για την ετήσια παράδοση LNG στο Κουβέιτ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/65/654846f0ed574ae582cec5c277bc1694.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:39</span>
                    <span class="date">09/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3409892/sumfonia-qatargas-shell-gia-tin-etisia-paradosi-lng-sto-koubeit"  title="Συμφωνία Qatargas-Shell για την ετήσια παράδοση LNG στο Κουβέιτ">Συμφωνία Qatargas-Shell για την ετήσια παράδοση LNG στο Κουβέιτ</a>
                </h3>
        <div class="item__description">
            <p>
Για την παράδοση ενός εκατομμυρίου τόνων&#160;υγροποιημένου φυσικού αερίου ετησίως.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3409757">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3409757/pou-odigei-i-sugkrousi-ep-kefalaiagoras-d-koutsolioutsou" title="Πού οδηγεί η σύγκρουση Επ. Κεφαλαιαγοράς - Δ. Κουτσολιούτσου">
                <img alt="Πού οδηγεί η σύγκρουση Επ. Κεφαλαιαγοράς - Δ. Κουτσολιούτσου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/dc/dc671e91338b41b9a45f67bead00b19e.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:58</span>
                    <span class="date">08/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3409757/pou-odigei-i-sugkrousi-ep-kefalaiagoras-d-koutsolioutsou"  title="Πού οδηγεί η σύγκρουση Επ. Κεφαλαιαγοράς - Δ. Κουτσολιούτσου">Πού οδηγεί η σύγκρουση Επ. Κεφαλαιαγοράς - Δ. Κουτσολιούτσου</a>
                </h3>
        <div class="item__description">
            <p>
Το μπλόκο της εποπτικής Αρχής στα σχέδια του βασικού μετόχου.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3409756">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3409756/nees-emmeses-texnikes-elegxou-ton-epixeiriseon" title="Νέες έμμεσες τεχνικές ελέγχου των επιχειρήσεων">
                <img alt="Νέες έμμεσες τεχνικές ελέγχου των επιχειρήσεων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/1f/1fa0a29b68934d8fb968666d1190b9e2.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:57</span>
                    <span class="date">08/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3409756/nees-emmeses-texnikes-elegxou-ton-epixeiriseon"  title="Νέες έμμεσες τεχνικές ελέγχου των επιχειρήσεων">Νέες έμμεσες τεχνικές ελέγχου των επιχειρήσεων</a>
                </h3>
        <div class="item__description">
            <p>
Οι λεπτομέρειες της υπουργικής απόφασης για τον έμμεσο τρόπο προσδιορισμού εσόδων των επιχειρήσεων.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3409726">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3409726/ford-neos-dieuthuntis-leitourgion-o-jim-farley" title="Ford: Νέος διευθυντής λειτουργιών ο Jim Farley">
                <img alt="Ford: Νέος διευθυντής λειτουργιών ο Jim Farley" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/77/77aef63343214df3b2c03569819936e5.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:28</span>
                    <span class="date">07/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3409726/ford-neos-dieuthuntis-leitourgion-o-jim-farley"  title="Ford: Νέος διευθυντής λειτουργιών ο Jim Farley">Ford: Νέος διευθυντής λειτουργιών ο Jim Farley</a>
                </h3>
        <div class="item__description">
            <p>
Νέος διευθυντής λειτουργιών της Ford, που θα αναφέρεται στον CEO Jim Hackett, ανέλαβε ο Jim Farley.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3409713">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3409713/twitter-ptosi-gia-ti-metoxi-meta-tin-upobathmisi-tis-apo-tin-guggenheim" title="Twitter: Πτώση για τη μετοχή μετά την υποβάθμισή της από την Guggenheim">
                <img alt="Twitter: Πτώση για τη μετοχή μετά την υποβάθμισή της από την Guggenheim" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/7a/7ab127f4-bc59-4819-9023-4368919f132f.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:17</span>
                    <span class="date">07/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3409713/twitter-ptosi-gia-ti-metoxi-meta-tin-upobathmisi-tis-apo-tin-guggenheim"  title="Twitter: Πτώση για τη μετοχή μετά την υποβάθμισή της από την Guggenheim">Twitter: Πτώση για τη μετοχή μετά την υποβάθμισή της από την Guggenheim</a>
                </h3>
        <div class="item__description">
            <p>
Ο αναλυτής της&#160;Guggenheim, Michael Morris &quot;πάτησε το φρένο&quot; για τη μετοχή του Twitter, μετά το ράλι που ακολούθησε την ανακοίνωση κερδών στο τρίμηνο την Πέμπτη.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3409695">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3409695/opap-apo-tis-10-2-sto-tamplo-oi-nees-metoxes-tis-amk-logo-epanependusis-merismatos" title="ΟΠΑΠ: Από τις 10/2 στο ταμπλό οι νέες μετοχές της ΑΜΚ λόγω επανεπένδυσης μερίσματος">
                <img alt="ΟΠΑΠ: Από τις 10/2 στο ταμπλό οι νέες μετοχές της ΑΜΚ λόγω επανεπένδυσης μερίσματος" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c2/c2f20053ba86428f866fbd3c271cd922.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:57</span>
                    <span class="date">07/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3409695/opap-apo-tis-10-2-sto-tamplo-oi-nees-metoxes-tis-amk-logo-epanependusis-merismatos"  title="ΟΠΑΠ: Από τις 10/2 στο ταμπλό οι νέες μετοχές της ΑΜΚ λόγω επανεπένδυσης μερίσματος">ΟΠΑΠ: Από τις 10/2 στο ταμπλό οι νέες μετοχές της ΑΜΚ λόγω επανεπένδυσης μερίσματος</a>
                </h3>
        <div class="item__description">
            <p>
Από την 10η Φεβρουαρίου 2020 αρχίζει η διαπραγμάτευση στο Χρηματιστήριο Αθηνών των 13.084.373 νέων κοινών, ονομαστικών, μετά ψήφου μετοχών της ΟΠΑΠ που προέκυψαν από την αύξηση μετοχικού κεφαλαίου...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3409642">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3409642/thrasos-d-koutsolioutsou-esteile-nea-dilosi-giati-anisuxei-gia-to-mellon-tis-etaireias" title="Θράσος Δ. Κουτσολιούτσου: Έστειλε νέα δήλωση γιατί ανησυχεί για το μέλλον της εταιρείας!">
                <img alt="Θράσος Δ. Κουτσολιούτσου: Έστειλε νέα δήλωση γιατί ανησυχεί για το μέλλον της εταιρείας!" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/dc/dc671e91338b41b9a45f67bead00b19e.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:45</span>
                    <span class="date">07/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3409642/thrasos-d-koutsolioutsou-esteile-nea-dilosi-giati-anisuxei-gia-to-mellon-tis-etaireias"  title="Θράσος Δ. Κουτσολιούτσου: Έστειλε νέα δήλωση γιατί ανησυχεί για το μέλλον της εταιρείας!">Θράσος Δ. Κουτσολιούτσου: Έστειλε νέα δήλωση γιατί ανησυχεί για το μέλλον της εταιρείας!</a>
                </h3>
        <div class="item__description">
            <p>
Ο άνθρωπος που οδήγησε την Folli Follie στα βράχια επιχειρεί για μια ακόμη φορά να εμφανιστεί ως υπερασπιστής των συμφερόντων της εταιρείας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3409539">

        <div class="image__wrapper">
            <a href="/epixeiriseis/3409539/-apantisame-stin-proklisi-koutsolioutsou" title="&amp;quot;Απαντήσαμε στην πρόκληση Κουτσολιούτσου&amp;quot;">
                <img alt="&amp;quot;Απαντήσαμε στην πρόκληση Κουτσολιούτσου&amp;quot;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b1/b11dba47e9554ea29b2b8087d9444caa.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">07:50</span>
                    <span class="date">07/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epixeiriseis/3409539/-apantisame-stin-proklisi-koutsolioutsou"  title="&amp;quot;Απαντήσαμε στην πρόκληση Κουτσολιούτσου&amp;quot;">&quot;Απαντήσαμε στην πρόκληση Κουτσολιούτσου&quot;</a>
                </h3>
        <div class="item__description">
            <p>
Πώς αιτιολογεί στέλεχος της EK την έφοδο κλιμακίου στα γραφεία της Folli Follie.            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='e43c0089237d45d28a807d3dfb0caa08' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimere43c0089237d45d28a807d3dfb0caa08= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimere43c0089237d45d28a807d3dfb0caa08);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'e43c0089237d45d28a807d3dfb0caa08')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('e43c0089237d45d28a807d3dfb0caa08');
						});
					}
				}catch(err){
                 clearInterval(adtimere43c0089237d45d28a807d3dfb0caa08);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='0ccec69633c94d90b3e2e60d17c6b969' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad0ccec69633c94d90b3e2e60d17c6b969 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad0ccec69633c94d90b3e2e60d17c6b969);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'0ccec69633c94d90b3e2e60d17c6b969')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('0ccec69633c94d90b3e2e60d17c6b969');
                    });
                
                }
        }catch(err){
            clearInterval(ad0ccec69633c94d90b3e2e60d17c6b969); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3409937/o-koronaios-apeilei-ta-kerdi-a-triminou-proeidopoioun-perissoteres-apo-400-etaireies" style="width:680px; height:326px;">
<img alt="Ο κοροναϊός &amp;quot;απειλεί&amp;quot; τα κέρδη α΄ τριμήνου προειδοποιούν περισσότερες από 400 εταιρείες" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/60/604690d67b214f439ff8e8621a2bb9b7.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3409937/o-koronaios-apeilei-ta-kerdi-a-triminou-proeidopoioun-perissoteres-apo-400-etaireies">Ο κοροναϊός &quot;απειλεί&quot; τα κέρδη α΄ τριμήνου προειδοποιούν περισσότερες από 400 εταιρείες</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3409937/o-koronaios-apeilei-ta-kerdi-a-triminou-proeidopoioun-perissoteres-apo-400-etaireies">Περίπου 421 επιχειρήσεις, 394 εκ των οποίων έχουν την έδρα τους στις ΗΠΑ και στις οποίες περιλαμβάνονται κολοσσοί όπως οι Apple, Nike, Starbucks και McDonald&#39;s,...</a>
                </p>
                <a href="/forbes/3409937/o-koronaios-apeilei-ta-kerdi-a-triminou-proeidopoioun-perissoteres-apo-400-etaireies" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3409860/oskar-2020-ta-fabori-kai-ta-aoutsainter-gia-to-xruso-agalmatidio" style="width:680px; height:326px;">
<img alt="Όσκαρ 2020: Τα φαβορί και τα αουτσάιντερ για το χρυσό αγαλματίδιο" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/94/94516502fe9e4d19b420bbf5734c507b.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3409860/oskar-2020-ta-fabori-kai-ta-aoutsainter-gia-to-xruso-agalmatidio">Όσκαρ 2020: Τα φαβορί και τα αουτσάιντερ για το χρυσό αγαλματίδιο</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3409860/oskar-2020-ta-fabori-kai-ta-aoutsainter-gia-to-xruso-agalmatidio">Η ταινία 1917 είναι το φαβορί&#160;για μια μεγάλη νίκη, για τα Όσκαρ Καλύτερης Ταινίας και Καλύτερου Σκηνοθέτη.</a>
                </p>
                <a href="/forbes/3409860/oskar-2020-ta-fabori-kai-ta-aoutsainter-gia-to-xruso-agalmatidio" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3409807/ta-kalutera-autokinita-tis-ekthesis-2020-chicago-auto-show" style="width:680px; height:326px;">
<img alt="Τα καλύτερα αυτοκίνητα της έκθεσης 2020 Chicago Auto Show" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/b7/b70b88efd44a4201aa0e7545d11cdac9.JPG?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3409807/ta-kalutera-autokinita-tis-ekthesis-2020-chicago-auto-show">Τα καλύτερα αυτοκίνητα της έκθεσης 2020 Chicago Auto Show</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3409807/ta-kalutera-autokinita-tis-ekthesis-2020-chicago-auto-show">Από το Ford GT με φινίρισμα από ανθρακονήματα έως το νέο πολυτελές SUV από την Genesis και το ανθεκτικό Jeep Gladiator.</a>
                </p>
                <a href="/forbes/3409807/ta-kalutera-autokinita-tis-ekthesis-2020-chicago-auto-show" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='70dc21cb803e475483d4ffb5976d9bad' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer70dc21cb803e475483d4ffb5976d9bad= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer70dc21cb803e475483d4ffb5976d9bad);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'70dc21cb803e475483d4ffb5976d9bad')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('70dc21cb803e475483d4ffb5976d9bad');
    						});
    					}
				    }catch(err){
                        clearInterval(ad70dc21cb803e475483d4ffb5976d9bad); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            <div class="row__newspaper__cover" id="kefalaioCover">
    <div class="image__wrapper">
        <div id='div-gpt-ad-Capital_New_300x400' class="advert"  data-name="Capital_New_300x400" data-width="300" data-height="400">
   <script>
			var adtimere4ee00a3eed842238462bb26462edc1c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimere4ee00a3eed842238462bb26462edc1c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_300x400', [[300, 250], [300, 400]],'div-gpt-ad-Capital_New_300x400')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('div-gpt-ad-Capital_New_300x400');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

        
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='dd186b8ad04a4041a37d7b19b9aea8bc' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimerdd186b8ad04a4041a37d7b19b9aea8bc= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerdd186b8ad04a4041a37d7b19b9aea8bc);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'dd186b8ad04a4041a37d7b19b9aea8bc')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('dd186b8ad04a4041a37d7b19b9aea8bc');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='d2d8cccf31534035b72095dffacf578b' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimerd2d8cccf31534035b72095dffacf578b= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimerd2d8cccf31534035b72095dffacf578b);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'d2d8cccf31534035b72095dffacf578b')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('d2d8cccf31534035b72095dffacf578b');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='0216908b336b438788faa78564293840' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'0216908b336b438788faa78564293840')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('0216908b336b438788faa78564293840');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2020

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=_Oz0ur13jK_Pw30umKgZkf-vGzfwwkSM-rOGZpCQ8681"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
        var searchInput = document.getElementById('txtNewsletter');
        searchInput.addEventListener('focus', function (e) {
            console.log("loading");
            lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
        });
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof(window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

        //DOMReady(function(){
        //    $.scrollDepth({
        //        minHeight: 0,
        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
        //        percentage: false,
        //        userTiming: false,
        //        pixelDepth: false
        //    });

        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-35fb6fcf-f94a-45e1-b683-5cfdc92ee2ae",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


    <div id='7d6eb8dd2296454999dac19be9a2764a' class="advert">
   <script>
			var adtimer7d6eb8dd2296454999dac19be9a2764a= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer7d6eb8dd2296454999dac19be9a2764a);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'7d6eb8dd2296454999dac19be9a2764a')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('7d6eb8dd2296454999dac19be9a2764a');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    

<script>
    var cookieConsentContent = {
        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
        "dismiss": "Αποδοχή",
        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
        "href": "/about/terms2018"
    };
</script>


    
    <div id='6a42d5b5ce0a4e03bbb7866dc1b8570d' class="advert"  data-name="CAPITAL_NEW_SLIDER_300x250" data-width="300" data-height="250">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_SLIDER_300x250', [[300, 600], [1, 1], [300, 250]],'6a42d5b5ce0a4e03bbb7866dc1b8570d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epixeiriseis','3409908','folli-follie','epitropi-kefalaiagoras']);googletag.pubads().setTargeting('pagesection', ['epixeiriseis']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('6a42d5b5ce0a4e03bbb7866dc1b8570d');
						});
   </script>
 </div>

</body></html>