

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΕΠΙΚΑΙΡΟΤΗΤΑ","keywords":["ΓΕΕΘΑ","ΝΑΤΟ"]}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>Επίσκεψη του διοικητή του NATO Special Operations Headquarters στην Ελλάδα | Capital</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Είχε διαδοχικές συναντήσεις με τον υπαρχηγό ΓΕΕΘΑ, τον επιτελάρχη ΓΕΕΘΑ, καθώς και με τον διοικητή της Διοίκησης Ειδικού Πολέμου (ΔΕΠ) του ΓΕΕΘΑ." />
            <meta name="keywords" content="ΓΕΕΘΑ,ΝΑΤΟ" />
            <link rel="canonical" href="https://www.capital.gr/epikairotita/3560305/episkepsi-tou-dioikiti-tou-nato-special-operations-headquarters-stin-ellada" />
        
    

    

    <link rel="amphtml" href="https://www.capital.gr/epikairotita/3560305/episkepsi-tou-dioikiti-tou-nato-special-operations-headquarters-stin-ellada?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/epikairotita/3560305/episkepsi-tou-dioikiti-tou-nato-special-operations-headquarters-stin-ellada","description":"Είχε διαδοχικές συναντήσεις με τον υπαρχηγό ΓΕΕΘΑ, τον επιτελάρχη ΓΕΕΘΑ, καθώς και με τον διοικητή της Διοίκησης Ειδικού Πολέμου (ΔΕΠ) του ΓΕΕΘΑ.","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/76/766d9d764f1a470c956f89d77423f603.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/76/766d9d764f1a470c956f89d77423f603.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/76/766d9d764f1a470c956f89d77423f603.jpg"],"mainEntityOfPage":"https://www.capital.gr/epikairotita/3560305/episkepsi-tou-dioikiti-tou-nato-special-operations-headquarters-stin-ellada","url":"https://www.capital.gr/epikairotita/3560305/episkepsi-tou-dioikiti-tou-nato-special-operations-headquarters-stin-ellada","alternativeHeadline":"Επίσκεψη του διοικητή του NATO Special Operations Headquarters στην Ελλάδα","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2021-07-16T19:38:00+03:00","dateModified":"2021-07-16T19:38:46.323+03:00","datePublished":"2021-07-16T19:38:00+03:00","genre":"Επικαιρότητα","headline":"Επίσκεψη του διοικητή του NATO Special Operations Headquarters στην Ελλάδα","keywords":"ΓΕΕΘΑ,ΝΑΤΟ","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\tΔιαδοχικές συναντήσεις με τον υπαρχηγό ΓΕΕΘΑ, αντιναύαρχο Ιωάννη Δρυμούση, τον επιτελάρχη ΓΕΕΘΑ, αντιπτέραρχο Γεώργιο Φασούλα καθώς και με τον διοικητή της Διοίκησης Ειδικού Πολέμου (ΔΕΠ) του ΓΕΕΘΑ αντιστράτηγο Γεώργιο Τσιτσικώστα είχε ο διοικητής του NATO Special Operations Headquarters (NSHQ) ταξίαρχος Rob Stephenson.\n\n\n\n\tΚατά τη διάρκεια των συναντήσεων, συζητήθηκαν μεταξύ άλλων η πρωτοβουλία της Ελλάδας για τη δημιουργία Συνδυασμένης Τμηματικής Διοίκησης Ειδικών Επιχειρήσεων (Combined Special Operations Component Command - CSOCC) από κοινού με άλλα βαλκανικά κράτη, καθώς και η σύσταση Σχολείων Ειδικών Επιχειρήσεων στην Ελλάδα με τη συμμετοχή εκπαιδευόμενων από άλλες χώρες.\n\n\n\n\tΑπό την πλευρά του, ο διοικητής NSHQ εξήρε τον ρόλο και τις πρωτοβουλίες της χώρα μας στον τομέα των ειδικών επιχειρήσεων, ενώ ανέλυσε τον οδικό χάρτη που ακολουθεί το NSHQ για την προσαρμογή του στις νέες απειλές, όπως διαμορφώνονται από το σύγχρονο πολυδιάστατο περιβάλλον ασφαλείας, και αναφέρθηκε στον σημαντικό ρόλο που μπορεί να διαδραματίσει η χώρα μας σε αυτόν, τονίζεται στην ανακοίνωση του ΓΕΕΘΑ.\n"};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x384/crop/both/76/766d9d764f1a470c956f89d77423f603.jpg" id="image">

        <meta name="news_keywords" content="ΓΕΕΘΑ,ΝΑΤΟ" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Επίσκεψη του διοικητή του NATO Special Operations Headquarters στην Ελλάδα" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/76/766d9d764f1a470c956f89d77423f603.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Είχε διαδοχικές συναντήσεις με τον υπαρχηγό ΓΕΕΘΑ, τον επιτελάρχη ΓΕΕΘΑ, καθώς και με τον διοικητή της Διοίκησης Ειδικού Πολέμου (ΔΕΠ) του ΓΕΕΘΑ." />
        <meta property="og:url" content="https://www.capital.gr/epikairotita/3560305/episkepsi-tou-dioikiti-tou-nato-special-operations-headquarters-stin-ellada" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Επίσκεψη του διοικητή του NATO Special Operations Headquarters στην Ελλάδα" />
            <meta name="twitter:description" content="Είχε διαδοχικές συναντήσεις με τον υπαρχηγό ΓΕΕΘΑ, τον επιτελάρχη ΓΕΕΘΑ, καθώς και με τον διοικητή της Διοίκησης Ειδικού Πολέμου (ΔΕΠ) του ΓΕΕΘΑ." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/76/766d9d764f1a470c956f89d77423f603.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=u7PYaf9r6U2k976-nlFyBN2gBJ4gNzAEMRsFW-tOtXE1" rel="stylesheet"/>


    

    


<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent8');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent8', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>


<script type="text/javascript" async>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</script>



<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='ad655f8012f5495797878364b6df234c' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimerad655f8012f5495797878364b6df234c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerad655f8012f5495797878364b6df234c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'ad655f8012f5495797878364b6df234c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ad655f8012f5495797878364b6df234c');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='18d3891201b246d9973bfdbfc15f9351' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer18d3891201b246d9973bfdbfc15f9351= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer18d3891201b246d9973bfdbfc15f9351);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'18d3891201b246d9973bfdbfc15f9351')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						if(window.innerWidth >1400){
    						googletag.pubads().setTargeting('screensize', ['over1400']);
						}else{
    						googletag.pubads().setTargeting('screensize', ['below1400']);
						}
						googletag.enableServices();
						googletag.display('18d3891201b246d9973bfdbfc15f9351');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                            <li>
                                    <a href="/tag/nautilia" >ΝΑΥΤΙΛΙΑ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" width="180" height="25" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">15.540,31</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,57%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="">6.460,08</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">34.817,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,49%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">28.003,08</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,98%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,18161</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,08585</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-eae5a9fa-a0e7-4e33-9a5e-318e2a0d25ea" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            866,81
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+0,35</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +3,03
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 37,80 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__epikairotita">
    <h2 class="bold serif">

                            <a href="/epikairotita" title="Επικαιρότητα">
                                ΕΠΙΚΑΙΡΟΤΗΤΑ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/epikairotita">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Παρασκευή, 16-Ιουλ-2021 19:38</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Επίσκεψη του διοικητή του NATO Special Operations Headquarters στην Ελλάδα</h1>


    <img alt="Επίσκεψη του διοικητή του NATO Special Operations Headquarters στην Ελλάδα" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/76/766d9d764f1a470c956f89d77423f603.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <style>
    #top72890Banner{
        text-align: center;
        background-color: transparent;
        height: 270px !important;
        display: flex !important;
        justify-content: center;
        flex-direction: column;
        
    }
</style>

<div id='029aaafc293d41418d3a4975f19a15f1' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250]],'029aaafc293d41418d3a4975f19a15f1')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('029aaafc293d41418d3a4975f19a15f1');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        


    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a href="#0" class="print" onclick="window.print();"></a><span class="tooltip">Εκτύπωση</span></li>
                
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody" class=" article__body__geetha  article__body__nato">




            <p style="text-align: justify;">
	Διαδοχικές συναντήσεις με τον υπαρχηγό ΓΕΕΘΑ, αντιναύαρχο Ιωάννη Δρυμούση, τον επιτελάρχη ΓΕΕΘΑ, αντιπτέραρχο Γεώργιο Φασούλα καθώς και με τον διοικητή της Διοίκησης Ειδικού Πολέμου (ΔΕΠ) του ΓΕΕΘΑ αντιστράτηγο Γεώργιο Τσιτσικώστα είχε ο διοικητής του NATO Special Operations Headquarters (NSHQ) ταξίαρχος Rob Stephenson.
</p>

<p style="text-align: justify;">
	Κατά τη διάρκεια των συναντήσεων, συζητήθηκαν μεταξύ άλλων η πρωτοβουλία της Ελλάδας για τη δημιουργία Συνδυασμένης Τμηματικής Διοίκησης Ειδικών Επιχειρήσεων (Combined Special Operations Component Command - CSOCC) από κοινού με άλλα βαλκανικά κράτη, καθώς και η σύσταση Σχολείων Ειδικών Επιχειρήσεων στην Ελλάδα με τη συμμετοχή εκπαιδευόμενων από άλλες χώρες.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="a68f04805e0145268d3eabfb867afd7f" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimera68f04805e0145268d3eabfb867afd7f= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimera68f04805e0145268d3eabfb867afd7f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'a68f04805e0145268d3eabfb867afd7f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('a68f04805e0145268d3eabfb867afd7f');
						});
					}
				}catch(err){
				     clearInterval(ada68f04805e0145268d3eabfb867afd7f); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div><div><div class="advert" style="text-align:center;" id="9aa67409ff434c088c0ec75f511b713a">
   <script>
    		var adtimer9aa67409ff434c088c0ec75f511b713a= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer9aa67409ff434c088c0ec75f511b713a);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'9aa67409ff434c088c0ec75f511b713a')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('9aa67409ff434c088c0ec75f511b713a');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Από την πλευρά του, ο διοικητής NSHQ εξήρε τον ρόλο και τις πρωτοβουλίες της χώρα μας στον τομέα των ειδικών επιχειρήσεων, ενώ ανέλυσε τον οδικό χάρτη που ακολουθεί το NSHQ για την προσαρμογή του στις νέες απειλές, όπως διαμορφώνονται από το σύγχρονο πολυδιάστατο περιβάλλον ασφαλείας, και αναφέρθηκε στον σημαντικό ρόλο που μπορεί να διαδραματίσει η χώρα μας σε αυτόν, τονίζεται στην ανακοίνωση του ΓΕΕΘΑ.
</p>

            
            <div>
                <div id='6062083f5b6740c69ddc536b299ae3fe' class="advert">
   <script>
			var adtimer6062083f5b6740c69ddc536b299ae3fe= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer6062083f5b6740c69ddc536b299ae3fe);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'6062083f5b6740c69ddc536b299ae3fe')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('6062083f5b6740c69ddc536b299ae3fe');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='1f74576e25cb4c41884ec559281ea9db' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer1f74576e25cb4c41884ec559281ea9db= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer1f74576e25cb4c41884ec559281ea9db);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'1f74576e25cb4c41884ec559281ea9db')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('1f74576e25cb4c41884ec559281ea9db');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer1f74576e25cb4c41884ec559281ea9db); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/geetha" title="Διαβάστε ειδήσεις για ΓΕΕΘΑ">ΓΕΕΘΑ</a></li>
                        <li><a href="/tag/nato" title="Διαβάστε ειδήσεις για ΝΑΤΟ">ΝΑΤΟ</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer9d491914ed8045a0a6bc35bcaf458e11= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer9d491914ed8045a0a6bc35bcaf458e11);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer9d491914ed8045a0a6bc35bcaf458e11); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimer2ae0ffc915bb4c959a8be135d5f6a3e6= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer2ae0ffc915bb4c959a8be135d5f6a3e6);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer2ae0ffc915bb4c959a8be135d5f6a3e6); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimerb979e30d09714c46bc2cb75a91655e64= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerb979e30d09714c46bc2cb75a91655e64);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(adb979e30d09714c46bc2cb75a91655e64); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer6cd3db95f45b4002b831132d3ed0953d= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer6cd3db95f45b4002b831132d3ed0953d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer6cd3db95f45b4002b831132d3ed0953d); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
            <div class="row">
                <div id='fe8437034e814f65af8a947da2a618cd' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'fe8437034e814f65af8a947da2a618cd')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('fe8437034e814f65af8a947da2a618cd');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("fe8437034e814f65af8a947da2a618cd");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='d1322a5dce3042b48bbdd181f57b7e00' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'d1322a5dce3042b48bbdd181f57b7e00')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('d1322a5dce3042b48bbdd181f57b7e00');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3560325/o-pou-zita-elegxous-sta-kinezika-ergastiria-gia-na-entopistei-i-proeleusi-tis-pandimias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:19</span>
                                        Ο ΠΟΥ ζητά ελέγχους στα κινεζικά εργαστήρια για να εντοπιστεί η προέλευση της πανδημίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3560324/aade-xtupima-se-diktuo-lathremporon-me-ximikous-dialutes" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:12</span>
                                        ΑΑΔΕ: Χτύπημα σε δίκτυο λαθρεμπόρων με χημικούς διαλύτες
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3560322/epitropi-antagonismou-abasimes-oi-kataggelies-gia-tin-sarantis-sumfona-me-tin-sxetiki-eisigisi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:08</span>
                                        Επιτροπή Ανταγωνισμού: Αβάσιμες οι καταγγελίες για την Σαράντης, σύμφωνα με την σχετική εισήγηση
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3560321/panagiotopoulos-prootheitai-ruthmisi-gia-ti-leitourgia-upaithrion-stathmon-autokiniton-ston-astiko-isto-tis-kabalas" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:02</span>
                                        Παναγιωτόπουλος: Προωθείται ρύθμιση για τη λειτουργία υπαίθριων σταθμών αυτοκινήτων στον αστικό ιστό της Καβάλας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3560320/epitropi-antagonismou-aifnidiastikoi-elegxoi-se-etaireies-paroxis-upiresion-sitisis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:50</span>
                                        Επιτροπή Ανταγωνισμού: Αιφνιδιαστικοί έλεγχοι σε εταιρείες παροχής υπηρεσιών σίτισης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3560319/anastasiadis-toso-i-ee-oso-kai-ta-inomena-ethni-exoun-enimerothei-gia-ti-nea-proklisi-tis-tourkias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:43</span>
                                        Αναστασιάδης: Τόσο η ΕΕ όσο και τα Ηνωμένα Έθνη έχουν ενημερωθεί για τη νέα πρόκληση της Τουρκίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3560318/prodea-300-ekat-euro-antlise-apo-to-prasino-omologo-sto-2-30-i-teliki-apodosi-tou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:40</span>
                                        Prodea: 300 εκατ. ευρώ άντλησε από το &quot;πράσινο&quot; ομόλογο - Στο 2,30% η τελική απόδοσή του
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3560317/briq-properties-allagi-sti-sunthesi-tou-dioikitikou-sumbouliou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:36</span>
                                        BriQ Properties: Αλλαγή στη σύνθεση του Διοικητικού Συμβουλίου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3560316/ipa-epebalan-kuroseis-se-epta-kinezous-gia-tin-katastoli-sto-xongk-kongk" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:35</span>
                                        ΗΠΑ: Επέβαλαν κυρώσεις σε επτά Κινέζους για την καταστολή στο Χονγκ Κονγκ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3560315/purosbestiki-52-dasikes-purkagies-to-teleutaio-24oro" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:29</span>
                                        Πυροσβεστική: 52 δασικές πυρκαγιές το τελευταίο 24ωρο
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/arthra/3560046/den-einai-oi-misoi-efiboi-tis-xoras-blakes" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δεν είναι οι μισοί έφηβοι της χώρας βλάκες!
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3559917/den-uparxei-enallaktiki" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δεν υπάρχει εναλλακτική...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3560053/ellaktor-ti-tha-sumbei-an-xasei-tin-attiki-odo" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        EΛΛΑΚΤΩΡ: Τι θα συμβεί αν χάσει την Αττική Οδό
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/health/3560074/-irtha-se-epafi-me-krousma-alla-eimai-emboliasmenos-ti-kano" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        &quot;Ήρθα σε επαφή με κρούσμα αλλά είμαι εμβολιασμένος. Τι κάνω;&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3560131/dothikan-stin-kukloforia-ta-prota-14-26-xlm-tou-notiou-tmimatos-tou-e65" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δόθηκαν στην κυκλοφορία τα πρώτα 14,26 χλμ του νότιου Τμήματος του Ε65
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3560188/erntogan-erxontai-omorfes-eidiseis-gia-tin-kupro" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ερντογάν: Έρχονται &quot;όμορφες ειδήσεις&quot; για την Κύπρο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3560157/wsj-stop-stin-kineziki-anodo-theloun-oi-ipa-me-tin-agora-ton-naupigeion-eleusinas" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        WSJ: &quot;Στοπ&quot; στην κινεζική άνοδο θέλουν οι ΗΠΑ με την αγορά των ναυπηγείων Ελευσίνας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3560051/pos-tha-efarmostei-o-esoterikos-elegxos-sto-dimosio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πώς θα εφαρμοστεί ο εσωτερικός έλεγχος στο Δημόσιο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/analusi/3560039/i-diolisthisi-dimiourgei-eukairies" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η διολίσθηση δημιουργεί ευκαιρίες
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3560215/i-germania-bazei-sto-kokkino-tin-ellada-min-taxidepsete-sti-xora-einai-epikinduno" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η Γερμανία βάζει &quot;στο κόκκινο&quot; την Ελλάδα - Μην ταξιδέψετε στη χώρα, είναι επικίνδυνο
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3560032/sto-mualo-tou-homo-antiemvoliastis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Στο μυαλό του Homo Antiemvoliastis
                                                                                    <span class="orange">(78)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3559917/den-uparxei-enallaktiki" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δεν υπάρχει εναλλακτική...
                                                                                    <span class="orange">(72)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3560046/den-einai-oi-misoi-efiboi-tis-xoras-blakes" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δεν είναι οι μισοί έφηβοι της χώρας βλάκες!
                                                                                    <span class="orange">(61)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3560102/anatropi-me-tin-kua-stin-estiasi-mono-gia-emboliasmenous-kai-nosisantes-ta-upaithria-kentra-diaskedasis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ανατροπή με την ΚΥΑ στην εστίαση: Μόνο για εμβολιασμένους και νοσήσαντες τα υπαίθρια κέντρα διασκέδασης
                                                                                    <span class="orange">(29)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3560053/ellaktor-ti-tha-sumbei-an-xasei-tin-attiki-odo" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        EΛΛΑΚΤΩΡ: Τι θα συμβεί αν χάσει την Αττική Οδό
                                                                                    <span class="orange">(24)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3560121/pos-tha-leitourgoun-xoroi-estiasis-kai-psuxagogias-analutika-i-kua" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Πώς θα λειτουργούν χώροι εστίασης και ψυχαγωγίας - Αναλυτικά η ΚΥΑ
                                                                                    <span class="orange">(23)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3560088/georgiadis-gia-mi-emboliasmenous-tha-ginoun-apoluseis-an-uparxei-periptosi-i-epixeirisi-na-katastrafei" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Γεωργιάδης για μη εμβολιασμένους: Θα γίνουν απολύσεις, αν υπάρχει περίπτωση η επιχείρηση να καταστραφεί
                                                                                    <span class="orange">(23)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3560064/tzanakis-400-000-600-000-anemboliastoi-tha-nosisoun-sto-4o-kuma" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τζανάκης: 400.000-600.000 ανεμβολίαστοι θα νοσήσουν στο 4ο κύμα
                                                                                    <span class="orange">(20)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3560248/koronoios-2-691-nea-krousmata-123-diasolinomenoi-14-thanatoi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κορονοϊός: 2.691 νέα κρούσματα - 123 διασωληνωμένοι, 14 θάνατοι
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3560215/i-germania-bazei-sto-kokkino-tin-ellada-min-taxidepsete-sti-xora-einai-epikinduno" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η Γερμανία βάζει &quot;στο κόκκινο&quot; την Ελλάδα - Μην ταξιδέψετε στη χώρα, είναι επικίνδυνο
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3560310">

        <div class="image__wrapper">
            <a href="/epikairotita/3560310/kupros-mono-kathimenoi-stous-xorous-estiasis-safepass-gia-sunathroiseis-ano-ton-20-atomon" title="Κύπρος: Μόνο καθήμενοι στους χώρους εστίασης- SafePass για συναθροίσεις άνω των 20 ατόμων">
                <img alt="Κύπρος: Μόνο καθήμενοι στους χώρους εστίασης- SafePass για συναθροίσεις άνω των 20 ατόμων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/0b/0beb57ec928d4ae5af7c08d8b5614131.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:54</span>
                    <span class="date">16/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3560310/kupros-mono-kathimenoi-stous-xorous-estiasis-safepass-gia-sunathroiseis-ano-ton-20-atomon"  title="Κύπρος: Μόνο καθήμενοι στους χώρους εστίασης- SafePass για συναθροίσεις άνω των 20 ατόμων">Κύπρος: Μόνο καθήμενοι στους χώρους εστίασης- SafePass για συναθροίσεις άνω των 20 ατόμων</a>
                </h3>
        <div class="item__description">
            <p>
Τι αποφάσισε το υπουργείο Υγείας της Κύπρου.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3560302">

        <div class="image__wrapper">
            <a href="/epikairotita/3560302/ollandia-oi-arxes-ekkenonoun-megalo-meros-tis-polis-fenlo-proeidopoiisi-kai-stous-katoikous-tou-meersen" title="Ολλανδία: Οι αρχές εκκενώνουν μεγάλο μέρος της πόλης Φένλο - Προειδοποίηση και στους κατοίκους του Μέερσεν">
                <img alt="Ολλανδία: Οι αρχές εκκενώνουν μεγάλο μέρος της πόλης Φένλο - Προειδοποίηση και στους κατοίκους του Μέερσεν" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/db/db2ba2da2a90466aa013396f13cd45eb.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:30</span>
                    <span class="date">16/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3560302/ollandia-oi-arxes-ekkenonoun-megalo-meros-tis-polis-fenlo-proeidopoiisi-kai-stous-katoikous-tou-meersen"  title="Ολλανδία: Οι αρχές εκκενώνουν μεγάλο μέρος της πόλης Φένλο - Προειδοποίηση και στους κατοίκους του Μέερσεν">Ολλανδία: Οι αρχές εκκενώνουν μεγάλο μέρος της πόλης Φένλο - Προειδοποίηση και στους κατοίκους του Μέερσεν</a>
                </h3>
        <div class="item__description">
            <p>
Ο Ρούτε κήρυξε σε κατάσταση εθνικής καταστροφής την επαρχία του Λίμπουργκ.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3560291">

        <div class="image__wrapper">
            <a href="/epikairotita/3560291/prothupourgos-belgiou-gia-plimmures-i-xora-mas-pernaei-polu-duskoles-stigmes" title="Πρωθυπουργός Βελγίου για πλημμύρες: Η χώρα μας περνάει πολύ δύσκολες στιγμές">
                <img alt="Πρωθυπουργός Βελγίου για πλημμύρες: Η χώρα μας περνάει πολύ δύσκολες στιγμές" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/70/70a6b7df8e3d4714ab2eecb67605b526.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:59</span>
                    <span class="date">16/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3560291/prothupourgos-belgiou-gia-plimmures-i-xora-mas-pernaei-polu-duskoles-stigmes"  title="Πρωθυπουργός Βελγίου για πλημμύρες: Η χώρα μας περνάει πολύ δύσκολες στιγμές">Πρωθυπουργός Βελγίου για πλημμύρες: Η χώρα μας περνάει πολύ δύσκολες στιγμές</a>
                </h3>
        <div class="item__description">
            <p>
Οι φονικές πλημμύρες που έπληξαν την Βαλλονία έχουν στοιχίσει τη ζωή σε τουλάχιστον 23 ανθρώπους.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3560285">

        <div class="image__wrapper">
            <a href="/epikairotita/3560285/bretania-se-upsilo-examinou-ta-krousmata-ekklisi-epistimonon-na-allaxei-rota-i-kubernisi" title="Βρετανία: Σε υψηλό εξαμήνου τα κρούσματα - Έκκληση επιστημόνων να αλλάξει ρότα η κυβέρνηση">
                <img alt="Βρετανία: Σε υψηλό εξαμήνου τα κρούσματα - Έκκληση επιστημόνων να αλλάξει ρότα η κυβέρνηση" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/06/06a25ff4af9e46d48b60e786517eb4bb.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:40</span>
                    <span class="date">16/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3560285/bretania-se-upsilo-examinou-ta-krousmata-ekklisi-epistimonon-na-allaxei-rota-i-kubernisi"  title="Βρετανία: Σε υψηλό εξαμήνου τα κρούσματα - Έκκληση επιστημόνων να αλλάξει ρότα η κυβέρνηση">Βρετανία: Σε υψηλό εξαμήνου τα κρούσματα - Έκκληση επιστημόνων να αλλάξει ρότα η κυβέρνηση</a>
                </h3>
        <div class="item__description">
            <p>
Η στρατηγική του Λονδίνου για πλήρη άρση των περιορισμών θα μπορούσε να αποδειχθεί επικίνδυνη, προειδοποιούν.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3560280">

        <div class="image__wrapper">
            <a href="/epikairotita/3560280/notia-afriki-stous-212-anilthe-o-arithmos-ton-nekron-apo-ta-biaia-epeisodia" title="Νότια Αφρική: Στους 212 ανήλθε ο αριθμός των νεκρών από τα βίαια επεισόδια">
                <img alt="Νότια Αφρική: Στους 212 ανήλθε ο αριθμός των νεκρών από τα βίαια επεισόδια" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8a/8afd0322522a4fbaa4394694ec58f29a.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:31</span>
                    <span class="date">16/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3560280/notia-afriki-stous-212-anilthe-o-arithmos-ton-nekron-apo-ta-biaia-epeisodia"  title="Νότια Αφρική: Στους 212 ανήλθε ο αριθμός των νεκρών από τα βίαια επεισόδια">Νότια Αφρική: Στους 212 ανήλθε ο αριθμός των νεκρών από τα βίαια επεισόδια</a>
                </h3>
        <div class="item__description">
            <p>
Οι διαμαρτυρίες και οι λεηλασίες στην χώρα τελείωσαν τώρα και ότι η κατάσταση έχει &quot;σταθεροποιηθεί πλήρως&quot;, ανακοίνωσε η κυβέρνηση.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3560259">

        <div class="image__wrapper">
            <a href="/epikairotita/3560259/eurokoinoboulio-den-uparxoun-apodeixeis-emplokis-tis-frontex-se-peristatika-epanaproothiseon" title="Ευρωκοινοβούλιο: Δεν υπάρχουν αποδείξεις εμπλοκής της Frontex σε περιστατικά επαναπροωθήσεων">
                <img alt="Ευρωκοινοβούλιο: Δεν υπάρχουν αποδείξεις εμπλοκής της Frontex σε περιστατικά επαναπροωθήσεων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/14/142723d15cd04fb7b116a71f3f15b610.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:48</span>
                    <span class="date">16/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3560259/eurokoinoboulio-den-uparxoun-apodeixeis-emplokis-tis-frontex-se-peristatika-epanaproothiseon"  title="Ευρωκοινοβούλιο: Δεν υπάρχουν αποδείξεις εμπλοκής της Frontex σε περιστατικά επαναπροωθήσεων">Ευρωκοινοβούλιο: Δεν υπάρχουν αποδείξεις εμπλοκής της Frontex σε περιστατικά επαναπροωθήσεων</a>
                </h3>
        <div class="item__description">
            <p>
Αυτό αναφέρει η τελική έκθεση της ειδικής Ομάδας Εργασίας του Ευρωπαϊκού Κοινοβουλίου για τον έλεγχο του ευρωπαϊκού Οργανισμού Προστασίας Συνόρων.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3560208">

        <div class="image__wrapper">
            <a href="/epikairotita/3560208/serbia-exetazei-to-endexomeno-xreosis-nosilion-stous-anemboliastous-astheneis-me-koronoio" title="Σερβία: Εξετάζει το ενδεχόμενο χρέωσης νοσηλίων στους ανεμβολίαστους ασθενείς με κορονοϊό">
                <img alt="Σερβία: Εξετάζει το ενδεχόμενο χρέωσης νοσηλίων στους ανεμβολίαστους ασθενείς με κορονοϊό" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d3/d3ec4090fa6f4f5789ec89b1dad9d9e5.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:40</span>
                    <span class="date">16/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3560208/serbia-exetazei-to-endexomeno-xreosis-nosilion-stous-anemboliastous-astheneis-me-koronoio"  title="Σερβία: Εξετάζει το ενδεχόμενο χρέωσης νοσηλίων στους ανεμβολίαστους ασθενείς με κορονοϊό">Σερβία: Εξετάζει το ενδεχόμενο χρέωσης νοσηλίων στους ανεμβολίαστους ασθενείς με κορονοϊό</a>
                </h3>
        <div class="item__description">
            <p>
Όπως τόνισε ο υπουργός Υγείας της χώρας, η πρόταση αυτή στοχεύει στην ευαισθητοποίηση των πολιτών που συμπεριφέρονται ανεύθυνα.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3560162">

        <div class="image__wrapper">
            <a href="/epikairotita/3560162/auxisi-86-sta-krousmata-koronoiou-to-teleutaio-eptaimero-sto-belgio" title="Αύξηση 86% στα κρούσματα κορονοϊού το τελευταίο επταήμερο στο Βέλγιο">
                <img alt="Αύξηση 86% στα κρούσματα κορονοϊού το τελευταίο επταήμερο στο Βέλγιο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/55/55be3d44acf9496691154993c9499e3f.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:23</span>
                    <span class="date">16/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3560162/auxisi-86-sta-krousmata-koronoiou-to-teleutaio-eptaimero-sto-belgio"  title="Αύξηση 86% στα κρούσματα κορονοϊού το τελευταίο επταήμερο στο Βέλγιο">Αύξηση 86% στα κρούσματα κορονοϊού το τελευταίο επταήμερο στο Βέλγιο</a>
                </h3>
        <div class="item__description">
            <p>
Μέχρι σήμερα έχουν εμβολιαστεί 7.675.431 πολίτες με την πρώτη δόση του εμβολίου, αριθμός που αντιστοιχεί στο 81,8% του ενήλικου πληθυσμού.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3560161">

        <div class="image__wrapper">
            <a href="/epikairotita/3560161/italia-anisuxia-logo-tou-auximenou-deikti-metadosis-rt" title="Ιταλία: Ανησυχία λόγω του αυξημένου δείκτη μετάδοσης Rt">
                <img alt="Ιταλία: Ανησυχία λόγω του αυξημένου δείκτη μετάδοσης Rt" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/39/390ca90fa1824f09bbf360133271e0f3.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:22</span>
                    <span class="date">16/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3560161/italia-anisuxia-logo-tou-auximenou-deikti-metadosis-rt"  title="Ιταλία: Ανησυχία λόγω του αυξημένου δείκτη μετάδοσης Rt">Ιταλία: Ανησυχία λόγω του αυξημένου δείκτη μετάδοσης Rt</a>
                </h3>
        <div class="item__description">
            <p>
Πιθανή η χρήση του &quot;πράσινου πιστοποιητικού&quot; για είσοδο σε δημόσιους χώρους.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3559020">

        <div class="image__wrapper">
            <a href="/epikairotita/3559020/o-dioikitis-ton-amerikanikon-dunameon-kai-ton-nato-sto-afganistan-metabibazei-ti-dioikisi-tou" title="Ο διοικητής των αμερικανικών δυνάμεων και των ΝΑΤΟ στο Αφγανιστάν μεταβιβάζει τη διοίκησή του">
                <img alt="Ο διοικητής των αμερικανικών δυνάμεων και των ΝΑΤΟ στο Αφγανιστάν μεταβιβάζει τη διοίκησή του" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a0/a0f59b6371824e77b2b8d01766557388.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:09</span>
                    <span class="date">12/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3559020/o-dioikitis-ton-amerikanikon-dunameon-kai-ton-nato-sto-afganistan-metabibazei-ti-dioikisi-tou"  title="Ο διοικητής των αμερικανικών δυνάμεων και των ΝΑΤΟ στο Αφγανιστάν μεταβιβάζει τη διοίκησή του">Ο διοικητής των αμερικανικών δυνάμεων και των ΝΑΤΟ στο Αφγανιστάν μεταβιβάζει τη διοίκησή του</a>
                </h3>
        <div class="item__description">
            <p>
Ο διοικητής των αμερικανικών δυνάμεων και των ΝΑΤΟ στο Αφγανιστάν, στρατηγός &#39;Οστιν Σκοτ Μίλερ, αποχώρησε σήμερα από τα καθήκοντά του, στο πλαίσιο της οριστικής αποχώρησης των ξένων δυνάμεων από τη...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3558964">

        <div class="image__wrapper">
            <a href="/epikairotita/3558964/sunantisi-g-stoltenmpergk-me-g-lapint-to-israil-simantikos-etairos-tou-nato" title="Συνάντηση&#160;Γ.&#160;Στολτενμπεργκ με Γ.&#160;Λαπίντ: &amp;quot;Το Ισραήλ σημαντικός εταίρος του ΝΑΤΟ&amp;quot;">
                <img alt="Συνάντηση Γ. Στολτενμπεργκ με Γ. Λαπίντ: &amp;quot;Το Ισραήλ σημαντικός εταίρος του ΝΑΤΟ&amp;quot;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/16/169c155ef10341c4a0ce74757d177c1d.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:18</span>
                    <span class="date">12/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3558964/sunantisi-g-stoltenmpergk-me-g-lapint-to-israil-simantikos-etairos-tou-nato"  title="Συνάντηση&#160;Γ.&#160;Στολτενμπεργκ με Γ.&#160;Λαπίντ: &amp;quot;Το Ισραήλ σημαντικός εταίρος του ΝΑΤΟ&amp;quot;">Συνάντηση&#160;Γ.&#160;Στολτενμπεργκ με Γ.&#160;Λαπίντ: &quot;Το Ισραήλ σημαντικός εταίρος του ΝΑΤΟ&quot;</a>
                </h3>
        <div class="item__description">
            <p>
Στο επίκεντρο οι προοπτικές πιθανής συνεργασίας μεταξύ ΝΑΤΟ και Ισραήλ και σε άλλους τομείς κοινού ενδιαφέροντος.            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='1ac32a05282f45ee8de9d71df5add967' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer1ac32a05282f45ee8de9d71df5add967= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer1ac32a05282f45ee8de9d71df5add967);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'1ac32a05282f45ee8de9d71df5add967')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('1ac32a05282f45ee8de9d71df5add967');
						});
					}
				}catch(err){
                 clearInterval(adtimer1ac32a05282f45ee8de9d71df5add967);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='5c0457ddbfdc444a8e67ece90e0ed6ce' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad5c0457ddbfdc444a8e67ece90e0ed6ce = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad5c0457ddbfdc444a8e67ece90e0ed6ce);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'5c0457ddbfdc444a8e67ece90e0ed6ce')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('5c0457ddbfdc444a8e67ece90e0ed6ce');
                    });
                
                }
        }catch(err){
            clearInterval(ad5c0457ddbfdc444a8e67ece90e0ed6ce); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3559235/ti-gnorizoume-gia-tin-long-covid-pou-apeilei-ekatommuria-anthropous" style="width:680px; height:326px;">
<img alt="Τι γνωρίζουμε για την long covid που &amp;quot;απειλεί&amp;quot; εκατομμύρια ανθρώπους" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/00/000519bffd7d4e5790c2cd6d430e485f.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3559235/ti-gnorizoume-gia-tin-long-covid-pou-apeilei-ekatommuria-anthropous">Τι γνωρίζουμε για την long covid που &quot;απειλεί&quot; εκατομμύρια ανθρώπους</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3559235/ti-gnorizoume-gia-tin-long-covid-pou-apeilei-ekatommuria-anthropous">Μπορεί να προκαλέσει εξουθενωτικά σωματικά και ψυχικά συμπτώματα για μήνες ή και χρόνια μετά τη νόσηση.</a>
                </p>
                <a href="/forbes/3559235/ti-gnorizoume-gia-tin-long-covid-pou-apeilei-ekatommuria-anthropous" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3559568/metoxes-tou-facebook-poula-sxedon-kathe-mera-o-zuckerberg-edo-kai-mines" style="width:680px; height:326px;">
<img alt="Μετοχές του Facebook πουλά σχεδόν κάθε μέρα ο Zuckerberg εδώ και μήνες" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/69/6947bc6815fb458bb4ba3cb0bbc9cf81.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3559568/metoxes-tou-facebook-poula-sxedon-kathe-mera-o-zuckerberg-edo-kai-mines">Μετοχές του Facebook πουλά σχεδόν κάθε μέρα ο Zuckerberg εδώ και μήνες</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3559568/metoxes-tou-facebook-poula-sxedon-kathe-mera-o-zuckerberg-edo-kai-mines">Μετά από ένα χρόνο κατά τον οποίο δεν πούλησε καμία μετοχή της Facebook, ο Mark Zuckerberg επέστρεψε δυναμικά.</a>
                </p>
                <a href="/forbes/3559568/metoxes-tou-facebook-poula-sxedon-kathe-mera-o-zuckerberg-edo-kai-mines" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3559233/buffett-gates-zuckerberg-metaxu-auton-pou-edosan-to-paron-stin-kataskinosi-ton-disekatommuriouxon" style="width:680px; height:326px;">
<img alt="Buffett, Gates, Zuckerberg μεταξύ αυτών που έδωσαν το &amp;quot;παρών&amp;quot; στην &amp;quot;κατασκήνωση&amp;quot; των δισεκατομμυριούχων" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/8d/8dd9ebe6-c556-4ec4-82a9-b43e5c101e5e.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3559233/buffett-gates-zuckerberg-metaxu-auton-pou-edosan-to-paron-stin-kataskinosi-ton-disekatommuriouxon">Buffett, Gates, Zuckerberg μεταξύ αυτών που έδωσαν το &quot;παρών&quot; στην &quot;κατασκήνωση&quot; των δισεκατομμυριούχων</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3559233/buffett-gates-zuckerberg-metaxu-auton-pou-edosan-to-paron-stin-kataskinosi-ton-disekatommuriouxon">Τουλάχιστον 25 δισεκατομμυριούχοι με συνολική περίουσία περίπου $825 δισ. στο Sun Valley 2021.</a>
                </p>
                <a href="/forbes/3559233/buffett-gates-zuckerberg-metaxu-auton-pou-edosan-to-paron-stin-kataskinosi-ton-disekatommuriouxon" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='c7d2e50ba1484935a1d2a62f300dedeb' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimerc7d2e50ba1484935a1d2a62f300dedeb= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimerc7d2e50ba1484935a1d2a62f300dedeb);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'c7d2e50ba1484935a1d2a62f300dedeb')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('c7d2e50ba1484935a1d2a62f300dedeb');
    						});
    					}
				    }catch(err){
                        clearInterval(adc7d2e50ba1484935a1d2a62f300dedeb); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            




<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:450px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h1 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/609_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Σάββατο 17 Ιουλ 2021</span></a></h1>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/609_kefalaio.pdf" target="_blank">
<img src="/Content/kefalaioCovers/609_kefalaio_small.jpg?width=240&quality=100&v=2" style="width:240px; position:relative; left:0;">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='7aea8257cd5940818e770c1161360ef0' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer7aea8257cd5940818e770c1161360ef0= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer7aea8257cd5940818e770c1161360ef0);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'7aea8257cd5940818e770c1161360ef0')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('7aea8257cd5940818e770c1161360ef0');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='141e1d582c7c4df6b7258a7396eb18cf' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer141e1d582c7c4df6b7258a7396eb18cf= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer141e1d582c7c4df6b7258a7396eb18cf);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'141e1d582c7c4df6b7258a7396eb18cf')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('141e1d582c7c4df6b7258a7396eb18cf');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='7cce143e262c41218e9227fac63aa57e' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'7cce143e262c41218e9227fac63aa57e')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('7cce143e262c41218e9227fac63aa57e');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2021


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="nofollow">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="nofollow">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>



    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=0l7S8RPGEGsjEZgD4sl7df85rNX2pAU2gz_1QshkZ2g1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                            //DOMReady(function(){
                            //    $.scrollDepth({
                            //        minHeight: 0,
                            //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                            //        percentage: false,
                            //        userTiming: false,
                            //        pixelDepth: false
                            //    });

                            //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-eae5a9fa-a0e7-4e33-9a5e-318e2a0d25ea",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>



<div id='dfed5eeab5184695a639080ad826f2aa' class="advert">
   <script>
			var adtimerdfed5eeab5184695a639080ad826f2aa= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerdfed5eeab5184695a639080ad826f2aa);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'dfed5eeab5184695a639080ad826f2aa')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3560305','geetha','diafora','nato','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('dfed5eeab5184695a639080ad826f2aa');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>




</body>
</html>