

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΕΠΙΚΑΙΡΟΤΗΤΑ","keywords":["ΚΛΙΜΑΤΙΚΗ ΑΛΛΑΓΗ","ΠΡΕΣΒΕΙΑ ΙΣΡΑΗΛ","ΠΡΕΣΒΕΙΑ ΠΟΛΩΝΙΑΣ"]}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>Διαδικτυακή εκδήλωση για τη Διεθνή Ημέρα της Γης από τις πρεσβείες της... | Capital</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Συζήτηση για το πως μπορεί να σωθεί ο πλανήτης και να καταπολεμηθεί η κλιματική αλλαγή διοργανώνουν οι Πρεσβείες της Ομάδας του Βίσεγκραντ και του Ισραήλ" />
            <meta name="keywords" content="κλιματική αλλαγή,Πρεσβεία Ισραήλ,Πρεσβεία Πολωνίας" />
            <link rel="canonical" href="https://www.capital.gr/epikairotita/3540072/diadiktuaki-ekdilosi-gia-ti-diethni-imera-tis-gis-apo-tis-presbeies-tis-polonias-kai-tou-israil" />
        
    

    

    <link rel="amphtml" href="https://www.capital.gr/epikairotita/3540072/diadiktuaki-ekdilosi-gia-ti-diethni-imera-tis-gis-apo-tis-presbeies-tis-polonias-kai-tou-israil?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/epikairotita/3540072/diadiktuaki-ekdilosi-gia-ti-diethni-imera-tis-gis-apo-tis-presbeies-tis-polonias-kai-tou-israil","description":"Συζήτηση για το πως μπορεί να σωθεί ο πλανήτης και να καταπολεμηθεί η κλιματική αλλαγή διοργανώνουν οι Πρεσβείες της Ομάδας του Βίσεγκραντ και του Ισραήλ","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/db/db6eba1d3a6840daaf5338c223ab4531.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/db/db6eba1d3a6840daaf5338c223ab4531.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/db/db6eba1d3a6840daaf5338c223ab4531.jpg"],"mainEntityOfPage":"https://www.capital.gr/epikairotita/3540072/diadiktuaki-ekdilosi-gia-ti-diethni-imera-tis-gis-apo-tis-presbeies-tis-polonias-kai-tou-israil","url":"https://www.capital.gr/epikairotita/3540072/diadiktuaki-ekdilosi-gia-ti-diethni-imera-tis-gis-apo-tis-presbeies-tis-polonias-kai-tou-israil","alternativeHeadline":"Διαδικτυακή εκδήλωση για τη Διεθνή Ημέρα της Γης από τις πρεσβείες της Πολωνίας και του Ισραήλ","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2021-04-19T16:30:26.603+03:00","dateModified":"2021-04-19T16:30:26.603+03:00","datePublished":"2021-04-19T16:30:26.603+03:00","genre":"Επικαιρότητα","headline":"Διαδικτυακή εκδήλωση για τη Διεθνή Ημέρα της Γης από τις πρεσβείες της Πολωνίας και του Ισραήλ","keywords":"κλιματική αλλαγή,Πρεσβεία Ισραήλ,Πρεσβεία Πολωνίας","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\tΣτις 22 Απριλίου 2021, από ώρα 16:00 έως 18:30, η Πρεσβεία της Πολωνίας, της χώρας που κατέχει την προεδρία της Ομάδας του Βίσεγκραντ, και η Πρεσβεία του Ισραήλ συνδιοργανώνουν διαδικτυακή εκδήλωση για τη Διεθνή Ημέρα της Γης.\n\n\n\n\tΟμάδα ειδικών από την Ελλάδα, το Ισραήλ, την Πολωνία, την Τσεχία, την Ουγγαρία και τη Σλοβακία θα συμμετάσχουν σε διαδικτυακό σεμινάριο με θέμα \"Πώς να σώσουμε τον Πλανήτη;\" (\"How to Save the Planet?\"). Κύριος ομιλητής θα είναι ο Δρ. Ιωάννης Τζωρτζής, Πρόεδρος της Επιτροπής Νομικών του Σχεδίου Δίκαιης Αναπτυξιακής Μετάβασης (ΣΔΑΜ) ενώ χαιρετισμό θα απευθύνει ο Πρέσβης της Πολωνίας, κ. Artur Lompart.  ;Θα γίνουν δύο ξεχωριστές συζητήσεις με εμπειρογνώμονες από το Ισραήλ και τις χώρες του Βίσεγκραντ με θέμα \"Προηγμένες Τεχνολογίες στην Υπηρεσία της Προστασίας του Περιβάλλοντος\" (Advanced Technologies in the Service of Environmental Protection) και \"Κλιματική Αλλαγή - Δημιουργώντας ευκαιρίες μέσα από πολιτικές και υποστήριξη\" (Climate Change – Creating Opportunities through Policy and Support.)\n\n\n\n\tΤο πρόβλημα της κλιματικής αλλαγής είναι άνευ προηγουμένου κλίμακας και παραμένει μια πρόκληση για όλες τις χώρες του κόσμου. Ο ενεργός αγώνας για την προστασία του περιβάλλοντος είναι κοινή μας υποχρέωση και πρέπει να είναι στο επίκεντρο του ενδιαφέροντος για όλα τα εμπλεκόμενα μέρη, συμπεριλαμβανομένων των κυβερνήσεων, των μη κυβερνητικών οργανώσεων και του ακαδημαϊκού κόσμου. Στη διαδικτυακή συζήτηση, ακαδημαϊκοί από κράτη μέλη της ΕΕ (Ελλάδα, Ομάδα του Βίσεγκραντ) ενώνουν τις δυνάμεις τους με τους συναδέλφους τους και εταίρους εκτός ΕΕ, όπως το Ισραήλ, για να μιλήσουν για τον τρόπο αντιμετώπισης των περιβαλλοντικών προκλήσεων.\n\n\n\n\tΗ συζήτηση θα γίνει στα αγγλικά.\n\n\n\n\tΟι ενδιαφερόμενοι μπορούν να την παρακολουθήσουν μέσω livestream στο Youtube:  ;https://www.youtube.com/channel/UCpadUeCi82wA60sNedvaY2w\n\n\n\n\t\n\t ;\n\n\n\n\t ;\n"};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/db/db6eba1d3a6840daaf5338c223ab4531.jpg" id="image">

        <meta name="news_keywords" content="κλιματική αλλαγή,Πρεσβεία Ισραήλ,Πρεσβεία Πολωνίας" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Διαδικτυακή εκδήλωση για τη Διεθνή Ημέρα της Γης από τις πρεσβείες της Πολωνίας και του Ισραήλ" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/db/db6eba1d3a6840daaf5338c223ab4531.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Συζήτηση για το πως μπορεί να σωθεί ο πλανήτης και να καταπολεμηθεί η κλιματική αλλαγή διοργανώνουν οι Πρεσβείες της Ομάδας του Βίσεγκραντ και του Ισραήλ" />
        <meta property="og:url" content="https://www.capital.gr/epikairotita/3540072/diadiktuaki-ekdilosi-gia-ti-diethni-imera-tis-gis-apo-tis-presbeies-tis-polonias-kai-tou-israil" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Διαδικτυακή εκδήλωση για τη Διεθνή Ημέρα της Γης από τις πρεσβείες της Πολωνίας και του Ισραήλ" />
            <meta name="twitter:description" content="Συζήτηση για το πως μπορεί να σωθεί ο πλανήτης και να καταπολεμηθεί η κλιματική αλλαγή διοργανώνουν οι Πρεσβείες της Ομάδας του Βίσεγκραντ και του Ισραήλ" />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/db/db6eba1d3a6840daaf5338c223ab4531.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=5zXwCtwSnb0jCzR3RB7hRyKfz0MJrq_W-ERMGcNqqJY1" rel="stylesheet"/>


    

    

    
<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent7');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent7', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>


<script type="text/javascript" async>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</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='efe01e1847824f79be7046ae2a333e3e' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimerefe01e1847824f79be7046ae2a333e3e= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerefe01e1847824f79be7046ae2a333e3e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'efe01e1847824f79be7046ae2a333e3e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('efe01e1847824f79be7046ae2a333e3e');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='a3fee7b8cb82412fa37493e4dd992088' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimera3fee7b8cb82412fa37493e4dd992088= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimera3fee7b8cb82412fa37493e4dd992088);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'a3fee7b8cb82412fa37493e4dd992088')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('a3fee7b8cb82412fa37493e4dd992088');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">15.432,95</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,17%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">6.313,43</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,42%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">34.086,96</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,33%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">29.685,37</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,01%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,20236</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,10051</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-ef3bf085-da3e-4630-b0fe-17955d82c955" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:12
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            875,84
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-2,54</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -22,79
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 69,52 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__epikairotita">
    <h2 class="bold serif">

                            <a href="/epikairotita" title="Επικαιρότητα">
                                ΕΠΙΚΑΙΡΟΤΗΤΑ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/epikairotita">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Δευτέρα, 19-Απρ-2021 16:30</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Διαδικτυακή εκδήλωση για τη Διεθνή Ημέρα της Γης από τις πρεσβείες της Πολωνίας και του Ισραήλ</h1>


    <img alt="Διαδικτυακή εκδήλωση για τη Διεθνή Ημέρα της Γης από τις πρεσβείες της Πολωνίας και του Ισραήλ" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/db/db6eba1d3a6840daaf5338c223ab4531.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='48c59cca0e0646dd8075131d0bc42295' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250]],'48c59cca0e0646dd8075131d0bc42295')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('48c59cca0e0646dd8075131d0bc42295');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        


    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a href="#0" class="print" onclick="window.print();"></a><span class="tooltip">Εκτύπωση</span></li>
                
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody" class=" article__body__klimatiki-allagi  article__body__presbeia-israil  article__body__presbeia-polonias">




            <p style="text-align: justify;">
	Στις 22 Απριλίου 2021, από ώρα 16:00 έως 18:30, η Πρεσβεία της Πολωνίας, της χώρας που κατέχει την προεδρία της Ομάδας του Βίσεγκραντ, και η Πρεσβεία του Ισραήλ συνδιοργανώνουν διαδικτυακή εκδήλωση για τη Διεθνή Ημέρα της Γης.
</p>

<p style="text-align: justify;">
	Ομάδα ειδικών από την Ελλάδα, το Ισραήλ, την Πολωνία, την Τσεχία, την Ουγγαρία και τη Σλοβακία θα συμμετάσχουν σε διαδικτυακό σεμινάριο με θέμα "Πώς να σώσουμε τον Πλανήτη;" ("How to Save the Planet?"). Κύριος ομιλητής θα είναι ο Δρ. Ιωάννης Τζωρτζής, Πρόεδρος της Επιτροπής Νομικών του Σχεδίου Δίκαιης Αναπτυξιακής Μετάβασης (ΣΔΑΜ) ενώ χαιρετισμό θα απευθύνει ο Πρέσβης της Πολωνίας, κ. Artur Lompart. &nbsp;Θα γίνουν δύο ξεχωριστές συζητήσεις με εμπειρογνώμονες από το Ισραήλ και τις χώρες του Βίσεγκραντ με θέμα "Προηγμένες Τεχνολογίες στην Υπηρεσία της Προστασίας του Περιβάλλοντος" (Advanced Technologies in the Service of Environmental Protection) και "Κλιματική Αλλαγή - Δημιουργώντας ευκαιρίες μέσα από πολιτικές και υποστήριξη" (Climate Change – Creating Opportunities through Policy and Support.)
</p><div><div class="advert" style="text-align:center;" id="33df9e6bf68a4f4fb82ef3794e28b23d">
   <script>
    		var adtimer33df9e6bf68a4f4fb82ef3794e28b23d= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer33df9e6bf68a4f4fb82ef3794e28b23d);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'33df9e6bf68a4f4fb82ef3794e28b23d')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('33df9e6bf68a4f4fb82ef3794e28b23d');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Το πρόβλημα της κλιματικής αλλαγής είναι άνευ προηγουμένου κλίμακας και παραμένει μια πρόκληση για όλες τις χώρες του κόσμου. Ο ενεργός αγώνας για την προστασία του περιβάλλοντος είναι κοινή μας υποχρέωση και πρέπει να είναι στο επίκεντρο του ενδιαφέροντος για όλα τα εμπλεκόμενα μέρη, συμπεριλαμβανομένων των κυβερνήσεων, των μη κυβερνητικών οργανώσεων και του ακαδημαϊκού κόσμου. Στη διαδικτυακή συζήτηση, ακαδημαϊκοί από κράτη μέλη της ΕΕ (Ελλάδα, Ομάδα του Βίσεγκραντ) ενώνουν τις δυνάμεις τους με τους συναδέλφους τους και εταίρους εκτός ΕΕ, όπως το Ισραήλ, για να μιλήσουν για τον τρόπο αντιμετώπισης των περιβαλλοντικών προκλήσεων.
</p>

<p style="text-align: justify;">
	Η συζήτηση θα γίνει στα αγγλικά.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="f7ead7f875e84ab28ffb90dd05450cff" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimerf7ead7f875e84ab28ffb90dd05450cff= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerf7ead7f875e84ab28ffb90dd05450cff);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'f7ead7f875e84ab28ffb90dd05450cff')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('f7ead7f875e84ab28ffb90dd05450cff');
						});
					}
				}catch(err){
				     clearInterval(adf7ead7f875e84ab28ffb90dd05450cff); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Οι ενδιαφερόμενοι μπορούν να την παρακολουθήσουν μέσω livestream στο Youtube: &nbsp;https://www.youtube.com/channel/UCpadUeCi82wA60sNedvaY2w
</p>

<p style="text-align: justify;">
	<br>
	&nbsp;
</p>

<p style="text-align: justify;">
	&nbsp;
</p>

            
            <div>
                <div id='655a0828850345b5b051e66bce490571' class="advert">
   <script>
			var adtimer655a0828850345b5b051e66bce490571= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer655a0828850345b5b051e66bce490571);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'655a0828850345b5b051e66bce490571')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('655a0828850345b5b051e66bce490571');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='55bc5d4d741548f2b33b1adc58d7cdc3' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer55bc5d4d741548f2b33b1adc58d7cdc3= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer55bc5d4d741548f2b33b1adc58d7cdc3);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'55bc5d4d741548f2b33b1adc58d7cdc3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('55bc5d4d741548f2b33b1adc58d7cdc3');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer55bc5d4d741548f2b33b1adc58d7cdc3); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/klimatiki-allagi" title="Διαβάστε ειδήσεις για κλιματική αλλαγή">ΚΛΙΜΑΤΙΚΗ ΑΛΛΑΓΗ</a></li>
                        <li><a href="/tag/presbeia-israil" title="Διαβάστε ειδήσεις για Πρεσβεία Ισραήλ">ΠΡΕΣΒΕΙΑ ΙΣΡΑΗΛ</a></li>
                        <li><a href="/tag/presbeia-polonias" title="Διαβάστε ειδήσεις για Πρεσβεία Πολωνίας">ΠΡΕΣΒΕΙΑ ΠΟΛΩΝΙΑΣ</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer25420ede38fc4a25a8faf9edb2904306= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer25420ede38fc4a25a8faf9edb2904306);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer25420ede38fc4a25a8faf9edb2904306); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimeredd4294292634d4182f380ba2263dc35= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimeredd4294292634d4182f380ba2263dc35);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimeredd4294292634d4182f380ba2263dc35); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer09f9c15e26b5476bb8b98dd0439a4e54= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer09f9c15e26b5476bb8b98dd0439a4e54);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad09f9c15e26b5476bb8b98dd0439a4e54); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer359980861e44427b82a6602090a7c6b2= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer359980861e44427b82a6602090a7c6b2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer359980861e44427b82a6602090a7c6b2); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
            <div class="row">
                <div id='007f00ab73c645809e8f25e2250179db' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'007f00ab73c645809e8f25e2250179db')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('007f00ab73c645809e8f25e2250179db');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("007f00ab73c645809e8f25e2250179db");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='d13613b2235746159f9c4a160e9155ca' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'d13613b2235746159f9c4a160e9155ca')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('d13613b2235746159f9c4a160e9155ca');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3540085/germania-stin-cdu-ekxorei-tin-apofasi-gia-ton-koino-upopsifio-kagkelario-o-zenter-tis-csu" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">17:00</span>
                                        Γερμανία: Στην CDU εκχωρεί την απόφαση για τον κοινό υποψήφιο καγκελάριο ο Ζέντερ της CSU
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3540084/mikres-apoleies-sti-wall-street-meta-ta-rekor-tis-paraskeuis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">17:00</span>
                                        Μικρές απώλειες στη Wall Street μετά τα ρεκόρ της Παρασκευής
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3540082/libanos-me-taxutita-kai-dikaiosuni-tha-apozimiothoun-oi-paragogoi-pou-epligisan-apo-ton-pageto" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:54</span>
                                        Λιβανός: Με ταχύτητα και δικαιοσύνη θα αποζημιωθούν οι παραγωγοί που επλήγησαν από τον παγετό
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3540081/z-mporel-pano-apo-150-000-rosoi-stratiotes-sta-sunora-me-tin-oukrania" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:50</span>
                                        Ζ. Μπορέλ: Πάνω από 150.000 Ρώσοι στρατιώτες στα σύνορα με την Ουκρανία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3540080/ta-upourgeia-amunas-elladas-tourkias-sumfonisan-gia-4o-kuklo-sunomilion-gia-metra-oikodomisis-empistosunis-moe" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:37</span>
                                        Τα υπουργεία Άμυνας Ελλάδας - Τουρκίας συμφώνησαν για 4ο κύκλο συνομιλιών για Μέτρα Οικοδόμησης Εμπιστοσύνης (ΜΟΕ)
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3540077/megalo-endiaferon-gia-tin-anaplasi-tis-xropei" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:32</span>
                                        Μεγάλο ενδιαφέρον για την ανάπλαση της ΧΡΩΠΕΙ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3540072/diadiktuaki-ekdilosi-gia-ti-diethni-imera-tis-gis-apo-tis-presbeies-tis-polonias-kai-tou-israil" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:30</span>
                                        Διαδικτυακή εκδήλωση για τη Διεθνή Ημέρα της Γης από τις πρεσβείες της Πολωνίας και του Ισραήλ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3540075/-ebdomada-energeias-sto-xrimatistirio-athinon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:28</span>
                                        &quot;Εβδομάδα Ενέργειας&quot; στο Χρηματιστήριο Αθηνών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3540073/selpe-adiko-na-sunexistei-i-epilektiki-politiki-sto-anoigma-ton-epixeiriseon-tou-lianemporiou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:25</span>
                                        ΣΕΛΠΕ: Άδικο να συνεχιστεί η επιλεκτική πολιτική στο άνοιγμα των επιχειρήσεων του λιανεμπορίου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3540071/theoxaris-i-ellada-einai-i-proti-xora-me-xekatharo-stoxo-gia-to-anoigma-stis-14-maiou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:18</span>
                                        Θεοχάρης:&#160;Η Ελλάδα είναι η πρώτη χώρα με ξεκάθαρο στόχο για το άνοιγμα στις 14 Μαΐου
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3539814/o-erntogan-brike-toixo-alla" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        O Ερντογάν βρήκε τοίχο αλλά...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3539902/apomakrunetai-to-pasxa-sto-xorio-den-anoigei-pio-noris-i-estiasi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Απομακρύνεται το &quot;Πάσχα στο χωριό&quot; - Δεν ανοίγει πιο νωρίς η εστίαση
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3539941/epanilthe-me-limit-down-i-peiraios" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Επανήλθε με limit down η Πειραιώς
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3539804/to-adeio-mesaio-kathisma-sta-aeroplana-molis-teleiose" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Το άδειο μεσαίο κάθισμα στα αεροπλάνα μόλις τελείωσε
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3539888/mytilineos-parelifthi-o-pio-sugxronos-aeriostrobilos-stin-europi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Mytilineos: Παρελήφθη ο πιο σύγχρονος αεριοστρόβιλος στην Ευρώπη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3539971/axia-pos-diamorfonetai-i-apotimisi-tis-peiraios-meta-tin-amk-stis-21-23-apriliou-to-book-building" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Axia: Πώς διαμορφώνεται η αποτίμηση της Πειραιώς μετά την ΑΜΚ – Στις 21-23 Απριλίου το book building
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/analusi/3539880/oi-asugkratites" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Οι ασυγκράτητες
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3539958/isxuroi-trapezikoi-trigmoi-sto-xrimatistirio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ισχυροί τραπεζικοί τριγμοί στο Χρηματιστήριο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3539917/nt-mpakogianni-giati-enoxlisan-toso-tin-tourkia-oi-diloseis-dendia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ντ. Μπακογιάννη: Γιατί ενόχλησαν τόσο την Τουρκία οι δηλώσεις Δένδια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3540016/tourkia-xamos-gia-dorean-eisagomenes-patates-kai-kremmudia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τουρκία: Χαμός για δωρεάν εισαγόμενες πατάτες και κρεμμύδια
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3539814/o-erntogan-brike-toixo-alla" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        O Ερντογάν βρήκε τοίχο αλλά...
                                                                                    <span class="orange">(109)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3539876/epilogi-tou-kathenos-einai" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Επιλογή του καθενός είναι
                                                                                    <span class="orange">(34)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3539902/apomakrunetai-to-pasxa-sto-xorio-den-anoigei-pio-noris-i-estiasi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Απομακρύνεται το &quot;Πάσχα στο χωριό&quot; - Δεν ανοίγει πιο νωρίς η εστίαση
                                                                                    <span class="orange">(20)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3539898/anakamptei-to-bitcoin-meta-ti-xthesini-boutia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ανακάμπτει το bitcoin μετά τη χθεσινή &quot;βουτιά&quot;
                                                                                    <span class="orange">(18)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3539888/mytilineos-parelifthi-o-pio-sugxronos-aeriostrobilos-stin-europi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Mytilineos: Παρελήφθη ο πιο σύγχρονος αεριοστρόβιλος στην Ευρώπη
                                                                                    <span class="orange">(16)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3539941/epanilthe-me-limit-down-i-peiraios" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Επανήλθε με limit down η Πειραιώς
                                                                                    <span class="orange">(15)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3539885/se-kloio-elegxon-kai-diastauroseon-oi-idioktites-akiniton" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Σε κλοιό ελέγχων και διασταυρώσεων οι ιδιοκτήτες ακινήτων
                                                                                    <span class="orange">(12)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3539894/i-europi-xreiazetai-amesa-geopolitiko-skopo" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η Ευρώπη χρειάζεται άμεσα γεωπολιτικό σκοπό
                                                                                    <span class="orange">(9)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3539968/podosfairiko-praxikopima-anakoinothike-i-nea-european-superleague-me-ti-kinduneuoun-osoi-summetasxoun" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ποδοσφαιρικό &quot;πραξικόπημα&quot;: Ανακοινώθηκε η νέα European Superleague - Με τι κινδυνεύουν όσοι συμμετάσχουν
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3539873/pare-dose-einai-to-sxedio-anakampsis-to-katalabame" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Πάρε-δώσε είναι το σχέδιο ανάκαμψης. Το καταλάβαμε;
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3540058">

        <div class="image__wrapper">
            <a href="/epikairotita/3540058/rosia-se-nosokomeio-metaferetai-o-alexei-nabalni" title="Ρωσία: Σε νοσοκομείο μεταφέρεται ο Αλεξέι Ναβάλνι">
                <img alt="Ρωσία: Σε νοσοκομείο μεταφέρεται ο Αλεξέι Ναβάλνι" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/55/55bbdc4c988c4b3d86e929e0028ed1b1.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:48</span>
                    <span class="date">19/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3540058/rosia-se-nosokomeio-metaferetai-o-alexei-nabalni"  title="Ρωσία: Σε νοσοκομείο μεταφέρεται ο Αλεξέι Ναβάλνι">Ρωσία: Σε νοσοκομείο μεταφέρεται ο Αλεξέι Ναβάλνι</a>
                </h3>
        <div class="item__description">
            <p>
20 ημέρες αφού ξεκίνησε απεργία πείνας που έχει οδηγήσει σε διεθνείς προειδοποιήσεις για τις συνέπειες που θα υπάρξουν εάν πεθάνει στη φυλακή.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3540053">

        <div class="image__wrapper">
            <a href="/epikairotita/3540053/israil-sullipseis-kai-traumatismoi-sti-diarkeia-sugkrouseon-stin-anatoliki-ierousalim-kai-sti-giafa" title="Ισραήλ: Συλλήψεις και τραυματισμοί στη διάρκεια συγκρούσεων στην Ανατολική Ιερουσαλήμ και στη Γιάφα">
                <img alt="Ισραήλ: Συλλήψεις και τραυματισμοί στη διάρκεια συγκρούσεων στην Ανατολική Ιερουσαλήμ και στη Γιάφα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/13/1381ae0a85644f9b9b7966a2ff458d97.png?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:31</span>
                    <span class="date">19/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3540053/israil-sullipseis-kai-traumatismoi-sti-diarkeia-sugkrouseon-stin-anatoliki-ierousalim-kai-sti-giafa"  title="Ισραήλ: Συλλήψεις και τραυματισμοί στη διάρκεια συγκρούσεων στην Ανατολική Ιερουσαλήμ και στη Γιάφα">Ισραήλ: Συλλήψεις και τραυματισμοί στη διάρκεια συγκρούσεων στην Ανατολική Ιερουσαλήμ και στη Γιάφα</a>
                </h3>
        <div class="item__description">
            <p>
Σύμφωνα με ισραηλινές και παλαιστινιακές πηγές.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3540046">

        <div class="image__wrapper">
            <a href="/epikairotita/3540046/austria-prasino-fos-apo-ton-s-kourts-gia-agora-tou-sputnik-v" title="Αυστρία: &amp;quot;Πράσινο&amp;quot; φως από τον Σ. Κουρτς για αγορά του Sputnik V">
                <img alt="Αυστρία: &amp;quot;Πράσινο&amp;quot; φως από τον Σ. Κουρτς για αγορά του Sputnik V" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d8/d8fde6443cbf4d058fc125a499c0fffc.jpeg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:10</span>
                    <span class="date">19/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3540046/austria-prasino-fos-apo-ton-s-kourts-gia-agora-tou-sputnik-v"  title="Αυστρία: &amp;quot;Πράσινο&amp;quot; φως από τον Σ. Κουρτς για αγορά του Sputnik V">Αυστρία: &quot;Πράσινο&quot; φως από τον Σ. Κουρτς για αγορά του Sputnik V</a>
                </h3>
        <div class="item__description">
            <p>
Το ρωσικό εμβόλιο θα χρησιμοποιηθεί μόνο εφόσον εγκριθεί από τον Ευρωπαϊκό Οργανισμό Φαρμάκων.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3540025">

        <div class="image__wrapper">
            <a href="/epikairotita/3540025/nasa-epituxis-ptisi-mikrou-elikopterou-ston-ari" title="NASA: Επιτυχής πτήση μικρού ελικοπτέρου στον Άρη">
                <img alt="NASA: Επιτυχής πτήση μικρού ελικοπτέρου στον Άρη" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/65/6531895d30ac49a4a9e597bacfd40655.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:28</span>
                    <span class="date">19/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3540025/nasa-epituxis-ptisi-mikrou-elikopterou-ston-ari"  title="NASA: Επιτυχής πτήση μικρού ελικοπτέρου στον Άρη">NASA: Επιτυχής πτήση μικρού ελικοπτέρου στον Άρη</a>
                </h3>
        <div class="item__description">
            <p>
Πρόκειται για την πρώτη, ελεγχόμενη πτήση με αεροσκάφος σε άλλο πλανήτη.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3540017">

        <div class="image__wrapper">
            <a href="/epikairotita/3540017/dania-opoios-politis-to-epithumei-tha-mporei-na-emboliazetai-me-astrazeneca" title="Δανία: Όποιος πολίτης το επιθυμεί θα μπορεί να εμβολιάζεται με&#160;AstraZeneca">
                <img alt="Δανία: Όποιος πολίτης το επιθυμεί θα μπορεί να εμβολιάζεται με AstraZeneca" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f6/f632ddd4d7334bbd9d5e13781af90cc9.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:02</span>
                    <span class="date">19/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3540017/dania-opoios-politis-to-epithumei-tha-mporei-na-emboliazetai-me-astrazeneca"  title="Δανία: Όποιος πολίτης το επιθυμεί θα μπορεί να εμβολιάζεται με&#160;AstraZeneca">Δανία: Όποιος πολίτης το επιθυμεί θα μπορεί να εμβολιάζεται με&#160;AstraZeneca</a>
                </h3>
        <div class="item__description">
            <p>
Σύμφωνα με ανακοίνωση των υγειονομικών αρχών της χώρας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3540016">

        <div class="image__wrapper">
            <a href="/epikairotita/3540016/tourkia-xamos-gia-dorean-eisagomenes-patates-kai-kremmudia" title="Τουρκία: Χαμός για δωρεάν εισαγόμενες πατάτες και κρεμμύδια">
                <img alt="Τουρκία: Χαμός για δωρεάν εισαγόμενες πατάτες και κρεμμύδια" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/40/40879cfbce52483183c56836102c2d26.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:59</span>
                    <span class="date">19/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3540016/tourkia-xamos-gia-dorean-eisagomenes-patates-kai-kremmudia"  title="Τουρκία: Χαμός για δωρεάν εισαγόμενες πατάτες και κρεμμύδια">Τουρκία: Χαμός για δωρεάν εισαγόμενες πατάτες και κρεμμύδια</a>
                </h3>
        <div class="item__description">
            <p>
Την ώρα που 17 εκατομμύρια άνθρωποι στην Τουρκία ζουν κάτω από το όριο της φτώχειας, πατάτες και κρεμμύδια που πλέον είναι εισαγωγής και μοιράστηκαν δωρεάν, δημιούργησαν πανδαιμόνιο στην τουρκική...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3540009">

        <div class="image__wrapper">
            <a href="/epikairotita/3540009/i-australia-epitaxunei-tous-emboliasmous-gia-tous-polites-ano-ton-50-eton" title="Η Αυστραλία επιταχύνει τους εμβολιασμούς για τους πολίτες άνω των 50 ετών">
                <img alt="Η Αυστραλία επιταχύνει τους εμβολιασμούς για τους πολίτες άνω των 50 ετών" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ad/ad6236e405044282a9ede61ef79af5b8.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:44</span>
                    <span class="date">19/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3540009/i-australia-epitaxunei-tous-emboliasmous-gia-tous-polites-ano-ton-50-eton"  title="Η Αυστραλία επιταχύνει τους εμβολιασμούς για τους πολίτες άνω των 50 ετών">Η Αυστραλία επιταχύνει τους εμβολιασμούς για τους πολίτες άνω των 50 ετών</a>
                </h3>
        <div class="item__description">
            <p>
Έπειτα από τη σύσταση σε όσους είναι κάτω των 50 να μην εμβολιάζονται με το σκεύασμα της AstraZeneca.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3540006">

        <div class="image__wrapper">
            <a href="/epikairotita/3540006/gallia-prostima-se-taxidiotes-pou-den-tiroun-tin-upoxreotiki-karantina" title="Γαλλία: Πρόστιμα σε ταξιδιώτες που δεν τηρούν την υποχρεωτική καραντίνα">
                <img alt="Γαλλία: Πρόστιμα σε ταξιδιώτες που δεν τηρούν την υποχρεωτική καραντίνα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/48/4831e781f6304c749dd43312c4206f6d.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:33</span>
                    <span class="date">19/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3540006/gallia-prostima-se-taxidiotes-pou-den-tiroun-tin-upoxreotiki-karantina"  title="Γαλλία: Πρόστιμα σε ταξιδιώτες που δεν τηρούν την υποχρεωτική καραντίνα">Γαλλία: Πρόστιμα σε ταξιδιώτες που δεν τηρούν την υποχρεωτική καραντίνα</a>
                </h3>
        <div class="item__description">
            <p>
Τι ανέφερε ο Γάλλος κυβερνητικός εκπρόσωπος για το μέτρο.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3540005">

        <div class="image__wrapper">
            <a href="/epikairotita/3540005/emboliasmos-gia-olous-ano-ton-18-eton-stis-ipa-poies-europaikes-xores-airoun-perioristika-metra" title="Εμβολιασμός&#160;για όλους&#160;άνω των 18 ετών στις ΗΠΑ - Ποιες ευρωπαϊκές χώρες αίρουν περιοριστικά μέτρα">
                <img alt="Εμβολιασμός για όλους άνω των 18 ετών στις ΗΠΑ - Ποιες ευρωπαϊκές χώρες αίρουν περιοριστικά μέτρα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/dc/dc6e2fb204004f57807b38659cf20c2c.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:27</span>
                    <span class="date">19/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3540005/emboliasmos-gia-olous-ano-ton-18-eton-stis-ipa-poies-europaikes-xores-airoun-perioristika-metra"  title="Εμβολιασμός&#160;για όλους&#160;άνω των 18 ετών στις ΗΠΑ - Ποιες ευρωπαϊκές χώρες αίρουν περιοριστικά μέτρα">Εμβολιασμός&#160;για όλους&#160;άνω των 18 ετών στις ΗΠΑ - Ποιες ευρωπαϊκές χώρες αίρουν περιοριστικά μέτρα</a>
                </h3>
        <div class="item__description">
            <p>
Η ευχάριστη είδηση από τις ΗΠΑ συμπίπτει με την άρση των περιοριστικών μέτρων κατά της πανδημίας σε αρκετές ευρωπαϊκές χώρες.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3539994">

        <div class="image__wrapper">
            <a href="/epikairotita/3539994/ispania-exetazetai-i-kathusterisi-tis-xorigisis-tis-2is-dosis-ton-embolion-moderna-kai-pfizer" title="Iσπανία: Εξετάζεται η καθυστέρηση της χορήγησης της 2ης δόσης των εμβολίων Moderna και Pfizer">
                <img alt="Iσπανία: Εξετάζεται η καθυστέρηση της χορήγησης της 2ης δόσης των εμβολίων Moderna και Pfizer" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/84/84b54f7a067d482280e6c75f7250f33c.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:00</span>
                    <span class="date">19/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3539994/ispania-exetazetai-i-kathusterisi-tis-xorigisis-tis-2is-dosis-ton-embolion-moderna-kai-pfizer"  title="Iσπανία: Εξετάζεται η καθυστέρηση της χορήγησης της 2ης δόσης των εμβολίων Moderna και Pfizer">Iσπανία: Εξετάζεται η καθυστέρηση της χορήγησης της 2ης δόσης των εμβολίων Moderna και Pfizer</a>
                </h3>
        <div class="item__description">
            <p>
Σύμφωνα με δημοσίευμα της El Mundo.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3539985">

        <div class="image__wrapper">
            <a href="/epikairotita/3539985/i-ee-promitheuetai-epipleon-100-ekat-doseis-tou-emboliou-ton-pfizer-biontech" title="Η ΕΕ προμηθεύεται επιπλέον 100 εκατ. δόσεις του εμβολίου των Pfizer/BioNTech">
                <img alt="Η ΕΕ προμηθεύεται επιπλέον 100 εκατ. δόσεις του εμβολίου των Pfizer/BioNTech" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/96/966151e1ff2346a69cf6ebc6c92acc9d.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:39</span>
                    <span class="date">19/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3539985/i-ee-promitheuetai-epipleon-100-ekat-doseis-tou-emboliou-ton-pfizer-biontech"  title="Η ΕΕ προμηθεύεται επιπλέον 100 εκατ. δόσεις του εμβολίου των Pfizer/BioNTech">Η ΕΕ προμηθεύεται επιπλέον 100 εκατ. δόσεις του εμβολίου των Pfizer/BioNTech</a>
                </h3>
        <div class="item__description">
            <p>
Έτσι, ο συνολικός αριθμός των δόσεων που θα παραδοθούν στην ΕΕ αυξάνεται σε 600 εκατ. το 2021.            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='31c2175d1f6647ebbe9ccb1cdebff288' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer31c2175d1f6647ebbe9ccb1cdebff288= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer31c2175d1f6647ebbe9ccb1cdebff288);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'31c2175d1f6647ebbe9ccb1cdebff288')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('31c2175d1f6647ebbe9ccb1cdebff288');
						});
					}
				}catch(err){
                 clearInterval(adtimer31c2175d1f6647ebbe9ccb1cdebff288);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='79de5318f03347918a1653c1612bd26a' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad79de5318f03347918a1653c1612bd26a = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad79de5318f03347918a1653c1612bd26a);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'79de5318f03347918a1653c1612bd26a')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('79de5318f03347918a1653c1612bd26a');
                    });
                
                }
        }catch(err){
            clearInterval(ad79de5318f03347918a1653c1612bd26a); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3539881/to-xepoulima-tis-ptoxeumenis-arcadia-tou-ser-filip-gkrin-apefere-820-ekat-alla-isos-den-einai-arketa" style="width:680px; height:326px;">
<img alt="Το ξεπούλημα της πτωχευμένης Arcadia του Σερ Φίλιπ Γκριν απέφερε $820 εκατ., αλλά ίσως δεν είναι αρκετά" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/32/327c57b2d32b49e4967b31132e2081cf.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3539881/to-xepoulima-tis-ptoxeumenis-arcadia-tou-ser-filip-gkrin-apefere-820-ekat-alla-isos-den-einai-arketa">Το ξεπούλημα της πτωχευμένης Arcadia του Σερ Φίλιπ Γκριν απέφερε $820 εκατ., αλλά ίσως δεν είναι αρκετά</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3539881/to-xepoulima-tis-ptoxeumenis-arcadia-tou-ser-filip-gkrin-apefere-820-ekat-alla-isos-den-einai-arketa">Παραμένει &quot;τρύπα&quot; $440 εκατ. στο συνταξιοδοτικό ταμείο της εταιρείας.</a>
                </p>
                <a href="/forbes/3539881/to-xepoulima-tis-ptoxeumenis-arcadia-tou-ser-filip-gkrin-apefere-820-ekat-alla-isos-den-einai-arketa" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3539700/i-spacex-tou-musk-nikise-tin-blue-origin-tou-bezos-gia-to-sustima-proselinosis-tis-nasa" style="width:680px; height:326px;">
<img alt="Η SpaceX του Musk νίκησε την Blue Origin του Bezos για το σύστημα προσελήνωσης της NASA" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/99/995216fdc5a049eab2e33589ddb3d205.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3539700/i-spacex-tou-musk-nikise-tin-blue-origin-tou-bezos-gia-to-sustima-proselinosis-tis-nasa">Η SpaceX του Musk νίκησε την Blue Origin του Bezos για το σύστημα προσελήνωσης της NASA</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3539700/i-spacex-tou-musk-nikise-tin-blue-origin-tou-bezos-gia-to-sustima-proselinosis-tis-nasa">Παρά την πρόσφατη επιτυχία του Musk, ο Bezos κατέχει τα πρωτεία στον παγκόσμιο πλούτο.</a>
                </p>
                <a href="/forbes/3539700/i-spacex-tou-musk-nikise-tin-blue-origin-tou-bezos-gia-to-sustima-proselinosis-tis-nasa" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3539468/anoigei-o-tourismos-gia-amerikanous-touristes-tin-epomeni-ebdomada" style="width:680px; height:326px;">
<img alt="Ανοίγει ο τουρισμός για Αμερικανούς τουρίστες την επόμενη εβδομάδα" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/ab/ab2c63eec6754e3c8407c03bd6ea06e8.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3539468/anoigei-o-tourismos-gia-amerikanous-touristes-tin-epomeni-ebdomada">Ανοίγει ο τουρισμός για Αμερικανούς τουρίστες την επόμενη εβδομάδα</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3539468/anoigei-o-tourismos-gia-amerikanous-touristes-tin-epomeni-ebdomada">Σύμφωνα με πληροφορίες, αρχής γενομένης από την επόμενη εβδομάδα, η Ελλάδα θα επιτρέψει σε επισκέπτες από τις ΗΠΑ να έρθουν στη χώρα για πρώτη φορά εδώ και πάνω από έναν...</a>
                </p>
                <a href="/forbes/3539468/anoigei-o-tourismos-gia-amerikanous-touristes-tin-epomeni-ebdomada" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='1d1892e837bd4462ad172c224a76c3c1' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer1d1892e837bd4462ad172c224a76c3c1= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer1d1892e837bd4462ad172c224a76c3c1);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'1d1892e837bd4462ad172c224a76c3c1')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('1d1892e837bd4462ad172c224a76c3c1');
    						});
    					}
				    }catch(err){
                        clearInterval(ad1d1892e837bd4462ad172c224a76c3c1); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            

<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:470px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h1 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/596_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Σάββατο 17 Απρ 2021</span></a></h1>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/596_kefalaio.pdf" target="_blank">
<img src="/Content/KefalaioCovers/596_kefalaio_extralarge.jpg?width=240&quality=100&v=2" style="width:240px; position:relative; left:0;">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>



<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='fb28450a6dbb41a49e3c840528d5a695' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimerfb28450a6dbb41a49e3c840528d5a695= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerfb28450a6dbb41a49e3c840528d5a695);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'fb28450a6dbb41a49e3c840528d5a695')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('fb28450a6dbb41a49e3c840528d5a695');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='07fd1d49180245babcc6efcea0081dcd' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer07fd1d49180245babcc6efcea0081dcd= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer07fd1d49180245babcc6efcea0081dcd);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'07fd1d49180245babcc6efcea0081dcd')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('07fd1d49180245babcc6efcea0081dcd');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='c3841a5bad4946c2a9cd903f545bbd41' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'c3841a5bad4946c2a9cd903f545bbd41')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('c3841a5bad4946c2a9cd903f545bbd41');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2021


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=IR6CVnyl6M_DOK45d17c4PZIHbzeHOz139_0iEtD25E1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                            //DOMReady(function(){
                            //    $.scrollDepth({
                            //        minHeight: 0,
                            //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                            //        percentage: false,
                            //        userTiming: false,
                            //        pixelDepth: false
                            //    });

                            //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-ef3bf085-da3e-4630-b0fe-17955d82c955",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>



    <div id='b2369dace3664f07877f95a7d2cc44df' class="advert">
   <script>
			var adtimerb2369dace3664f07877f95a7d2cc44df= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerb2369dace3664f07877f95a7d2cc44df);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'b2369dace3664f07877f95a7d2cc44df')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3540072','diafora','klimatiki-allagi','oxi-mobile','presbeia-israil','presbeia-polonias']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('b2369dace3664f07877f95a7d2cc44df');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>


    
    



    
    
</body></html>