

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΕΠΙΚΑΙΡΟΤΗΤΑ","keywords":["ΕΣΥ","ΙΑΤΡΙΚΟΣ ΣΥΛΛΟΓΟΣ ΑΘΗΝΩΝ (ΙΣΑ)","ΠΑΝΔΗΜΙΑ ΚΟΡΟΝΟΙΟΥ"]}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>Επιπλέον 15 γιατροί του ΙΣΑ θα συνδράμουν το σύστημα υγείας | Capital</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Έκτακτη σύσκεψη της Επιστημονικής Επιτροπής συγκάλεσε ο Πρόεδρος του ΙΣΑ." />
            <meta name="keywords" content="ΕΣΥ,Ιατρικός Σύλλογος Αθηνών (ΙΣΑ),πανδημία κορονοϊού" />
            <link rel="canonical" href="https://www.capital.gr/epikairotita/3532696/epipleon-15-giatroi-tou-isa-tha-sundramoun-to-sustima-ugeias" />
        
    

    

    <link rel="amphtml" href="https://www.capital.gr/epikairotita/3532696/epipleon-15-giatroi-tou-isa-tha-sundramoun-to-sustima-ugeias?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/epikairotita/3532696/epipleon-15-giatroi-tou-isa-tha-sundramoun-to-sustima-ugeias","description":"Έκτακτη σύσκεψη της Επιστημονικής Επιτροπής συγκάλεσε ο Πρόεδρος του ΙΣΑ.","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/6d/6d8f61d9d44b4e17b1ea848d484f9998.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/6d/6d8f61d9d44b4e17b1ea848d484f9998.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/6d/6d8f61d9d44b4e17b1ea848d484f9998.jpg"],"mainEntityOfPage":"https://www.capital.gr/epikairotita/3532696/epipleon-15-giatroi-tou-isa-tha-sundramoun-to-sustima-ugeias","url":"https://www.capital.gr/epikairotita/3532696/epipleon-15-giatroi-tou-isa-tha-sundramoun-to-sustima-ugeias","alternativeHeadline":"Επιπλέον 15 γιατροί του ΙΣΑ θα συνδράμουν το σύστημα υγείας","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2021-03-17T18:54:00+02:00","dateModified":"2021-03-17T18:54:25.54+02:00","datePublished":"2021-03-17T18:54:00+02:00","genre":"Επικαιρότητα","headline":"Επιπλέον 15 γιατροί του ΙΣΑ θα συνδράμουν το σύστημα υγείας","keywords":"ΕΣΥ,Ιατρικός Σύλλογος Αθηνών (ΙΣΑ),πανδημία κορονοϊού","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\tΔεκαπέντε ακόμα γιατροί προστέθηκαν στη λίστα των μελών του ΙΣΑ που θα συνδράμουν το σύστημα υγείας ενάντια στην πανδημία. Πρόκειται για 9 παθολόγους, 3 αναισθησιολόγους και 3 πνευμονολόγους που ανταποκρίθηκαν στο κάλεσμα του ΙΣΑ και του Υπουργείου Υγείας να συμμετέχουν στην προσπάθεια για την ενίσχυση των δημόσιων δομών υγείας. Μέχρι τώρα 45 ιατροί μέλη του ΙΣΑ έχουν δηλώσει συμμετοχή και αρκετοί από αυτούς έχουν τοποθετηθεί στα νοσοκομεία. ;\n\n\n\n\tΣημειώνεται ότι το προσωπικό του ΙΣΑ, τις τελευταίες ημέρες ενημερώνει τους ιδιώτες ιατρούς μέλη του, μέσω email, sms και τηλεφωνικά, για την πρόταση του Υπουργείου Υγείας και την αναγκαιότητα να συμμετάσχουν στην ενίσχυση των συναδέλφων τους που δίνουν με αυταπάρνηση τη μάχη στα δημόσια νοσοκομεία. Μάλιστα, η σχετική πλατφόρμα του ΙΣΑ για τις δηλώσεις συμμετοχής έχει προσαρμοστεί για να έχει τη δυνατότητα να δεχθεί αιτήματα ιατρών και από άλλα μέρη της χώρας.\n\n\n\n\tΣχολιάζοντας το θέμα, ο Πρόεδρος του ΙΣΑ Γ.Πατούλης τόνισε τα εξής: \"Ευχαριστούμε τους συναδέλφους ιδιώτες ιατρούς που ανταποκρίθηκαν στην έκκληση του Υπουργείου Υγείας και του ΙΣΑ και δήλωσαν συμμετοχή να συνδράμουν τους γιατρούς του δημόσιου συστήματος υγείας που δίνουν με αυταπάρνηση τη μάχη ενάντια στο φονικό ιό. Κάνω έκκληση και προσωπικά στους συναδέλφους να συνδράμουν στον εθνικό σκοπό και να συμβάλλουν στο να σωθούν ανθρώπινες ζωές. Αυτή την ώρα το Εθνικό Σύστημα Υγείας πιέζεται ασφυκτικά και έχει την ανάγκη μας. Όλοι μαζί ενωμένοι θα αντιμετωπίσουμε τη μεγάλη αυτή υγειονομική κρίση\".\n\n\n\n\tΣημειώνεται ότι σήμερα ο Πρόεδρος του ΙΣΑ Γ.Πατούλης συγκάλεσε έκτακτη σύσκεψη της Επιστημονικής Επιτροπής του ΙΣΑ και της Περιφέρειας Αττικής και των εκπροσώπων των Επιστημονικών Ενώσεων, στην οποία συμμετείχε και η Πρόεδρος του ΚΕΣΥ κ. Μίνα Γκάγκα. Στη σύσκεψη συζητήθηκαν οι ιδιαίτερα ανησυχητικές εξελίξεις σχετικά με την πορεία της επιδημίας καθώς και η κατάσταση στα δημόσια νοσοκομεία όπου δίνεται η μάχη με την πανδημία. Τονίστηκε μεταξύ άλλων η ανάγκη της στενής παρακολούθησης του ασθενή κατά το διάστημα που παραμένει στο σπίτι του με βάση επικαιροποιημένα θεραπευτικά πρωτόκολλα, προκειμένου να αποτραπούν οι σοβαρές επιπλοκές. ;\n"};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x382/crop/both/6d/6d8f61d9d44b4e17b1ea848d484f9998.jpg" id="image">

        <meta name="news_keywords" content="ΕΣΥ,Ιατρικός Σύλλογος Αθηνών (ΙΣΑ),πανδημία κορονοϊού" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Επιπλέον 15 γιατροί του ΙΣΑ θα συνδράμουν το σύστημα υγείας" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/6d/6d8f61d9d44b4e17b1ea848d484f9998.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Έκτακτη σύσκεψη της Επιστημονικής Επιτροπής συγκάλεσε ο Πρόεδρος του ΙΣΑ." />
        <meta property="og:url" content="https://www.capital.gr/epikairotita/3532696/epipleon-15-giatroi-tou-isa-tha-sundramoun-to-sustima-ugeias" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Επιπλέον 15 γιατροί του ΙΣΑ θα συνδράμουν το σύστημα υγείας" />
            <meta name="twitter:description" content="Έκτακτη σύσκεψη της Επιστημονικής Επιτροπής συγκάλεσε ο Πρόεδρος του ΙΣΑ." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/6d/6d8f61d9d44b4e17b1ea848d484f9998.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=qjvaQj7N0bsRPmEVlQpOTPEjLq69_HxBPQ7H1K4gqwI1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
        (function () {
            function retrieve(n) {
                var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                    try {
                        return window.localStorage;
                    } catch (e) {
                        return null;
                    }
                })();
                if (ls) {
                    return ls[k] || '';
                } else if (navigator.cookieEnabled) {
                    var m = document.cookie.match(k + '=([^;]*)');
                    return (m && unescape(m[1])) || '';
                } else {
                    return '';
                }
            }
            Krux.user = retrieve('user');
            Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script>
        var reconsent = window.localStorage.getItem('reconsent7');
        if (!reconsent) {
            window.localStorage.clear();
            window.localStorage.setItem('reconsent7', 'enforced');
            (function () {
                var cookies = document.cookie.split("; ");
                for (var c = 0; c < cookies.length; c++) {
                    var d = window.location.hostname.split(".");
                    while (d.length > 0) {
                        var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                        var p = location.pathname.split('/');
                        document.cookie = cookieBase + '/';
                        while (p.length > 0) {
                            document.cookie = cookieBase + p.join('/');
                            p.pop();
                        };
                        d.shift();
                    }
                }
            })();
        }
    </script>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        (function () {
            var insertAdsByGoogleJs = function () {
                //(function () {
                //    var s = document.createElement('script');
                //    s.type = 'text/javascript';
                //    s.async = true;
                //    s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
                //    var x = document.getElementsByTagName('script')[0];
                //    x.parentNode.insertBefore(s, x);
                //})();
                !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length = 0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.hb.selectmedia.asia/prebidlink/' + cb + '/wrapper_hb_308331_9227.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer = false; c.appendChild(s); s.onload = cb; s.onerror = function () { var fn = function () { }; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })();
                try {
                    if (insertAdsense) {
                        insertAdsense();
                    }
                } catch { }
            };
            // Run this in an interval (every 0.1s) just in case we are still waiting for consent
            var cnt = 0;
            var consentSetInterval = setInterval(function () {
                cnt += 1;
                // Bail if we have not gotten a consent response after 60 seconds.
                if (cnt === 500) {
                    clearInterval(consentSetInterval);
                    insertAdsByGoogleJs();
                }
                if (typeof window.__tcfapi !== 'undefined') { // Check if window.__tcfapi has been set
                    clearInterval(consentSetInterval);
                    window.__tcfapi('addEventListener', 2, function (tcData, listenerSuccess) {
                        if (listenerSuccess) {
                            if (tcData.gdprApplies) {
                                if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                                    insertAdsByGoogleJs();
                                }
                            } else {
                                insertAdsByGoogleJs();
                            }
                        }
                    });
                }
                cnt++;
            }, 100);
        })();
    </script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='9a08f8c7474b469ab3d2e2f42aaf9357' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer9a08f8c7474b469ab3d2e2f42aaf9357= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer9a08f8c7474b469ab3d2e2f42aaf9357);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'9a08f8c7474b469ab3d2e2f42aaf9357')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('9a08f8c7474b469ab3d2e2f42aaf9357');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='bf36c72b56fc4c7b883006bbdcbe97c9' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimerbf36c72b56fc4c7b883006bbdcbe97c9= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerbf36c72b56fc4c7b883006bbdcbe97c9);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'bf36c72b56fc4c7b883006bbdcbe97c9')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('bf36c72b56fc4c7b883006bbdcbe97c9');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">14.596,61</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,27%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="">6.054,82</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="">33.015,37</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">29.914,33</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,02%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,19890</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,10497</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-2eb54bbc-7002-469d-b375-a30b6a3de1b0" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            857,19
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,36</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -3,07
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 69,45 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__epikairotita">
    <h2 class="bold serif">

                            <a href="/epikairotita" title="Επικαιρότητα">
                                ΕΠΙΚΑΙΡΟΤΗΤΑ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/epikairotita">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Τετάρτη, 17-Μαρ-2021 18:54</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Επιπλέον 15 γιατροί του ΙΣΑ θα συνδράμουν το σύστημα υγείας</h1>


    <img alt="Επιπλέον 15 γιατροί του ΙΣΑ θα συνδράμουν το σύστημα υγείας" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/6d/6d8f61d9d44b4e17b1ea848d484f9998.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='f59b84583a2c477bb2ea0b5e9ce2322d' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250]],'f59b84583a2c477bb2ea0b5e9ce2322d')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('f59b84583a2c477bb2ea0b5e9ce2322d');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        


    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a href="#0" class="print" onclick="window.print();"></a><span class="tooltip">Εκτύπωση</span></li>
                
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody" class=" article__body__esu  article__body__iatrikos-sullogos-athinon-isa  article__body__pandimia-koronoiou">




            <p style="text-align: justify;">
	Δεκαπέντε ακόμα γιατροί προστέθηκαν στη λίστα των μελών του ΙΣΑ που θα συνδράμουν το σύστημα υγείας ενάντια στην πανδημία. Πρόκειται για 9 παθολόγους, 3 αναισθησιολόγους και 3 πνευμονολόγους που ανταποκρίθηκαν στο κάλεσμα του ΙΣΑ και του Υπουργείου Υγείας να συμμετέχουν στην προσπάθεια για την ενίσχυση των δημόσιων δομών υγείας. Μέχρι τώρα 45 ιατροί μέλη του ΙΣΑ έχουν δηλώσει συμμετοχή και αρκετοί από αυτούς έχουν τοποθετηθεί στα νοσοκομεία.&nbsp;
</p>

<p style="text-align: justify;">
	Σημειώνεται ότι το προσωπικό του ΙΣΑ, τις τελευταίες ημέρες ενημερώνει τους ιδιώτες ιατρούς μέλη του, μέσω email, sms και τηλεφωνικά, για την πρόταση του Υπουργείου Υγείας και την αναγκαιότητα να συμμετάσχουν στην ενίσχυση των συναδέλφων τους που δίνουν με αυταπάρνηση τη μάχη στα δημόσια νοσοκομεία. Μάλιστα, η σχετική πλατφόρμα του ΙΣΑ για τις δηλώσεις συμμετοχής έχει προσαρμοστεί για να έχει τη δυνατότητα να δεχθεί αιτήματα ιατρών και από άλλα μέρη της χώρας.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="aad082b427bf4d56a71c53f24d1e96c8" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimeraad082b427bf4d56a71c53f24d1e96c8= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimeraad082b427bf4d56a71c53f24d1e96c8);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'aad082b427bf4d56a71c53f24d1e96c8')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('aad082b427bf4d56a71c53f24d1e96c8');
						});
					}
				}catch(err){
				     clearInterval(adaad082b427bf4d56a71c53f24d1e96c8); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div><div><div class="advert" style="text-align:center;" id="5f66cd3db5174b3dab3b6b2f3962e6cb">
   <script>
    		var adtimer5f66cd3db5174b3dab3b6b2f3962e6cb= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer5f66cd3db5174b3dab3b6b2f3962e6cb);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'5f66cd3db5174b3dab3b6b2f3962e6cb')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('5f66cd3db5174b3dab3b6b2f3962e6cb');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Σχολιάζοντας το θέμα, ο Πρόεδρος του ΙΣΑ Γ.Πατούλης τόνισε τα εξής: "Ευχαριστούμε τους συναδέλφους ιδιώτες ιατρούς που ανταποκρίθηκαν στην έκκληση του Υπουργείου Υγείας και του ΙΣΑ και δήλωσαν συμμετοχή να συνδράμουν τους γιατρούς του δημόσιου συστήματος υγείας που δίνουν με αυταπάρνηση τη μάχη ενάντια στο φονικό ιό. Κάνω έκκληση και προσωπικά στους συναδέλφους να συνδράμουν στον εθνικό σκοπό και να συμβάλλουν στο να σωθούν ανθρώπινες ζωές. Αυτή την ώρα το Εθνικό Σύστημα Υγείας πιέζεται ασφυκτικά και έχει την ανάγκη μας. Όλοι μαζί ενωμένοι θα αντιμετωπίσουμε τη μεγάλη αυτή υγειονομική κρίση".
</p>

<p style="text-align: justify;">
	Σημειώνεται ότι σήμερα ο Πρόεδρος του ΙΣΑ Γ.Πατούλης συγκάλεσε έκτακτη σύσκεψη της Επιστημονικής Επιτροπής του ΙΣΑ και της Περιφέρειας Αττικής και των εκπροσώπων των Επιστημονικών Ενώσεων, στην οποία συμμετείχε και η Πρόεδρος του ΚΕΣΥ κ. Μίνα Γκάγκα. Στη σύσκεψη συζητήθηκαν οι ιδιαίτερα ανησυχητικές εξελίξεις σχετικά με την πορεία της επιδημίας καθώς και η κατάσταση στα δημόσια νοσοκομεία όπου δίνεται η μάχη με την πανδημία. Τονίστηκε μεταξύ άλλων η ανάγκη της στενής παρακολούθησης του ασθενή κατά το διάστημα που παραμένει στο σπίτι του με βάση επικαιροποιημένα θεραπευτικά πρωτόκολλα, προκειμένου να αποτραπούν οι σοβαρές επιπλοκές.&nbsp;
</p>

            
            <div>
                <div id='92e191e5008841779be302e35916ee24' class="advert">
   <script>
			var adtimer92e191e5008841779be302e35916ee24= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer92e191e5008841779be302e35916ee24);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'92e191e5008841779be302e35916ee24')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('92e191e5008841779be302e35916ee24');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='71097e4e0528457f8686328f66b55423' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer71097e4e0528457f8686328f66b55423= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer71097e4e0528457f8686328f66b55423);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'71097e4e0528457f8686328f66b55423')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('71097e4e0528457f8686328f66b55423');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer71097e4e0528457f8686328f66b55423); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/esu" title="Διαβάστε ειδήσεις για ΕΣΥ">ΕΣΥ</a></li>
                        <li><a href="/tag/iatrikos-sullogos-athinon-isa" title="Διαβάστε ειδήσεις για Ιατρικός Σύλλογος Αθηνών (ΙΣΑ)">ΙΑΤΡΙΚΟΣ ΣΥΛΛΟΓΟΣ ΑΘΗΝΩΝ (ΙΣΑ)</a></li>
                        <li><a href="/tag/pandimia-koronoiou" title="Διαβάστε ειδήσεις για πανδημία κορονοϊού">ΠΑΝΔΗΜΙΑ ΚΟΡΟΝΟΙΟΥ</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer6781179b9cbf4314a13e4e8c5973ad5c= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer6781179b9cbf4314a13e4e8c5973ad5c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer6781179b9cbf4314a13e4e8c5973ad5c); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimer09d79e3253ff4b73a53a0bcde9a17991= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer09d79e3253ff4b73a53a0bcde9a17991);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer09d79e3253ff4b73a53a0bcde9a17991); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimere284ac5664fa4e358c13668229c421bf= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimere284ac5664fa4e358c13668229c421bf);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ade284ac5664fa4e358c13668229c421bf); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer00d175418d79476b9a2b8922d1e6e9a9= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer00d175418d79476b9a2b8922d1e6e9a9);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer00d175418d79476b9a2b8922d1e6e9a9); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
            <div class="row">
                <div id='b66172c1af5d4ce4a70a6c6e861d2aa6' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'b66172c1af5d4ce4a70a6c6e861d2aa6')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('b66172c1af5d4ce4a70a6c6e861d2aa6');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("b66172c1af5d4ce4a70a6c6e861d2aa6");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='ff7284fe07c34b66ae6cea1dd410dc00' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'ff7284fe07c34b66ae6cea1dd410dc00')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('ff7284fe07c34b66ae6cea1dd410dc00');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3532750/ollandia-to-suntiritiko-komma-tou-mark-route-fainetai-oti-epikratei-stis-bouleutikes-ekloges" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">22:50</span>
                                        Ολλανδία: Το συντηρητικό κόμμα του Μαρκ Ρούτε φαίνεται ότι επικρατεί στις βουλευτικές εκλογές
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3532749/libanos-o-proedros-aoun-kalei-ton-prothupourgo-xariri-na-sximatisei-kubernisi-i-na-fugei" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">22:30</span>
                                        Λίβανος: Ο πρόεδρος Αούν καλεί τον πρωθυπουργό Χαρίρι να σχηματίσει κυβέρνηση ή να φύγει
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3532747/i-ispania-proeidopoiei-oti-i-kathodiki-tasi-tis-covid-19-endexetai-na-allaxei-kathos-auxanetai-o-deiktis-molunsis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">22:27</span>
                                        Η Ισπανία προειδοποιεί ότι η καθοδική τάση της Covid-19 ενδέχεται να αλλάξει, καθώς αυξάνεται ο δείκτης μόλυνσης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3532746/se-nea-upsila-esteile-ti-wall-i-fed-pano-apo-tis-33-000-monades-ekleise-o-dow" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">22:24</span>
                                        Σε νέα υψηλά έστειλε τη Wall η Fed - Πάνω από τις 33.000 μονάδες έκλεισε ο Dow
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3532743/upoxorisi-gia-to-argo-en-meso-auxisi-ton-apothematon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">22:03</span>
                                        Υποχώρηση για το αργό εν μέσω αύξηση των αποθεμάτων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3532741/leukos-oikos-i-rosia-tha-logodotisei-gia-tis-praxeis-tis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:53</span>
                                        Λευκός Οίκος: Η Ρωσία θα λογοδοτήσει για τις πράξεις της
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3532739/anaplirotis-arxiatros-agglias-polles-oi-apodeixeis-oti-to-embolio-tis-astrazeneca-einai-asfales" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:41</span>
                                        Αναπληρωτής αρχίατρος Αγγλίας: Πολλές οι αποδείξεις ότι το εμβόλιο της AstraZeneca είναι ασφαλές
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3532736/paouel-einai-polu-noris-akomi-gia-allagi-politikis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:39</span>
                                        Πάουελ: Είναι πολύ νωρίς ακόμη για αλλαγή πολιτικής
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3532737/italika-mme-ola-deixnoun-oti-o-ema-tha-anapsei-ek-neou-prasino-fos-gia-to-embolio-tis-astrazeneca" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:38</span>
                                        Ιταλικά ΜΜΕ: Όλα δείχνουν ότι ο ΕΜΑ θα ανάψει εκ νέου &quot;πράσινο φως&quot; για το εμβόλιο της AstraZeneca
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3532734/tourkia-to-hdp-kataggellei-politiko-praxikopima-meta-to-aitima-gia-tin-apagoreusi-tou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:21</span>
                                        Τουρκία: Το HDP καταγγέλλει &quot;πολιτικό πραξικόπημα&quot; μετά το αίτημα για την απαγόρευσή του
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3532381/-narki-sta-themelia-tou-bitcoin" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        &quot;Νάρκη&quot; στα θεμέλια του Bitcoin
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3532378/o-menios-tou-alexi-kai-i-tourkala" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο Μένιος του Αλέξη και η Τουρκάλα...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3532578/germanikos-tupos-nea-dienexi-stin-anatoliki-mesogeio-i-tourkia-aisthanetai-paragkonismeni" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γερμανικός Τύπος: Νέα διένεξη στην Ανατολική Μεσόγειο - Η Τουρκία αισθάνεται παραγκωνισμένη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3532467/sti-gada-basanizoun-anthropous" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Στη ΓΑΔΑ βασανίζουν ανθρώπους
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3532617/mpainten-dolofonos-o-poutin-tha-plirosei-gia-tin-emploki-stis-ekloges" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μπάιντεν: Δολοφόνος ο Πούτιν, θα πληρώσει για την εμπλοκή στις εκλογές
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/analusi/3532482/foreste-zoni" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Φορέστε ζώνη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-petros-lazos-grafei/3532477/to-kaneis-i-den-to-kaneis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Το κάνεις ή δεν το κάνεις;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3532549/theamatiki-i-zitisi-gia-to-30etes-omologo-pano-apo-26-dis-oi-prosfores-2-5-dis-antlei-i-ellada" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Θεαματική η ζήτηση για το 30ετές ομόλογο - Πάνω από €26 δισ. οι προσφορές, €2,5 δισ. αντλεί η Ελλάδα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3532523/bergina-enantion-heineken-sta-ollandika-dikastiria" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Βεργίνα εναντίον Heineken στα ολλανδικά δικαστήρια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3532488/giati-oi-loimoxiologoi-katebasan-taxutita-stin-epixeirisi-anoigmatos-tis-agoras" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γιατί οι λοιμωξιολόγοι κατέβασαν &quot;ταχύτητα&quot; στην επιχείρηση ανοίγματος της αγοράς
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3532378/o-menios-tou-alexi-kai-i-tourkala" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ο Μένιος του Αλέξη και η Τουρκάλα...
                                                                                    <span class="orange">(123)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3532488/giati-oi-loimoxiologoi-katebasan-taxutita-stin-epixeirisi-anoigmatos-tis-agoras" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Γιατί οι λοιμωξιολόγοι κατέβασαν &quot;ταχύτητα&quot; στην επιχείρηση ανοίγματος της αγοράς
                                                                                    <span class="orange">(89)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3532667/koronoios-diplo-arnitiko-rekor-me-630-diasolinomenous-kai-3-465-nea-krousmata-56-thanatoi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κορονοϊός: Διπλό αρνητικό ρεκόρ με 630 διασωληνωμένους και 3.465 νέα κρούσματα - 56 θάνατοι
                                                                                    <span class="orange">(58)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3532467/sti-gada-basanizoun-anthropous" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Στη ΓΑΔΑ βασανίζουν ανθρώπους
                                                                                    <span class="orange">(43)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3532610/me-apofasi-mitsotaki-sustinetai-epitropi-suntaxis-ethnikis-stratigikis-gia-tin-isotita-ton-loatki" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Με απόφαση Μητσοτάκη συστήνεται επιτροπή σύνταξης Εθνικής Στρατηγικής για την Ισότητα των ΛΟΑΤΚΙ+
                                                                                    <span class="orange">(33)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3532477/to-kaneis-i-den-to-kaneis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Το κάνεις ή δεν το κάνεις;
                                                                                    <span class="orange">(30)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3532617/mpainten-dolofonos-o-poutin-tha-plirosei-gia-tin-emploki-stis-ekloges" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Μπάιντεν: Δολοφόνος ο Πούτιν, θα πληρώσει για την εμπλοκή στις εκλογές
                                                                                    <span class="orange">(20)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3532549/theamatiki-i-zitisi-gia-to-30etes-omologo-pano-apo-26-dis-oi-prosfores-2-5-dis-antlei-i-ellada" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Θεαματική η ζήτηση για το 30ετές ομόλογο - Πάνω από €26 δισ. οι προσφορές, €2,5 δισ. αντλεί η Ελλάδα
                                                                                    <span class="orange">(19)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3532629/o-tsipras-zitei-moratorioum-kubernisis-antipoliteusis-logo-pandimias-upo-orous" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ο Τσίπρας ζητεί &quot;μορατόριουμ&quot; Κυβέρνησης- Αντιπολίτευσης λόγω πανδημίας, υπό όρους
                                                                                    <span class="orange">(18)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3532562/klimakonetai-to-diethnopolitiko-paixnidi-me-ta-embolia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κλιμακώνεται το διεθνοπολιτικό παιχνίδι με τα εμβόλια
                                                                                    <span class="orange">(17)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3532629">

        <div class="image__wrapper">
            <a href="/epikairotita/3532629/o-tsipras-zitei-moratorioum-kubernisis-antipoliteusis-logo-pandimias-upo-orous" title="Ο Τσίπρας ζητεί &amp;quot;μορατόριουμ&amp;quot; Κυβέρνησης- Αντιπολίτευσης λόγω πανδημίας, υπό όρους">
                <img alt="Ο Τσίπρας ζητεί &amp;quot;μορατόριουμ&amp;quot; Κυβέρνησης- Αντιπολίτευσης λόγω πανδημίας, υπό όρους" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/3b/3ba0d58532f140c998d1a18a72228aff.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:27</span>
                    <span class="date">17/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3532629/o-tsipras-zitei-moratorioum-kubernisis-antipoliteusis-logo-pandimias-upo-orous"  title="Ο Τσίπρας ζητεί &amp;quot;μορατόριουμ&amp;quot; Κυβέρνησης- Αντιπολίτευσης λόγω πανδημίας, υπό όρους">Ο Τσίπρας ζητεί &quot;μορατόριουμ&quot; Κυβέρνησης- Αντιπολίτευσης λόγω πανδημίας, υπό όρους</a>
                </h3>
        <div class="item__description">
            <p>
Να &quot;παγώσει&quot; το νομοθετικό της έργο η Κυβέρνηση, όσο βρίσκεται η πανδημία στην κορύφωσή της,  ζήτησε ο Α. Τσίπρας            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3532637">

        <div class="image__wrapper">
            <a href="/epikairotita/3532637/germania-i-apofasi-tou-ema-gia-to-embolio-tis-astrazeneca-tha-einai-desmeutiki" title="Γερμανία: Η απόφαση του ΕΜΑ για το εμβόλιο της AstraZeneca θα είναι δεσμευτική">
                <img alt="Γερμανία: Η απόφαση του ΕΜΑ για το εμβόλιο της AstraZeneca θα είναι δεσμευτική" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f4/f4fde6e979de4a03a068429402e1083c.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:23</span>
                    <span class="date">17/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3532637/germania-i-apofasi-tou-ema-gia-to-embolio-tis-astrazeneca-tha-einai-desmeutiki"  title="Γερμανία: Η απόφαση του ΕΜΑ για το εμβόλιο της AstraZeneca θα είναι δεσμευτική">Γερμανία: Η απόφαση του ΕΜΑ για το εμβόλιο της AstraZeneca θα είναι δεσμευτική</a>
                </h3>
        <div class="item__description">
            <p>
Όπως δήλωσε ο εκπρόσωπος του υπ. Υγείας της χώρας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3532622">

        <div class="image__wrapper">
            <a href="/epikairotita/3532622/i-ee-exetazei-xrisi-ektakton-exousion-na-analabei-i-idia-ton-elegxo-paragogis-kai-diathesis-ton-embolion-orgi-gia-bretania" title="Η ΕΕ εξετάζει χρήση έκτακτων εξουσιών - Να αναλάβει η ίδια τον έλεγχο παραγωγής και διάθεσης των εμβολίων - Οργή για Βρετανία">
                <img alt="Η ΕΕ εξετάζει χρήση έκτακτων εξουσιών - Να αναλάβει η ίδια τον έλεγχο παραγωγής και διάθεσης των εμβολίων - Οργή για Βρετανία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/92/921bfd7a51d44ace95721e18a3184255.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:33</span>
                    <span class="date">17/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3532622/i-ee-exetazei-xrisi-ektakton-exousion-na-analabei-i-idia-ton-elegxo-paragogis-kai-diathesis-ton-embolion-orgi-gia-bretania"  title="Η ΕΕ εξετάζει χρήση έκτακτων εξουσιών - Να αναλάβει η ίδια τον έλεγχο παραγωγής και διάθεσης των εμβολίων - Οργή για Βρετανία">Η ΕΕ εξετάζει χρήση έκτακτων εξουσιών - Να αναλάβει η ίδια τον έλεγχο παραγωγής και διάθεσης των εμβολίων - Οργή για Βρετανία</a>
                </h3>
        <div class="item__description">
            <p>
Τι δήλωσε η πρόεδρος της Κομισιόν Ου. Φον Ντερ Λάιεν.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3532621">

        <div class="image__wrapper">
            <a href="/epikairotita/3532621/i-rosia-anakoinose-8-998-nea-krousmata-koronoiou-kai-427-thanatous" title="Η Ρωσία ανακοίνωσε 8.998 νέα κρούσματα κορονοϊού και 427 θανάτους">
                <img alt="Η Ρωσία ανακοίνωσε 8.998 νέα κρούσματα κορονοϊού και 427 θανάτους" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/91/914039e89a664657b6c03c372df88e9b.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:30</span>
                    <span class="date">17/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3532621/i-rosia-anakoinose-8-998-nea-krousmata-koronoiou-kai-427-thanatous"  title="Η Ρωσία ανακοίνωσε 8.998 νέα κρούσματα κορονοϊού και 427 θανάτους">Η Ρωσία ανακοίνωσε 8.998 νέα κρούσματα κορονοϊού και 427 θανάτους</a>
                </h3>
        <div class="item__description">
            <p>
Από την έναρξη της πανδημίας συνολικά έχουν καταγραφεί 93.364 θάνατοι.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3532609">

        <div class="image__wrapper">
            <a href="/epikairotita/3532609/i-katapolemisi-tis-pandimias-sto-epikentro-tis-aurianis-episkepsis-tou-sempastian-kourts-sto-berolino" title="Η καταπολέμηση της πανδημίας στο επίκεντρο της αυριανής επίσκεψης του Σεμπάστιαν Κουρτς στο Βερολίνο">
                <img alt="Η καταπολέμηση της πανδημίας στο επίκεντρο της αυριανής επίσκεψης του Σεμπάστιαν Κουρτς στο Βερολίνο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/42/42bde9f0845445bf9e3ee9c927d8278c.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:00</span>
                    <span class="date">17/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3532609/i-katapolemisi-tis-pandimias-sto-epikentro-tis-aurianis-episkepsis-tou-sempastian-kourts-sto-berolino"  title="Η καταπολέμηση της πανδημίας στο επίκεντρο της αυριανής επίσκεψης του Σεμπάστιαν Κουρτς στο Βερολίνο">Η καταπολέμηση της πανδημίας στο επίκεντρο της αυριανής επίσκεψης του Σεμπάστιαν Κουρτς στο Βερολίνο</a>
                </h3>
        <div class="item__description">
            <p>
Καθώς και η πλήρης αποκατάσταση της ταξιδιωτικής ελευθερίας στην Ευρώπη.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3532600">

        <div class="image__wrapper">
            <a href="/epikairotita/3532600/kupros-rapid-test-kai-sta-farmakeia-proothei-to-upourgeio-ugeias" title="Κύπρος: Rapid test και στα φαρμακεία προωθεί το υπουργείο Υγείας">
                <img alt="Κύπρος: Rapid test και στα φαρμακεία προωθεί το υπουργείο Υγείας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b9/b934bb4c00df441e8ab130cd4c07ea58.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:11</span>
                    <span class="date">17/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3532600/kupros-rapid-test-kai-sta-farmakeia-proothei-to-upourgeio-ugeias"  title="Κύπρος: Rapid test και στα φαρμακεία προωθεί το υπουργείο Υγείας">Κύπρος: Rapid test και στα φαρμακεία προωθεί το υπουργείο Υγείας</a>
                </h3>
        <div class="item__description">
            <p>
Σε συνεργασία με τον Παγκύπριο Φαρμακευτικό Σύλλογο.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3532585">

        <div class="image__wrapper">
            <a href="/epikairotita/3532585/polonia-25-052-nea-imerisia-krousmata-koronoiou-o-upsiloteros-arithmos-apo-tin-arxi-tou-etous" title="Πολωνία: 25.052 νέα ημερήσια κρούσματα κορονοϊού - Ο υψηλότερος αριθμός από την αρχή του έτους">
                <img alt="Πολωνία: 25.052 νέα ημερήσια κρούσματα κορονοϊού - Ο υψηλότερος αριθμός από την αρχή του έτους" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/fd/fd02c00931bd491bbbbee54c7a97fa61.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:32</span>
                    <span class="date">17/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3532585/polonia-25-052-nea-imerisia-krousmata-koronoiou-o-upsiloteros-arithmos-apo-tin-arxi-tou-etous"  title="Πολωνία: 25.052 νέα ημερήσια κρούσματα κορονοϊού - Ο υψηλότερος αριθμός από την αρχή του έτους">Πολωνία: 25.052 νέα ημερήσια κρούσματα κορονοϊού - Ο υψηλότερος αριθμός από την αρχή του έτους</a>
                </h3>
        <div class="item__description">
            <p>
Συνολικά, η χώρα αυτή των 38 εκατομμυρίων κατοίκων έχει αναφέρει 1.956.974 κρούσματα και 48.032 θανάτους από covid-19.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3532579">

        <div class="image__wrapper">
            <a href="/epikairotita/3532579/diaskedasi-ilektroniko-emporio-tourismos-oi-kerdismenoi-kai-oi-xamenoi-tis-pandimias" title="Διασκέδαση, ηλεκτρονικό εμπόριο, τουρισμός: Οι κερδισμένοι και οι χαμένοι της πανδημίας">
                <img alt="Διασκέδαση, ηλεκτρονικό εμπόριο, τουρισμός: Οι κερδισμένοι και οι χαμένοι της πανδημίας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a0/a0e4eb8d2f884be78e7d0ead9fa3063b.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:23</span>
                    <span class="date">17/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3532579/diaskedasi-ilektroniko-emporio-tourismos-oi-kerdismenoi-kai-oi-xamenoi-tis-pandimias"  title="Διασκέδαση, ηλεκτρονικό εμπόριο, τουρισμός: Οι κερδισμένοι και οι χαμένοι της πανδημίας">Διασκέδαση, ηλεκτρονικό εμπόριο, τουρισμός: Οι κερδισμένοι και οι χαμένοι της πανδημίας</a>
                </h3>
        <div class="item__description">
            <p>
Από την Amazon έως τη Lego, μέσω της Air France, της Chevron ή της Sony, μια γρήγορη επισκόπηση των οικονομικών αποτελεσμάτων του 2020 για μερικά από τα μεγαλύτερα ονόματα της παγκόσμιας οικονομίας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3532567">

        <div class="image__wrapper">
            <a href="/epikairotita/3532567/ekkenonetai-o-eruthros-stauros-metatrepetai-apokleistika-se-nosokomeio-covid-19" title="Εκκενώνεται ο &amp;quot;Ερυθρός Σταυρός&amp;quot;: Μετατρέπεται αποκλειστικά σε νοσοκομείο Covid-19">
                <img alt="Εκκενώνεται ο &amp;quot;Ερυθρός Σταυρός&amp;quot;: Μετατρέπεται αποκλειστικά σε νοσοκομείο Covid-19" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/02/02ad26991786432e89787d90b025b457.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:39</span>
                    <span class="date">17/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3532567/ekkenonetai-o-eruthros-stauros-metatrepetai-apokleistika-se-nosokomeio-covid-19"  title="Εκκενώνεται ο &amp;quot;Ερυθρός Σταυρός&amp;quot;: Μετατρέπεται αποκλειστικά σε νοσοκομείο Covid-19">Εκκενώνεται ο &quot;Ερυθρός Σταυρός&quot;: Μετατρέπεται αποκλειστικά σε νοσοκομείο Covid-19</a>
                </h3>
        <div class="item__description">
            <p>
Ξεκίνησε η μεταφορά νοσηλευόμενων σε άλλα δημόσια νοσοκομεία.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3532562">

        <div class="image__wrapper">
            <a href="/epikairotita/3532562/klimakonetai-to-diethnopolitiko-paixnidi-me-ta-embolia" title="Κλιμακώνεται το διεθνοπολιτικό παιχνίδι με τα εμβόλια">
                <img alt="Κλιμακώνεται το διεθνοπολιτικό παιχνίδι με τα εμβόλια" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/07/071690196f2c4be1951c5d0c5364746b.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:22</span>
                    <span class="date">17/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3532562/klimakonetai-to-diethnopolitiko-paixnidi-me-ta-embolia"  title="Κλιμακώνεται το διεθνοπολιτικό παιχνίδι με τα εμβόλια">Κλιμακώνεται το διεθνοπολιτικό παιχνίδι με τα εμβόλια</a>
                </h3>
        <div class="item__description">
            <p>
Η &quot;αρχή της προφύλαξης&quot;, η οποία ενσωματώνεται σε όλα τα θεμελιώδη κείμενα της ΕΕ, αποτελεί ένα περίεργο &quot;θηρίο&quot;.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3532561">

        <div class="image__wrapper">
            <a href="/epikairotita/3532561/ar-peloni-to-esu-piezetai-alla-antexei" title="Αρ. Πελώνη: Το ΕΣΥ πιέζεται αλλά αντέχει">
                <img alt="Αρ. Πελώνη: Το ΕΣΥ πιέζεται αλλά αντέχει" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/71/712c1148589c425e811b792278a78d29.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:17</span>
                    <span class="date">17/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3532561/ar-peloni-to-esu-piezetai-alla-antexei"  title="Αρ. Πελώνη: Το ΕΣΥ πιέζεται αλλά αντέχει">Αρ. Πελώνη: Το ΕΣΥ πιέζεται αλλά αντέχει</a>
                </h3>
        <div class="item__description">
            <p>
&quot;η Ελλάδα από την πρώτη στιγμή ακολουθεί τις οδηγίες του ΕΜΑ. Τα εμβόλια που χρησιμοποιούμε και που προμηθεύεται η ΕΕ, είναι τα εγκεκριμένα από τον Ευρωπαϊκό Οργανισμό Φαρμάκων&quot;.            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='e9dbd2728c2a407a9f4501b769219cf0' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimere9dbd2728c2a407a9f4501b769219cf0= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimere9dbd2728c2a407a9f4501b769219cf0);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'e9dbd2728c2a407a9f4501b769219cf0')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('e9dbd2728c2a407a9f4501b769219cf0');
						});
					}
				}catch(err){
                 clearInterval(adtimere9dbd2728c2a407a9f4501b769219cf0);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='5c705c1fbac84fa993fd413bf6dc100f' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad5c705c1fbac84fa993fd413bf6dc100f = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad5c705c1fbac84fa993fd413bf6dc100f);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'5c705c1fbac84fa993fd413bf6dc100f')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('5c705c1fbac84fa993fd413bf6dc100f');
                    });
                
                }
        }catch(err){
            clearInterval(ad5c705c1fbac84fa993fd413bf6dc100f); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3532493/i-politiki-oxi-i-epistimi-isos-brisketai-piso-apo-tis-anastoles-xrisis-tou-emboliou-tis-astrazeneca" style="width:680px; height:326px;">
<img alt="Η πολιτική, όχι η επιστήμη, ίσως βρίσκεται πίσω από τις αναστολές χρήσης του εμβολίου της AstraZeneca" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/8f/8f9ec1a4c7b84f5ba39337fb203a5ba7.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3532493/i-politiki-oxi-i-epistimi-isos-brisketai-piso-apo-tis-anastoles-xrisis-tou-emboliou-tis-astrazeneca">Η πολιτική, όχι η επιστήμη, ίσως βρίσκεται πίσω από τις αναστολές χρήσης του εμβολίου της AstraZeneca</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3532493/i-politiki-oxi-i-epistimi-isos-brisketai-piso-apo-tis-anastoles-xrisis-tou-emboliou-tis-astrazeneca">Πολλοί ειδικοί λένε ότι το εμβόλιο της φαρμακευτικής εταιρείας βάλλεται άδικα από χώρες της ΕΕ.</a>
                </p>
                <a href="/forbes/3532493/i-politiki-oxi-i-epistimi-isos-brisketai-piso-apo-tis-anastoles-xrisis-tou-emboliou-tis-astrazeneca" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3532208/o-almpert-mpourla-boithise-na-sothei-o-kosmos-mporei-na-sosei-kai-ti-metoxi-tis-pfizer" style="width:680px; height:326px;">
<img alt="Ο Άλμπερτ Μπουρλά βοήθησε να σωθεί ο κόσμος - Μπορεί να σώσει και τη μετοχή της Pfizer;" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/11/110a6debdf24485aa51f57b0df9ed686.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3532208/o-almpert-mpourla-boithise-na-sothei-o-kosmos-mporei-na-sosei-kai-ti-metoxi-tis-pfizer">Ο Άλμπερτ Μπουρλά βοήθησε να σωθεί ο κόσμος - Μπορεί να σώσει και τη μετοχή της Pfizer;</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3532208/o-almpert-mpourla-boithise-na-sothei-o-kosmos-mporei-na-sosei-kai-ti-metoxi-tis-pfizer">Ο Μπουρλά πιστεύει ότι οι επενδυτές θα συνειδητοποιήσουν σύντομα ότι η μετοχή της Pfizer είναι υποτιμημένη.</a>
                </p>
                <a href="/forbes/3532208/o-almpert-mpourla-boithise-na-sothei-o-kosmos-mporei-na-sosei-kai-ti-metoxi-tis-pfizer" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3532015/oles-oi-lanthasmenes-problepseis-kai-diloseis-tou-elon-mask-gia-ton-koronoio" style="width:680px; height:326px;">
<img alt="Όλες οι λανθασμένες προβλέψεις και δηλώσεις του Έλον Μασκ για τον κορονοϊό" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/53/537a810985974894b43f75f85fb63f78.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3532015/oles-oi-lanthasmenes-problepseis-kai-diloseis-tou-elon-mask-gia-ton-koronoio">Όλες οι λανθασμένες προβλέψεις και δηλώσεις του Έλον Μασκ για τον κορονοϊό</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3532015/oles-oi-lanthasmenes-problepseis-kai-diloseis-tou-elon-mask-gia-ton-koronoio">Τελευταία, αμφισβήτησε την ασφάλεια της δεύτερης δόσης του εμβολίου.</a>
                </p>
                <a href="/forbes/3532015/oles-oi-lanthasmenes-problepseis-kai-diloseis-tou-elon-mask-gia-ton-koronoio" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='22eb3a7b818048fcb0da1f20363d6d65' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer22eb3a7b818048fcb0da1f20363d6d65= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer22eb3a7b818048fcb0da1f20363d6d65);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'22eb3a7b818048fcb0da1f20363d6d65')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('22eb3a7b818048fcb0da1f20363d6d65');
    						});
    					}
				    }catch(err){
                        clearInterval(ad22eb3a7b818048fcb0da1f20363d6d65); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            

<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:470px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h1 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/591_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Παρασκευή 12 Μαρ 2021</span></a></h1>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/590_kefalaio.pdf" target="_blank">
<img src="/Content/KefalaioCovers/591_kefalaio_extralarge.jpg?width=240&quality=100" style="width:240px; position:relative; left:0;">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>



<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='61d43a6d363b4a66bdaadb0d14bac97f' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer61d43a6d363b4a66bdaadb0d14bac97f= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer61d43a6d363b4a66bdaadb0d14bac97f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'61d43a6d363b4a66bdaadb0d14bac97f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('61d43a6d363b4a66bdaadb0d14bac97f');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='cdc9ed910e834799a89851aadc504ea6' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimercdc9ed910e834799a89851aadc504ea6= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimercdc9ed910e834799a89851aadc504ea6);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'cdc9ed910e834799a89851aadc504ea6')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('cdc9ed910e834799a89851aadc504ea6');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='8a5e63b1b0fb4e19b09b439e1b77fd25' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'8a5e63b1b0fb4e19b09b439e1b77fd25')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('8a5e63b1b0fb4e19b09b439e1b77fd25');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2021

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=IR6CVnyl6M_DOK45d17c4PZIHbzeHOz139_0iEtD25E1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                            //DOMReady(function(){
                            //    $.scrollDepth({
                            //        minHeight: 0,
                            //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                            //        percentage: false,
                            //        userTiming: false,
                            //        pixelDepth: false
                            //    });

                            //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-2eb54bbc-7002-469d-b375-a30b6a3de1b0",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>



    <div id='8ee7cb06e58440d6abaeeb7cf6ac85d7' class="advert">
   <script>
			var adtimer8ee7cb06e58440d6abaeeb7cf6ac85d7= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer8ee7cb06e58440d6abaeeb7cf6ac85d7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'8ee7cb06e58440d6abaeeb7cf6ac85d7')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3532696','diafora','esu','iatrikos-sullogos-athinon-isa','oxi-mobile','pandimia-koronoiou']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('8ee7cb06e58440d6abaeeb7cf6ac85d7');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    



    
    
    <!--NEW SERVER-->
</body></html>