

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΕΠΙΚΑΙΡΟΤΗΤΑ"}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>Η Αρχιεπισκοπή και η &quot;Αποστολή&quot; μετέφεραν το χαρμόσυνο μήνυμα της Αναστάσεως</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="&quot;Καλή Ανάσταση&quot;, ευχήθηκαν στον κόσμο ο πρωτοσύγκελος της Αρχιεπισκοπής Αθηνών αρχιμανδρίτης Βαρνάβας Θεοχάρης, με ιερείς και συνεργάτες του Φιλανθρωπικού Οργανισμού &quot;Αποστολή&quot; και του Γενικού Φιλοπτώχου." />
                <link rel="canonical" href="https://www.capital.gr/epikairotita/3447111/i-arxiepiskopi-kai-i-apostoli-meteferan-to-xarmosuno-minuma-tis-anastaseos" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/epikairotita/3447111/i-arxiepiskopi-kai-i-apostoli-meteferan-to-xarmosuno-minuma-tis-anastaseos?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/epikairotita/3447111/i-arxiepiskopi-kai-i-apostoli-meteferan-to-xarmosuno-minuma-tis-anastaseos","description":"\"Καλή Ανάσταση\", ευχήθηκαν στον κόσμο ο πρωτοσύγκελος της Αρχιεπισκοπής Αθηνών αρχιμανδρίτης Βαρνάβας Θεοχάρης, με ιερείς και συνεργάτες του Φιλανθρωπικού Οργανισμού \"Αποστολή\" και του Γενικού Φιλοπτώχου.","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/6e/6efb0529f870493fa4cc861dbb25276b.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/6e/6efb0529f870493fa4cc861dbb25276b.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/6e/6efb0529f870493fa4cc861dbb25276b.jpg"],"mainEntityOfPage":"https://www.capital.gr/epikairotita/3447111/i-arxiepiskopi-kai-i-apostoli-meteferan-to-xarmosuno-minuma-tis-anastaseos","url":"https://www.capital.gr/epikairotita/3447111/i-arxiepiskopi-kai-i-apostoli-meteferan-to-xarmosuno-minuma-tis-anastaseos","alternativeHeadline":"Η Αρχιεπισκοπή και η \"Αποστολή\" μετέφεραν το χαρμόσυνο μήνυμα της Αναστάσεως","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2020-04-18T20:21:00+03:00","dateModified":"2020-04-18T20:21:55.037+03:00","datePublished":"2020-04-18T20:21:00+03:00","genre":"Επικαιρότητα","headline":"Η Αρχιεπισκοπή και η \"Αποστολή\" μετέφεραν το χαρμόσυνο μήνυμα της Αναστάσεως","keywords":"","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\t\"Καλή Ανάσταση\", ευχήθηκαν στον κόσμο ο πρωτοσύγκελος της Αρχιεπισκοπής Αθηνών αρχιμανδρίτης Βαρνάβας Θεοχάρης, με ιερείς και συνεργάτες του Φιλανθρωπικού Οργανισμού \"Αποστολή\" και του Γενικού Φιλοπτώχου. Μάλιστα, μετά την πρώτη Ανάσταση και με πρωτοβουλία της \"Αποστολής\" μοιράστηκαν κόκκινα αυγά στον κόσμο που βιώνει τον αιφνιδιασμό και την ανησυχία που έφερε η οδυνηρή πανδημία.\n\n\n\n\t\"Φέτος δεν θα μπορέσουμε να μεταδώσουμε το αναστάσιμο φως ο ένας από τη λαμπάδα του άλλου. Ας μεταλαμπαδεύσουμε από τη μια καρδιά στην άλλη το φως της ελπίδας του Ιησού. Τα σκοτάδια που ζούμε σήμερα είναι προσωρινά. Ο Χριστός είναι το φως μας, αυτός που διαλύει κάθε ίχνος σκότους και μας ανασταίνει μαζί του στο ανέσπερο φως και στην αιώνια ζωή\", ήταν το μήνυμα που μεταφέρθηκε εκ μέρους του Αρχιεπισκόπου Ιερωνύμου.\n\n\n\n\tΟ πρωτοσύγκελος της Αρχιεπισκοπής Αθηνών, π. Βαρνάβας Θεοχάρης, ευχήθηκε Χρόνια Πολλά και Καλή Ανάσταση και τόνισε ότι \"Αυτές τις μέρες οι άνθρωποι ζούνε ένα διαφορετικό Πάσχα από τα άλλα, ωστόσο επειδή το μήνυμα της Αναστάσεως είναι το μήνυμα της ελπίδας, το μήνυμα της χαράς, το μήνυμα της ζωής, όλοι οι άνθρωποι έχουν ανάγκη από αυτό ακριβώς. Είναι και αυτή μια δοκιμασία η οποία θα περάσει\".\n\n\n\n\tΑπό την πλευρά του, ο π. Βασίλειος, διευθυντής του Γενικού Φιλοπτώχου, δήλωσε ότι \"θέλω να πω σε όλους εκείνους που στεναχωριούνται σήμερα ότι αυτό δεν γίνεται για κάποιο άλλο λόγο παρά μόνο από την αγάπη σε όλους τους ανθρώπους, για να προστατέψουμε ο ένας την υγεία του άλλου\".\n\n\n\n\tΤέλος, ο γενικός διευθυντής της \"Αποστολής\", Κωνσταντίνος Δήμτσας επισήμανε ότι \"Σήμερα, Μεγάλο Σάββατο, που περιμένουμε να γιορτάσουμε την Ανάσταση του Χριστού, θεωρήσαμε υποχρέωσή μας να προσφέρουμε μια μικρή χαρά μοιράζοντας κόκκινα αυγά και μεταφέροντας τις ευχές του Αρχιεπισκόπου αλλά και όλων των ανθρώπων της ‘'Αποστολής'' για Καλό Πάσχα\".\n\n\n\n\tΠΗΓΗ: ΑΜΠΕ\n"};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/6e/6efb0529f870493fa4cc861dbb25276b.jpg" id="image">



    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Η Αρχιεπισκοπή και η 'Αποστολή' μετέφεραν το χαρμόσυνο μήνυμα της Αναστάσεως" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/6e/6efb0529f870493fa4cc861dbb25276b.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="&quot;Καλή Ανάσταση&quot;, ευχήθηκαν στον κόσμο ο πρωτοσύγκελος της Αρχιεπισκοπής Αθηνών αρχιμανδρίτης Βαρνάβας Θεοχάρης, με ιερείς και συνεργάτες του Φιλανθρωπικού Οργανισμού &quot;Αποστολή&quot; και του Γενικού Φιλοπτώχου." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Η Αρχιεπισκοπή και η &amp;#39;Αποστολή&amp;#39; μετέφεραν το χαρμόσυνο μήνυμα της Αναστάσεως" />
            <meta name="twitter:description" content="&amp;quot;Καλή Ανάσταση&amp;quot;, ευχήθηκαν στον κόσμο ο πρωτοσύγκελος της Αρχιεπισκοπής Αθηνών αρχιμανδρίτης Βαρνάβας Θεοχάρης, με ιερείς και συνεργάτες του Φιλανθρωπικού Οργανισμού &amp;quot;Αποστολή&amp;quot; και του Γενικού Φιλοπτώχου." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/6e/6efb0529f870493fa4cc861dbb25276b.jpg" />


   


    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=rYO9IgSTCf2ducwfhupUky44M2SyLCOjRFUmcW-jpKE1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads Articles Head PlaceHolder -->
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='dc1cd17a4b8b414791893224654994de' style='position:absolute; width:1px; height:0px;'>
   <script>
			var adtimerdc1cd17a4b8b414791893224654994de= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerdc1cd17a4b8b414791893224654994de);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'dc1cd17a4b8b414791893224654994de')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('dc1cd17a4b8b414791893224654994de');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='b78bc005618b467db1eff5a28ef76c0f' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimerb78bc005618b467db1eff5a28ef76c0f= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerb78bc005618b467db1eff5a28ef76c0f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'b78bc005618b467db1eff5a28ef76c0f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('b78bc005618b467db1eff5a28ef76c0f');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018 Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/energeia-2019" >Ενέργεια 2019</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri-2019" >Εταιρική Ευθύνη CRI 2019</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">10.625,78</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+3,15%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">4.499,01</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+3,42%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">24.234,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+2,96%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">19.897,26</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+3,15%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,08778</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,05128</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-3df65a77-6a82-4f3e-8105-d9bdff792121" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            606,75
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,13</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -0,82
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 46,06 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__epikairotita">
    <h2 class="bold serif">

                            <a href="/epikairotita" title="Επικαιρότητα">
                                ΕΠΙΚΑΙΡΟΤΗΤΑ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/epikairotita">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
    <div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
        <h5 class="category">Σάββατο, 18-Απρ-2020 20:21</h5>
        <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Η Αρχιεπισκοπή και η &quot;Αποστολή&quot; μετέφεραν το χαρμόσυνο μήνυμα της Αναστάσεως</h1>


        <img alt="Η Αρχιεπισκοπή και η &amp;quot;Αποστολή&amp;quot; μετέφεραν το χαρμόσυνο μήνυμα της Αναστάσεως" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/6e/6efb0529f870493fa4cc861dbb25276b.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
    </div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='44b0a765d4e64d9d9c9ec6b1f97a932d' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[1, 1],[728, 90],[970, 90],[970, 250],[940, 200], [950, 200],[900, 400], [918, 130], [1024, 250],[1000,90], [1000,250]],'44b0a765d4e64d9d9c9ec6b1f97a932d')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('44b0a765d4e64d9d9c9ec6b1f97a932d');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        


    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a href="#0" class="print" onclick="window.print();"></a><span class="tooltip">Εκτύπωση</span></li>
                
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">



            <p style="text-align: justify;">
	"Καλή Ανάσταση", ευχήθηκαν στον κόσμο ο πρωτοσύγκελος της Αρχιεπισκοπής Αθηνών αρχιμανδρίτης Βαρνάβας Θεοχάρης, με ιερείς και συνεργάτες του Φιλανθρωπικού Οργανισμού "Αποστολή" και του Γενικού Φιλοπτώχου. Μάλιστα, μετά την πρώτη Ανάσταση και με πρωτοβουλία της "Αποστολής" μοιράστηκαν κόκκινα αυγά στον κόσμο που βιώνει τον αιφνιδιασμό και την ανησυχία που έφερε η οδυνηρή πανδημία.
</p>

<p style="text-align: justify;">
	"Φέτος δεν θα μπορέσουμε να μεταδώσουμε το αναστάσιμο φως ο ένας από τη λαμπάδα του άλλου. Ας μεταλαμπαδεύσουμε από τη μια καρδιά στην άλλη το φως της ελπίδας του Ιησού. Τα σκοτάδια που ζούμε σήμερα είναι προσωρινά. Ο Χριστός είναι το φως μας, αυτός που διαλύει κάθε ίχνος σκότους και μας ανασταίνει μαζί του στο ανέσπερο φως και στην αιώνια ζωή", ήταν το μήνυμα που μεταφέρθηκε εκ μέρους του Αρχιεπισκόπου Ιερωνύμου.
</p><div><div class="advert" style="text-align:center;" id="f0bb2e4feea1432487e387c4e561a603">
   <script>
    		var adtimerf0bb2e4feea1432487e387c4e561a603= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimerf0bb2e4feea1432487e387c4e561a603);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'f0bb2e4feea1432487e387c4e561a603')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('f0bb2e4feea1432487e387c4e561a603');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Ο πρωτοσύγκελος της Αρχιεπισκοπής Αθηνών, π. Βαρνάβας Θεοχάρης, ευχήθηκε Χρόνια Πολλά και Καλή Ανάσταση και τόνισε ότι "Αυτές τις μέρες οι άνθρωποι ζούνε ένα διαφορετικό Πάσχα από τα άλλα, ωστόσο επειδή το μήνυμα της Αναστάσεως είναι το μήνυμα της ελπίδας, το μήνυμα της χαράς, το μήνυμα της ζωής, όλοι οι άνθρωποι έχουν ανάγκη από αυτό ακριβώς. Είναι και αυτή μια δοκιμασία η οποία θα περάσει".
</p>

<p style="text-align: justify;">
	Από την πλευρά του, ο π. Βασίλειος, διευθυντής του Γενικού Φιλοπτώχου, δήλωσε ότι "θέλω να πω σε όλους εκείνους που στεναχωριούνται σήμερα ότι αυτό δεν γίνεται για κάποιο άλλο λόγο παρά μόνο από την αγάπη σε όλους τους ανθρώπους, για να προστατέψουμε ο ένας την υγεία του άλλου".
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="29e0bf36f26b45a99d0a549c96c521f2" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer29e0bf36f26b45a99d0a549c96c521f2= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer29e0bf36f26b45a99d0a549c96c521f2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'29e0bf36f26b45a99d0a549c96c521f2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('29e0bf36f26b45a99d0a549c96c521f2');
						});
					}
				}catch(err){
				     clearInterval(ad29e0bf36f26b45a99d0a549c96c521f2); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Τέλος, ο γενικός διευθυντής της "Αποστολής", Κωνσταντίνος Δήμτσας επισήμανε ότι "Σήμερα, Μεγάλο Σάββατο, που περιμένουμε να γιορτάσουμε την Ανάσταση του Χριστού, θεωρήσαμε υποχρέωσή μας να προσφέρουμε μια μικρή χαρά μοιράζοντας κόκκινα αυγά και μεταφέροντας τις ευχές του Αρχιεπισκόπου αλλά και όλων των ανθρώπων της ‘'Αποστολής'' για Καλό Πάσχα".
</p>

<p style="text-align: justify;">
	ΠΗΓΗ: ΑΜΠΕ
</p>

            
            <div>
                <div id='94602a51bb36461b8ecc1705fb3fcb12' class="advert">
   <script>
			var adtimer94602a51bb36461b8ecc1705fb3fcb12= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer94602a51bb36461b8ecc1705fb3fcb12);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'94602a51bb36461b8ecc1705fb3fcb12')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('94602a51bb36461b8ecc1705fb3fcb12');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='d772fcac41324f109c4ea8b7839c56ae' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimerd772fcac41324f109c4ea8b7839c56ae= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerd772fcac41324f109c4ea8b7839c56ae);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'d772fcac41324f109c4ea8b7839c56ae')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('d772fcac41324f109c4ea8b7839c56ae');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimerd772fcac41324f109c4ea8b7839c56ae); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer71d0f903227f4881a06285e68d9960a4= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer71d0f903227f4881a06285e68d9960a4);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer71d0f903227f4881a06285e68d9960a4); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimer4d6f47532a4b40578647f2054289fcb4= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer4d6f47532a4b40578647f2054289fcb4);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer4d6f47532a4b40578647f2054289fcb4); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimereef03dd0b0f842acaa34b03fbd0aeb81= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimereef03dd0b0f842acaa34b03fbd0aeb81);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(adeef03dd0b0f842acaa34b03fbd0aeb81); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer77a15d4e47ec4bf8922e744bea1a654d= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer77a15d4e47ec4bf8922e744bea1a654d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer77a15d4e47ec4bf8922e744bea1a654d); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
            
            <div class="row">
                <div id='d277d707e6424f3ba3256c797b8d8b59' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'d277d707e6424f3ba3256c797b8d8b59')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('d277d707e6424f3ba3256c797b8d8b59');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("d277d707e6424f3ba3256c797b8d8b59");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='5b4c2880fee84e84b0fdcbc17c39b162' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'5b4c2880fee84e84b0fdcbc17c39b162')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('5b4c2880fee84e84b0fdcbc17c39b162');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3447128/kupros-kanena-thetiko-krousma-sta-katexomena-to-sabbato" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">23:02</span>
                                        Κύπρος: Κανένα θετικό κρούσμα στα κατεχόμενα το Σάββατο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3447127/se-isxu-ta-austirotera-ektakta-metra-tis-elas-gia-tin-askopi-metakinisi-logo-pasxa" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">22:42</span>
                                        Σε ισχύ τα αυστηρότερα έκτακτα μέτρα της ΕΛΑΣ για την άσκοπη μετακίνηση λόγω Πάσχα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3447126/germanikos-tupos-apeiles-tourkias-pros-metanastes-fulaki-i-ellada" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">22:33</span>
                                        Γερμανικός Τύπος: Απειλές Τουρκίας προς μετανάστες - Φυλακή ή Ελλάδα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3447125/koronoios-pano-apo-100-000-oi-nekroi-stin-europi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">22:13</span>
                                        Κορονοϊός: Πάνω από 100.000 οι νεκροί στην Ευρώπη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3447124/i-ispania-parateinei-tin-karantina-eos-kai-tis-9-maiou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">22:08</span>
                                        Η Ισπανία παρατείνει την καραντίνα έως και τις 9 Μαΐου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3447123/geniki-grammateia-apodimou-ellinismou-as-kratisoume-oso-mporoume-asbesto-to-fos-tis-elpidas" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">22:04</span>
                                        Γενική γραμματεία Απόδημου Ελληνισμού: Ας κρατήσουμε όσο μπορούμε άσβεστο το φως της ελπίδας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3447122/kathigitis-dimopoulos-kleidi-gia-tin-epomeni-mera-i-xrisi-maskas" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:50</span>
                                        Καθηγητής Δημόπουλος: Κλειδί για την επόμενη μέρα η χρήση μάσκας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3447121/austria-thetika-ektima-o-up-ugeias-tin-sunexizomeni-meiotiki-tasi-stin-exelixi-tou-koronoiou-sti-xora" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:44</span>
                                        Αυστρία: Θετικά εκτιμά ο υπ. Υγείας την συνεχιζόμενη μειωτική τάση στην εξέλιξη του κορονοϊού στη χώρα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3447120/sto-suntonistiko-kentro-tou-ekab-aurio-pasxa-o-al-tsipras" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:37</span>
                                        Στο συντονιστικό κέντρο του ΕΚΑΒ αύριο, Πάσχα, ο Αλ. Τσίπρας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3447119/ipa-ekatontades-anthropoi-diadilonoun-kata-tis-karantinas-sto-niou-xamsair" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:31</span>
                                        ΗΠΑ: Εκατοντάδες άνθρωποι διαδηλώνουν κατά της καραντίνας στο Νιου Χαμσάιρ
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3447047/nompelistas-giatros-o-koronoios-proekupse-apo-ereuna-se-ergastirio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Νομπελίστας γιατρός: Ο κορονοϊός προέκυψε από έρευνα σε εργαστήριο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3447006/o-sxediasmos-gia-ta-nea-metra-stirixis-ton-7-10-dis-euro-eos-to-telos-iouniou" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο σχεδιασμός για τα νέα μέτρα στήριξης των 7 + 10 δισ. ευρώ έως το τέλος Ιουνίου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3447008/tora-tou-suriza-tou-ftaiei-o-tupos" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τώρα του ΣΥΡΙΖΑ του φταίει ο Τύπος
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3447026/o-eu-spanos-idrutis-tis-bioiatrikis-efuge-apo-ton-koronoio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο Ευ. Σπανός, ιδρυτής της Βιοϊατρικής, &quot;έφυγε&quot; από τον κορονοϊό
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3447056/koronoios-posoi-einai-pragmatika-oi-nekroi-pagkosmios-to-paradeigma-tis-kinas" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κορονοϊός: Πόσοι είναι πραγματικά οι νεκροί παγκοσμίως; Το παράδειγμα της Κίνας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3447030/tourismos-exetazetai-meiosi-tou-fpa-se-diamoni-kai-estiasi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τουρισμός: Εξετάζεται μείωση του ΦΠΑ σε διαμονή και εστίαση
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3447057/katasxeseis-gia-aisxrokerdeia-se-amnoerifia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κατασχέσεις για αισχροκέρδεια σε αμνοερίφια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3447011/oi-ape-stirixan-to-ilektriko-sustima-sti-diarkeia-tis-krisis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Οι ΑΠΕ στήριξαν το ηλεκτρικό σύστημα στη διάρκεια της κρίσης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3447014/epi-xurou-akmis-oi-etaireies-alkoolouxon-logo-pandimias" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Επί ξυρού ακμής οι εταιρείες αλκοολούχων λόγω πανδημίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3447051/antistrofi-metrisi-gia-ti-xalarosi-ton-metron-apo-tis-arxes-maiou" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Αντίστροφη μέτρηση για τη χαλάρωση των μέτρων από τις αρχές Μαΐου
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3447006/o-sxediasmos-gia-ta-nea-metra-stirixis-ton-7-10-dis-euro-eos-to-telos-iouniou" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ο σχεδιασμός για τα νέα μέτρα στήριξης των 7 + 10 δισ. ευρώ έως το τέλος Ιουνίου
                                                                                    <span class="orange">(48)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3447008/tora-tou-suriza-tou-ftaiei-o-tupos" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τώρα του ΣΥΡΙΖΑ του φταίει ο Τύπος
                                                                                    <span class="orange">(28)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3447057/katasxeseis-gia-aisxrokerdeia-se-amnoerifia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κατασχέσεις για αισχροκέρδεια σε αμνοερίφια
                                                                                    <span class="orange">(22)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3447007/epithesi-me-molotof-ston-skai-analipsi-euthunis-gia-tin-epithesi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Επίθεση με μολότοφ στον ΣΚΑΪ - Ανάληψη ευθύνης για την επίθεση
                                                                                    <span class="orange">(19)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3447097/stous-110-oi-nekroi-apo-ton-koronoio-stin-ellada-11-nea-krousmata" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Στους 110 οι νεκροί από τον κορονοϊό στην Ελλάδα - 11 νέα κρούσματα
                                                                                    <span class="orange">(15)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3447012/i-orthomoriaki-proseggisi-stin-enisxusi-tou-anosopoiitikou-sustimatos" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η ορθομοριακή προσέγγιση στην ενίσχυση του ανοσοποιητικού συστήματος
                                                                                    <span class="orange">(15)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3447020/ipa-apagoreutike-thaumatourgo-skeuasma-kata-tou-koronoiou-perieixe-leukantiko" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        ΗΠΑ: Απαγορεύτηκε &quot;θαυματουργό&quot; σκεύασμα κατά του κορονοϊού - περιείχε λευκαντικό
                                                                                    <span class="orange">(12)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3447024/stin-anaxorisi-50-asunodeuton-anilikon-prosfugon-gia-ti-germania-paresti-o-k-mitsotakis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Στην αναχώρηση 50 ασυνόδευτων ανήλικων προσφύγων για τη Γερμανία παρέστη ο Κ. Μητσοτάκης
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3447011/oi-ape-stirixan-to-ilektriko-sustima-sti-diarkeia-tis-krisis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Οι ΑΠΕ στήριξαν το ηλεκτρικό σύστημα στη διάρκεια της κρίσης
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3447109/i-tourkia-epixeirise-na-proothisei-lembo-me-prosfuges-stin-ellada" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η Τουρκία επιχείρησε να προωθήσει λέμβο με πρόσφυγες στην Ελλάδα
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3447128">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">23:02</span>
                    <span class="date">18/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3447128/kupros-kanena-thetiko-krousma-sta-katexomena-to-sabbato"  title="Κύπρος: Κανένα θετικό κρούσμα στα κατεχόμενα το Σάββατο">Κύπρος: Κανένα θετικό κρούσμα στα κατεχόμενα το Σάββατο</a>
                </h3>
        <div class="item__description">
            <p>
Από τις 274 διαγνωστικές εξετάσεις που διενεργήθηκαν.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3447127">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">22:42</span>
                    <span class="date">18/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3447127/se-isxu-ta-austirotera-ektakta-metra-tis-elas-gia-tin-askopi-metakinisi-logo-pasxa"  title="Σε ισχύ τα αυστηρότερα έκτακτα μέτρα της ΕΛΑΣ για την άσκοπη μετακίνηση λόγω Πάσχα">Σε ισχύ τα αυστηρότερα έκτακτα μέτρα της ΕΛΑΣ για την άσκοπη μετακίνηση λόγω Πάσχα</a>
                </h3>
        <div class="item__description">
            <p>
Διπλασιασμός προστίμου και αφαίρεση πινακίδων.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3447126">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">22:33</span>
                    <span class="date">18/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3447126/germanikos-tupos-apeiles-tourkias-pros-metanastes-fulaki-i-ellada"  title="Γερμανικός Τύπος: Απειλές Τουρκίας προς μετανάστες - Φυλακή ή Ελλάδα">Γερμανικός Τύπος: Απειλές Τουρκίας προς μετανάστες - Φυλακή ή Ελλάδα</a>
                </h3>
        <div class="item__description">
            <p>
Τα μέτρα για την αντιμετώπιση της πανδημίας του κορονοϊού στα νησιά του Αιγαίου και η προώθηση μεταναστών υπό την πίεση των τουρκικών αρχών στις ακτές του Αιγαίου τα δυο κύρια θέματα της επισκόπησης...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3447125">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">22:13</span>
                    <span class="date">18/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3447125/koronoios-pano-apo-100-000-oi-nekroi-stin-europi"  title="Κορονοϊός: Πάνω από 100.000 οι νεκροί στην Ευρώπη">Κορονοϊός: Πάνω από 100.000 οι νεκροί στην Ευρώπη</a>
                </h3>
        <div class="item__description">
            <p>
Παγκοσμίως έχουν καταγραφεί 2.281.334 κρούσματα της νόσου Covid-19.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3447124">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">22:08</span>
                    <span class="date">18/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3447124/i-ispania-parateinei-tin-karantina-eos-kai-tis-9-maiou"  title="Η Ισπανία παρατείνει την καραντίνα έως και τις 9 Μαΐου">Η Ισπανία παρατείνει την καραντίνα έως και τις 9 Μαΐου</a>
                </h3>
        <div class="item__description">
            <p>
Ο πρωθυπουργός της χώρας Πέδρο Σάντσεθ επισήμανε, εντούτοις, ότι τα αυστηρά μέτρα απομόνωσης θα χαλαρώσουν για τα παιδιά.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3447123">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">22:04</span>
                    <span class="date">18/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3447123/geniki-grammateia-apodimou-ellinismou-as-kratisoume-oso-mporoume-asbesto-to-fos-tis-elpidas"  title="Γενική γραμματεία Απόδημου Ελληνισμού: Ας κρατήσουμε όσο μπορούμε άσβεστο το φως της ελπίδας">Γενική γραμματεία Απόδημου Ελληνισμού: Ας κρατήσουμε όσο μπορούμε άσβεστο το φως της ελπίδας</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Καλή Ανάσταση! Καλό Πάσχα!&quot; εύχεται σε μήνυμά της στο Twitter η γενική γραμματεία Απόδημου Ελληνισμού.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3447122">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">21:50</span>
                    <span class="date">18/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3447122/kathigitis-dimopoulos-kleidi-gia-tin-epomeni-mera-i-xrisi-maskas"  title="Καθηγητής Δημόπουλος: Κλειδί για την επόμενη μέρα η χρήση μάσκας">Καθηγητής Δημόπουλος: Κλειδί για την επόμενη μέρα η χρήση μάσκας</a>
                </h3>
        <div class="item__description">
            <p>
&#39;&#39;Τα αισιόδοξα μηνύματα από την καμπύλη των κρουσμάτων πράγματι ανοίγουν τον δρόμο για άρση των μέτρων από αρχές Μαΐου&#39;&#39;.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3447121">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">21:44</span>
                    <span class="date">18/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3447121/austria-thetika-ektima-o-up-ugeias-tin-sunexizomeni-meiotiki-tasi-stin-exelixi-tou-koronoiou-sti-xora"  title="Αυστρία: Θετικά εκτιμά ο υπ. Υγείας την συνεχιζόμενη μειωτική τάση στην εξέλιξη του κορονοϊού στη χώρα">Αυστρία: Θετικά εκτιμά ο υπ. Υγείας την συνεχιζόμενη μειωτική τάση στην εξέλιξη του κορονοϊού στη χώρα</a>
                </h3>
        <div class="item__description">
            <p>
Προειδοποίησε ωστόσο να μην υπάρξει αμεριμνησία.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3447119">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">21:31</span>
                    <span class="date">18/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3447119/ipa-ekatontades-anthropoi-diadilonoun-kata-tis-karantinas-sto-niou-xamsair"  title="ΗΠΑ: Εκατοντάδες άνθρωποι διαδηλώνουν κατά της καραντίνας στο Νιου Χαμσάιρ">ΗΠΑ: Εκατοντάδες άνθρωποι διαδηλώνουν κατά της καραντίνας στο Νιου Χαμσάιρ</a>
                </h3>
        <div class="item__description">
            <p>
Χθες το πρωί, το Νιου Χαμσάιρ καταμετρούσε 1.287 επιβεβαιωμένα κρούσματα του νέου κορονοϊού και 37 νεκρούς.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3447117">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">21:25</span>
                    <span class="date">18/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3447117/analipsi-euthunis-gia-tin-epithesi-me-molotof-ston-skai"  title="Ανάληψη ευθύνης για την επίθεση με μολότοφ στον ΣΚΑΪ">Ανάληψη ευθύνης για την επίθεση με μολότοφ στον ΣΚΑΪ</a>
                </h3>
        <div class="item__description">
            <p>
Κείμενο ανάληψης ευθύνης για την επίθεση με μολότοφ στα γραφεία του ΣΚΑΪ αναρτήθηκε σε γνωστή ιστοσελίδα του αντιεξουσιαστικού.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3447116">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">21:01</span>
                    <span class="date">18/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3447116/gallia-642-neoi-thanatoi-apo-koronoio-19-323-sunolika"  title="Γαλλία: 642 νέοι θάνατοι από κορονοϊό - 19.323 συνολικά">Γαλλία: 642 νέοι θάνατοι από κορονοϊό - 19.323 συνολικά</a>
                </h3>
        <div class="item__description">
            <p>
5.833 ασθενείς βρίσκονται σε κρίσιμη κατάσταση.            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='d462255079f54a888b55c2dbaf108a60' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimerd462255079f54a888b55c2dbaf108a60= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimerd462255079f54a888b55c2dbaf108a60);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'d462255079f54a888b55c2dbaf108a60')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('d462255079f54a888b55c2dbaf108a60');
						});
					}
				}catch(err){
                 clearInterval(adtimerd462255079f54a888b55c2dbaf108a60);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='3dafea77040749b9827ca1f9e20a41d1' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad3dafea77040749b9827ca1f9e20a41d1 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad3dafea77040749b9827ca1f9e20a41d1);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'3dafea77040749b9827ca1f9e20a41d1')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('3dafea77040749b9827ca1f9e20a41d1');
                    });
                
                }
        }catch(err){
            clearInterval(ad3dafea77040749b9827ca1f9e20a41d1); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3447019/anisuxitikes-oi-epiptoseis-tis-ufesis-pou-prokalei-o-koronoios-stin-amerikaniki-oikonomia" style="width:680px; height:326px;">
<img alt="Ανησυχητικές οι επιπτώσεις της ύφεσης που προκαλεί ο κορονοϊός στην αμερικανική οικονομία" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/bf/bf8216fe48964affb77bf6039500f572.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3447019/anisuxitikes-oi-epiptoseis-tis-ufesis-pou-prokalei-o-koronoios-stin-amerikaniki-oikonomia">Ανησυχητικές οι επιπτώσεις της ύφεσης που προκαλεί ο κορονοϊός στην αμερικανική οικονομία</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3447019/anisuxitikes-oi-epiptoseis-tis-ufesis-pou-prokalei-o-koronoios-stin-amerikaniki-oikonomia">37 εκατ. θέσεις εργασίας μπορούν να χαθούν τον Μάιο, σύμφωνα με την&#160;&#160;Goldman&#160;Sachs.</a>
                </p>
                <a href="/forbes/3447019/anisuxitikes-oi-epiptoseis-tis-ufesis-pou-prokalei-o-koronoios-stin-amerikaniki-oikonomia" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3446519/forbes-oi-plousioteres-gunaikes-tou-kosmou-to-2020" style="width:680px; height:326px;">
<img alt="Forbes: Οι πλουσιότερες γυναίκες του κόσμου το 2020" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/c9/c95c476f969b4b639c4f6f0895cfa513.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3446519/forbes-oi-plousioteres-gunaikes-tou-kosmou-to-2020">Forbes: Οι πλουσιότερες γυναίκες του κόσμου το 2020</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3446519/forbes-oi-plousioteres-gunaikes-tou-kosmou-to-2020">Η Alice Walton, κληρονόμος του ιδρυτή της Walmart, ανέκτησε τα &quot;σκήπτρα&quot; της πλουσιότερης γυναίκας στον κόσμο.</a>
                </p>
                <a href="/forbes/3446519/forbes-oi-plousioteres-gunaikes-tou-kosmou-to-2020" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3446411/o-tzef-mpezos-molis-egine-akoma-plousioteros-kata-6-4-dis-dolaria" style="width:680px; height:326px;">
<img alt="Ο Τζεφ Μπέζος μόλις έγινε ακόμα πλουσιότερος κατά 6,4 δισ. δολάρια" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/7e/7efa9afa0dcc403288ab9af84b6efd54.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3446411/o-tzef-mpezos-molis-egine-akoma-plousioteros-kata-6-4-dis-dolaria">Ο Τζεφ Μπέζος μόλις έγινε ακόμα πλουσιότερος κατά 6,4 δισ. δολάρια</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3446411/o-tzef-mpezos-molis-egine-akoma-plousioteros-kata-6-4-dis-dolaria">Ο Μπέζος, ο οποίος κατέχει σήμερα το 11,2% της Amazon, είναι ήδη μακράν ο πλουσιότερος άνθρωπος στον κόσμο: Από σήμερα, το Forbes έχει υπολογίσει την περιουσία του στα 138 ...</a>
                </p>
                <a href="/forbes/3446411/o-tzef-mpezos-molis-egine-akoma-plousioteros-kata-6-4-dis-dolaria" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='e040067643f44269aba0e127d9c65f93' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimere040067643f44269aba0e127d9c65f93= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimere040067643f44269aba0e127d9c65f93);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'e040067643f44269aba0e127d9c65f93')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('e040067643f44269aba0e127d9c65f93');
    						});
    					}
				    }catch(err){
                        clearInterval(ade040067643f44269aba0e127d9c65f93); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            

<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b;  background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e  50%); width:290px; height:400px">
        <div id="npcolumn2" style="float: left;/* height: 187px; */height: 149px;width: 290px;padding-top: 1px;text-align:center;">
            <h1 class="serif bold" style="line-height: 2rem;/* margin-bottom: 10px; */font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" target="_blank">Διαβάστε το ΚΕΦΑΛΑΙΟ <br>και ηλεκτρονικά στο</a></h1>
            <a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" class="buttonS2" target="_blank" style="font-size:1.3rem">
                ReadPoint
            </a>
            <!--<div style="color: #fff; font-weight: bold; margin: 10px 0;">Κυκλοφορεί εκτάκτως Μ.Παρασκευή</div>-->
        </div>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: -1px 0px;text-align: center;">
            <a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" target="_blank">
			<img src="https://www.capital.gr/Content/kefalaioCovers/544_kefalaio_small.jpg?width=180&quality=90" style="width:180px">
			</a>
        </div>

</div>
<script>
    document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>
            
<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='be1d978e89fb4bbd9063dc33fa880935' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimerbe1d978e89fb4bbd9063dc33fa880935= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerbe1d978e89fb4bbd9063dc33fa880935);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'be1d978e89fb4bbd9063dc33fa880935')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('be1d978e89fb4bbd9063dc33fa880935');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='746c98610bfb4e3386bbf0a8747e1e33' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer746c98610bfb4e3386bbf0a8747e1e33= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimer746c98610bfb4e3386bbf0a8747e1e33);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'746c98610bfb4e3386bbf0a8747e1e33')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('746c98610bfb4e3386bbf0a8747e1e33');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='f5048ea484994d4e8bab21a708367148' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'f5048ea484994d4e8bab21a708367148')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('f5048ea484994d4e8bab21a708367148');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2020

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=_Oz0ur13jK_Pw30umKgZkf-vGzfwwkSM-rOGZpCQ8681"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
        var searchInput = document.getElementById('txtNewsletter');
        searchInput.addEventListener('focus', function (e) {
            console.log("loading");
            lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
        });
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

            //DOMReady(function(){
            //    $.scrollDepth({
            //        minHeight: 0,
            //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
            //        percentage: false,
            //        userTiming: false,
            //        pixelDepth: false
            //    });

            //});
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-3df65a77-6a82-4f3e-8105-d9bdff792121",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','epikairotita','3447111','diafora','oxi-mobile'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


    <div id='46434c3cd5d042d5b5a03c8fefe6d39f' class="advert">
   <script>
			var adtimer46434c3cd5d042d5b5a03c8fefe6d39f= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer46434c3cd5d042d5b5a03c8fefe6d39f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'46434c3cd5d042d5b5a03c8fefe6d39f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('46434c3cd5d042d5b5a03c8fefe6d39f');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    



    
    <div id='ac0a3f0d032b42f8bc51855be569df91' class="advert"  data-name="CAPITAL_NEW_SLIDER_300x250" data-width="300" data-height="250">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_SLIDER_300x250', [[300, 600], [1, 1], [300, 250]],'ac0a3f0d032b42f8bc51855be569df91')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3447111','diafora','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ac0a3f0d032b42f8bc51855be569df91');
						});
   </script>
 </div>
    <!--NEW SERVER-->
</body></html>