

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΕΠΙΚΑΙΡΟΤΗΤΑ","keywords":["ΕΛΛΑΔΑ","ΤΟΥΡΚΙΑ"]}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                w[l] = w[l] || []; w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                }); var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>Συρίγος; Αν δεν επιλυθεί το Κυπριακό δεν θα επιλυθούν οι διαφορές Ελλάδας-Τουρκίας</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="&#39;&#39;Ο αριθμός των νησιών που αμφισβητεί ο Ερντογάν, όσον αφορά το πού ανήκουν, δεν είναι τυχαίος&#39;&#39;." />
            <meta name="keywords" content="Ελλάδα,Τουρκία" />
            <link rel="canonical" href="https://www.capital.gr/epikairotita/3406814/surigos-an-den-epiluthei-to-kupriako-den-tha-epiluthoun-oi-diafores-elladas-tourkias" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/epikairotita/3406814/surigos-an-den-epiluthei-to-kupriako-den-tha-epiluthoun-oi-diafores-elladas-tourkias?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/epikairotita/3406814/surigos-an-den-epiluthei-to-kupriako-den-tha-epiluthoun-oi-diafores-elladas-tourkias","description":"''Ο αριθμός των νησιών που αμφισβητεί ο Ερντογάν, όσον αφορά το πού ανήκουν, δεν είναι τυχαίος''.","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/08/08b94df678e64867901db5df080e7d12.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/08/08b94df678e64867901db5df080e7d12.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/08/08b94df678e64867901db5df080e7d12.jpg"],"mainEntityOfPage":"https://www.capital.gr/epikairotita/3406814/surigos-an-den-epiluthei-to-kupriako-den-tha-epiluthoun-oi-diafores-elladas-tourkias","url":"https://www.capital.gr/epikairotita/3406814/surigos-an-den-epiluthei-to-kupriako-den-tha-epiluthoun-oi-diafores-elladas-tourkias","alternativeHeadline":"Συρίγος; Αν δεν επιλυθεί το Κυπριακό δεν θα επιλυθούν οι διαφορές Ελλάδας-Τουρκίας","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2020-01-24T16:26:00+02:00","dateModified":"2020-01-24T16:26:32.19+02:00","datePublished":"2020-01-24T16:26:00+02:00","genre":"Επικαιρότητα","headline":"Συρίγος; Αν δεν επιλυθεί το Κυπριακό δεν θα επιλυθούν οι διαφορές Ελλάδας-Τουρκίας","keywords":"Ελλάδα,Τουρκία","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"Αν δεν επιλυθεί το Κυπριακό δεν μπορούν να επιλυθούν τα άλλα θέματα μεταξύ Ελλάδας και Τουρκίας, δήλωσε κατηγορηματικά ;ο Άγγελος Συρίγος ;στο ΣΚΑΪ ;100,3.\n\nΣυγκεκριμένα ο κ. Συρίγος ανέφερε πως ο αριθμός των νησιών που αμφισβητεί ο Ερντογάν, όσον αφορά το πού ανήκουν, δεν είναι τυχαίος.\n\nΑπό τα 18 νησιά που αμφισβητούνται από την Τουρκία, τα 12 κατοικούνται, κάτι που είναι πραγματικά ενδιαφέρον γιατί ο Ερντογάν αντιμετωπίζει τους κατοίκους τους ως μειονότητες.\n\nΌπως εξήγησε ο κ. Συρίγος, το ζήτημα της κυριότητας των νησιών του Αιγαίου ξεκίνησε από τη διαφορά μεταξύ Ελλάδας και Τουρκίας σχετικά με την οριοθέτηση της υφαλοκρηπίδας.\n\nΈκτοτε, η Τουρκία προέβη σε άλλες στρατηγικές κινήσεις, με τις οποίες αμφισβητούσε την κυριότητα διάφορων νησίδων στο Αιγαίο.\n\n\"Εάν πας για οριοθέτηση σε κάποιο διεθνές δικαστήριο, θα πρέπει να εξετάσει το που ανήκουν τα εδάφη για να χαράξει τις γραμμές\", είπε ο κ. Συρίγος τονίζοντας ότι αυτό αποτελεί στρατηγική κίνηση της Τουρκίας, καθώς με αυτόν τον τρόπο μας ακύρωσε τη θέση ότι πάμε στη Χάγη μόνο για οριοθέτηση της υφαλοκρηπίδας.\n\nΣτη συνέχεια επεσήμανε πως το δικαστήριο βασίζεται στα πολιτικά, οπότε αν το θέμα αυτό πάει σε διεθνές δικαστήριο είναι πιθανό να αποφασιστεί να πάρει η Τουρκία λίγο περισσότερο μερίδιο από την υφαλοκρηπίδα."};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/08/08b94df678e64867901db5df080e7d12.jpg" id="image">

        <meta name="news_keywords" content="Ελλάδα,Τουρκία" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Συρίγος; Αν δεν επιλυθεί το Κυπριακό δεν θα επιλυθούν οι διαφορές Ελλάδας-Τουρκίας" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/08/08b94df678e64867901db5df080e7d12.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="&#39;&#39;Ο αριθμός των νησιών που αμφισβητεί ο Ερντογάν, όσον αφορά το πού ανήκουν, δεν είναι τυχαίος&#39;&#39;." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Συρίγος; Αν δεν επιλυθεί το Κυπριακό δεν θα επιλυθούν οι διαφορές Ελλάδας-Τουρκίας" />
            <meta name="twitter:description" content="&amp;#39;&amp;#39;Ο αριθμός των νησιών που αμφισβητεί ο Ερντογάν, όσον αφορά το πού ανήκουν, δεν είναι τυχαίος&amp;#39;&amp;#39;." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/08/08b94df678e64867901db5df080e7d12.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

    <link href="/Content2017/siteCss?v=C5fyGeJE2yxgQyr_UEbjfWX3yKdA7n3xr84qDNgjBBw1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>
    <script>
        window["VidadsParser_loaded"] = function() {
            new VidadsVideo.Parser({vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true});
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='6de17c132970456d9f718643b1849052' style='position:absolute; width:1px; height:0px;'>
   <script>
			var adtimer6de17c132970456d9f718643b1849052= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer6de17c132970456d9f718643b1849052);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'6de17c132970456d9f718643b1849052')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('6de17c132970456d9f718643b1849052');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='1989e3acdf804cb4985942f0040f295f' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer1989e3acdf804cb4985942f0040f295f= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer1989e3acdf804cb4985942f0040f295f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'1989e3acdf804cb4985942f0040f295f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('1989e3acdf804cb4985942f0040f295f');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018 Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/energeia-2019" >Ενέργεια 2019</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri-2019" >Εταιρική Ευθύνη CRI 2019</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">13.598,88</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+1,57%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">6.038,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+1,11%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">29.264,38</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,36%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">23.827,18</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,13%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,10387</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,07026</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-9b684ba6-6b54-41fa-8eca-2feda492df3b" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 16:56
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            948,66
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+1,01</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +9,49
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 55,51 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__epikairotita">
    <h2 class="bold serif">

                            <a href="/epikairotita" title="Επικαιρότητα">
                                ΕΠΙΚΑΙΡΟΤΗΤΑ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/epikairotita">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Παρασκευή, 24-Ιαν-2020 16:26</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Συρίγος; Αν δεν επιλυθεί το Κυπριακό δεν θα επιλυθούν οι διαφορές Ελλάδας-Τουρκίας</h1>

<img alt="Συρίγος; Αν δεν επιλυθεί το Κυπριακό δεν θα επιλυθούν οι διαφορές Ελλάδας-Τουρκίας" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/08/08b94df678e64867901db5df080e7d12.jpg?quality=80&amp;404=default&amp;v=7" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='50acb1337c61468cabdc86628fcf6d68' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[1, 1],[728, 90],[970, 90],[970, 250],[940, 200], [950, 200],[900, 400], [918, 130], [1024, 250],[1000,90], [1000,250]],'50acb1337c61468cabdc86628fcf6d68')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('50acb1337c61468cabdc86628fcf6d68');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        
    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
                <li><a id="saveArticle" href="/story/3406814/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">



            <p style="text-align: justify;">Αν δεν επιλυθεί το Κυπριακό δεν μπορούν να επιλυθούν τα άλλα θέματα μεταξύ Ελλάδας και Τουρκίας, δήλωσε κατηγορηματικά&nbsp;ο Άγγελος Συρίγος&nbsp;στο ΣΚΑΪ&nbsp;100,3.</p>

<p style="text-align: justify;">Συγκεκριμένα ο κ. Συρίγος ανέφερε πως ο αριθμός των νησιών που αμφισβητεί ο Ερντογάν, όσον αφορά το πού ανήκουν, δεν είναι τυχαίος.</p><div><div class="advert" style="text-align:center;" id="89456c61e21143cf99221434139c1eb1">
   <script>
    		var adtimer89456c61e21143cf99221434139c1eb1= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer89456c61e21143cf99221434139c1eb1);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'89456c61e21143cf99221434139c1eb1')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('89456c61e21143cf99221434139c1eb1');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">Από τα 18 νησιά που αμφισβητούνται από την Τουρκία, τα 12 κατοικούνται, κάτι που είναι πραγματικά ενδιαφέρον γιατί ο Ερντογάν αντιμετωπίζει τους κατοίκους τους ως μειονότητες.</p>

<p style="text-align: justify;">Όπως εξήγησε ο κ. Συρίγος, το ζήτημα της κυριότητας των νησιών του Αιγαίου ξεκίνησε από τη διαφορά μεταξύ Ελλάδας και Τουρκίας σχετικά με την οριοθέτηση της υφαλοκρηπίδας.</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="e686bcd101d246ff930a8f9086adb574" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimere686bcd101d246ff930a8f9086adb574= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimere686bcd101d246ff930a8f9086adb574);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'e686bcd101d246ff930a8f9086adb574')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('e686bcd101d246ff930a8f9086adb574');
						});
					}
				}catch(err){
				     clearInterval(ade686bcd101d246ff930a8f9086adb574); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">Έκτοτε, η Τουρκία προέβη σε άλλες στρατηγικές κινήσεις, με τις οποίες αμφισβητούσε την κυριότητα διάφορων νησίδων στο Αιγαίο.</p>

<p style="text-align: justify;">"Εάν πας για οριοθέτηση σε κάποιο διεθνές δικαστήριο, θα πρέπει να εξετάσει το που ανήκουν τα εδάφη για να χαράξει τις γραμμές", είπε ο κ. Συρίγος τονίζοντας ότι αυτό αποτελεί στρατηγική κίνηση της Τουρκίας, καθώς με αυτόν τον τρόπο μας ακύρωσε τη θέση ότι πάμε στη Χάγη μόνο για οριοθέτηση της υφαλοκρηπίδας.</p>

<p style="text-align: justify;">Στη συνέχεια επεσήμανε πως το δικαστήριο βασίζεται στα πολιτικά, οπότε αν το θέμα αυτό πάει σε διεθνές δικαστήριο είναι πιθανό να αποφασιστεί να πάρει η Τουρκία λίγο περισσότερο μερίδιο από την υφαλοκρηπίδα.</p>

            
            <div>
                <div id='e836835f36964d35af8652501446a244' class="advert">
   <script>
			var adtimere836835f36964d35af8652501446a244= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimere836835f36964d35af8652501446a244);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'e836835f36964d35af8652501446a244')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('e836835f36964d35af8652501446a244');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='b627039f658e4bc4baa32136b97cc08d' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimerb627039f658e4bc4baa32136b97cc08d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerb627039f658e4bc4baa32136b97cc08d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'b627039f658e4bc4baa32136b97cc08d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('b627039f658e4bc4baa32136b97cc08d');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimerb627039f658e4bc4baa32136b97cc08d); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/ellada" title="Διαβάστε ειδήσεις για Ελλάδα">ΕΛΛΑΔΑ</a></li>
                        <li><a href="/tag/tourkia" title="Διαβάστε ειδήσεις για Τουρκία">ΤΟΥΡΚΙΑ</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer1804aafd0a4c41c3ba4f7ea034ba9317= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer1804aafd0a4c41c3ba4f7ea034ba9317);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer1804aafd0a4c41c3ba4f7ea034ba9317); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimerd448d536bfe042079bd89aa07bb0d6c6= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimerd448d536bfe042079bd89aa07bb0d6c6);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimerd448d536bfe042079bd89aa07bb0d6c6); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer7dcf44f0a5b04fc2ae284f48e622ffe2= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer7dcf44f0a5b04fc2ae284f48e622ffe2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad7dcf44f0a5b04fc2ae284f48e622ffe2); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer60aa13c5b9e84934a76c899ebfedf880= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer60aa13c5b9e84934a76c899ebfedf880);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer60aa13c5b9e84934a76c899ebfedf880); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
            
            <div class="row">
                <div id='0af2c4841d7d4a6e94c4aeeda900ba99' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'0af2c4841d7d4a6e94c4aeeda900ba99')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('0af2c4841d7d4a6e94c4aeeda900ba99');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("0af2c4841d7d4a6e94c4aeeda900ba99");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='d4d2e7b084d14cdfadcb3a8efabbcd29' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'d4d2e7b084d14cdfadcb3a8efabbcd29')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('d4d2e7b084d14cdfadcb3a8efabbcd29');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3406820/viral-to-binteo-me-tin-merkel-kanei-san-paidi-me-ta-dora-pou-tis-edose-o-erntogan" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:47</span>
                                        Viral το βίντεο με την Μέρκελ: Κάνει σαν παιδί με τα δώρα που της έδωσε ο Ερντογάν
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="#0" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:45</span>
                                        *ΗΠΑ: Στις 53.1 μονάδες ο σύνθετος δείκτης PMI τον Ιανουάριο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3406818/merkel-pithani-i-sunantisi-stin-agkura-gia-ti-suria" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:43</span>
                                        Μέρκελ: Πιθανή η συνάντηση στην Άγκυρα για τη Συρία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3406817/boulgaria-pros-apelasi-duo-roson-diplomaton-gia-kataskopeia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:34</span>
                                        Βουλγαρία: Προς απέλαση δύο Ρώσων διπλωματών για κατασκοπεία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3406815/n-s-xrusoxoidi-dunatotita-gia-epopteuomenous-apo-tin-autodioikisi-xorous-xrisis-ousion" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:33</span>
                                        Ν/σ Χρυσοχοΐδη: Δυνατότητα για εποπτευόμενους από την Αυτοδιοίκηση χώρους χρήσης ουσιών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3406816/eurobank-epitaxunsi-ton-touristikon-esodon-sto-11mino" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:26</span>
                                        Eurobank: Επιτάχυνση των τουριστικών εσόδων στο 11μηνο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3406814/surigos-an-den-epiluthei-to-kupriako-den-tha-epiluthoun-oi-diafores-elladas-tourkias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:26</span>
                                        Συρίγος; Αν δεν επιλυθεί το Κυπριακό δεν θα επιλυθούν οι διαφορές Ελλάδας-Τουρκίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3406811/sunantisi-tsipra-kotzia-gia-koines-draseis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:21</span>
                                        Συνάντηση Τσίπρα - Κοτζιά για κοινές δράσεις
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3406813/koini-dilosi-thesmon-kategrafi-proodos-oi-suzitiseis-tha-sunexistoun" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:20</span>
                                        Κοινή δήλωση θεσμών: Κατεγράφη πρόοδος, οι συζητήσεις θα συνεχιστούν
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3406806/simantikes-ependuseis-sto-epixeirimatiko-parko-gualou-spaton" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:17</span>
                                        Σημαντικές επενδύσεις στο επιχειρηματικό πάρκο Γυαλού Σπάτων
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3406589/afiste-ton-erntogan-na-skapsei-ton-lakko-tou" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Αφήστε τον Ερντογάν να σκάψει τον λάκκο του
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3406649/foul-epithesi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Φουλ επίθεση!
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3406669/anagennietai-to-megaro-almuranti-sto-kentro-tis-athinas" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Αναγεννιέται το Μέγαρο Αλμυράντη στο κέντρο της Αθήνας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3406668/ote-minuma-tsamaz-stous-ergazomenous-gia-ti-sullogiki-sumbasi-ergasias" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        ΟΤΕ: Μήνυμα Τσαμάζ στους εργαζόμενους για τη Συλλογική Σύμβαση Εργασίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3406532/to-thriler-me-to-xakarismeno-kinito-tou-tzef-mpezos-kai-i-apantisi-tis-dusis-sti-saoudiki-arabia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Το θρίλερ με το χακαρισμένο κινητό του Τζεφ Μπέζος και η απάντηση της Δύσης στη Σαουδική Αραβία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3406687/kai-me-poious-tha-ftiaxei-proodeutiki-kubernisi-o-tsipras" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Και με ποιους θα φτιάξει &quot;προοδευτική κυβέρνηση&quot; ο Τσίπρας;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3406705/thema-nision-ufalokripidas-imion-apostratiotikopoiisis-kai-enaeriou-xorou-thetei-i-agkura" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Θέμα νησιών, υφαλοκρηπίδας, Ιμίων, αποστρατιωτικοποίησης και εναέριου χώρου θέτει η Άγκυρα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3406639/epistrofi-stin-kanonikotita-poia-kanonikotita" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Επιστροφή στην κανονικότητα. Ποια κανονικότητα;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/health/3406597/auti-einai-i-kaluteri-ora-gia-na-pairnete-ta-farmaka-gia-tin-piesi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Αυτή είναι η καλύτερη ώρα για να παίρνετε τα φάρμακα για την πίεση
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3406667/upertetraplasia-prosfora-proselkuse-to-omologo-tis-ellaktor" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Υπερτετραπλάσια προσφορά προσέλκυσε το ομόλογο της Ελλάκτωρ
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3406589/afiste-ton-erntogan-na-skapsei-ton-lakko-tou" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Αφήστε τον Ερντογάν να σκάψει τον λάκκο του
                                                                                    <span class="orange">(67)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3406724/dragasakis-gia-2015-den-biosa-kamia-autapati-an-xaname-to-dimopsifisma-tha-feugame" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δραγασάκης για 2015: Δεν βίωσα καμία αυταπάτη- Αν χάναμε το Δημοψήφισμα θα φεύγαμε
                                                                                    <span class="orange">(16)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3406705/thema-nision-ufalokripidas-imion-apostratiotikopoiisis-kai-enaeriou-xorou-thetei-i-agkura" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Θέμα νησιών, υφαλοκρηπίδας, Ιμίων, αποστρατιωτικοποίησης και εναέριου χώρου θέτει η Άγκυρα
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3406739/erntogan-proeidopoiei-me-epektasi-tou-libukou-xaous-stin-mesogeio-ean-den-epiblithei-iremia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ερντογάν: Προειδοποιεί με επέκταση του &quot;λιβυκού χάους&quot; στην Μεσόγειο εάν δεν επιβληθεί ηρεμία
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3406702/oi-germanoi-den-theloun-na-xexasoun-to-aousbits" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Οι Γερμανοί δεν θέλουν να ξεχάσουν το Άουσβιτς
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3406639/epistrofi-stin-kanonikotita-poia-kanonikotita" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Επιστροφή στην κανονικότητα. Ποια κανονικότητα;
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3406666/oi-prokliseis-tis-neas-dekaetias" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Οι προκλήσεις της νέας δεκαετίας
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3406662/mia-gata-dream-team" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Μια γάτα Dream Team!
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3406726/scope-ratings-i-ellada-xreiazetai-riziki-metarruthmisi-tou-fpa" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Scope Ratings: Η Ελλάδα χρειάζεται ριζική μεταρρύθμιση του ΦΠΑ
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3406646/aggeloi-i-diaboloi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Άγγελοι ή διάβολοι;
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3406807">

        <div class="image__wrapper">
            <a href="/epikairotita/3406807/i-germaniki-kubernisi-summerizetai-ti-gnomateusi-gia-ti-libui" title="Η γερμανική κυβέρνηση &amp;quot;συμμερίζεται&amp;quot; τη γνωμάτευση για τη Λιβύη">
                <img alt="Η γερμανική κυβέρνηση &amp;quot;συμμερίζεται&amp;quot; τη γνωμάτευση για τη Λιβύη" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/0d/0db1358138ae4a118e7eae10ee3b31f9.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:15</span>
                    <span class="date">24/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3406807/i-germaniki-kubernisi-summerizetai-ti-gnomateusi-gia-ti-libui"  title="Η γερμανική κυβέρνηση &amp;quot;συμμερίζεται&amp;quot; τη γνωμάτευση για τη Λιβύη">Η γερμανική κυβέρνηση &quot;συμμερίζεται&quot; τη γνωμάτευση για τη Λιβύη</a>
                </h3>
        <div class="item__description">
            <p>
Το γερμανικό υπουργείο Εξωτερικών υιοθετεί την εκτίμηση της Επιστημονικής Υπηρεσίας της Γερμανικής Βουλής. Δεν θεωρεί ωστόσο ότι το μνημόνιο Τουρκίας-Λιβύης θα πρέπει να απασχολήσει τις προσπάθειες...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3406776">

        <div class="image__wrapper">
            <a href="/epikairotita/3406776/sxedio-apofaseon-gia-prosthetes-elafrunseis-sto-eurogroup-tis-16is-martiou" title="Σχέδιο αποφάσεων για πρόσθετες ελαφρύνσεις στο Eurogroup της 16ης Μαρτίου">
                <img alt="Σχέδιο αποφάσεων για πρόσθετες ελαφρύνσεις στο Eurogroup της 16ης Μαρτίου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/96/96fa37fad6084922a7ae43b81d6e694b.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:05</span>
                    <span class="date">24/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3406776/sxedio-apofaseon-gia-prosthetes-elafrunseis-sto-eurogroup-tis-16is-martiou"  title="Σχέδιο αποφάσεων για πρόσθετες ελαφρύνσεις στο Eurogroup της 16ης Μαρτίου">Σχέδιο αποφάσεων για πρόσθετες ελαφρύνσεις στο Eurogroup της 16ης Μαρτίου</a>
                </h3>
        <div class="item__description">
            <p>
Στο τραπέζι τα τρία από τα πέντε αιτήματα της Αθήνας για χρήση κερδών ομολόγων εξαίρεση προσφυγικών δαπανών και χρήση υπερ-πλεονάσματος προηγούμενου έτους. Το ορόσημο Ιουνίου για τα πλεονάσματα. Τα...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3406705">

        <div class="image__wrapper">
            <a href="/epikairotita/3406705/thema-nision-ufalokripidas-imion-apostratiotikopoiisis-kai-enaeriou-xorou-thetei-i-agkura" title="Θέμα νησιών, υφαλοκρηπίδας, Ιμίων, αποστρατιωτικοποίησης και εναέριου χώρου θέτει η Άγκυρα">
                <img alt="Θέμα νησιών, υφαλοκρηπίδας, Ιμίων, αποστρατιωτικοποίησης και εναέριου χώρου θέτει η Άγκυρα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/83/8368c0dc7114410dbfb7e3e1d729d09c.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:19</span>
                    <span class="date">24/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3406705/thema-nision-ufalokripidas-imion-apostratiotikopoiisis-kai-enaeriou-xorou-thetei-i-agkura"  title="Θέμα νησιών, υφαλοκρηπίδας, Ιμίων, αποστρατιωτικοποίησης και εναέριου χώρου θέτει η Άγκυρα">Θέμα νησιών, υφαλοκρηπίδας, Ιμίων, αποστρατιωτικοποίησης και εναέριου χώρου θέτει η Άγκυρα</a>
                </h3>
        <div class="item__description">
            <p>
Νέα πρόκληση από τον διευθυντή αεροναυτιλίας του τουρκικού ΥΠΕΞ.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3406700">

        <div class="image__wrapper">
            <a href="/epikairotita/3406700/commerzbank-perimenei-koinopraktikes-ekdoseis-apo-ellada-kai-austria" title="Commerzbank: Περιμένει κοινοπρακτικές εκδόσεις από Ελλάδα και Αυστρία">
                <img alt="Commerzbank: Περιμένει κοινοπρακτικές εκδόσεις από Ελλάδα και Αυστρία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c2/c22bfa654ef1494d8e3ea03fac237aca.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:59</span>
                    <span class="date">24/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3406700/commerzbank-perimenei-koinopraktikes-ekdoseis-apo-ellada-kai-austria"  title="Commerzbank: Περιμένει κοινοπρακτικές εκδόσεις από Ελλάδα και Αυστρία">Commerzbank: Περιμένει κοινοπρακτικές εκδόσεις από Ελλάδα και Αυστρία</a>
                </h3>
        <div class="item__description">
            <p>
Οι κοινοπρακτικές εκδόσεις ομολόγων στην Ευρωζώνη αναμένεται να συνεχιστούν.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3406605">

        <div class="image__wrapper">
            <a href="/epikairotita/3406605/tourkia-katar-oi-ekfrastes-tis-mousoulmanikis-adelfotitas-kai-i-proklisi-ton-ipa" title="Τουρκία-Κατάρ: Οι εκφραστές της Μουσουλμανικής Αδελφότητας και η πρόκληση των ΗΠΑ">
                <img alt="Τουρκία-Κατάρ: Οι εκφραστές της Μουσουλμανικής Αδελφότητας και η πρόκληση των ΗΠΑ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c8/c86336892097487895a2f1bcd38ebcd6.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:12</span>
                    <span class="date">23/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3406605/tourkia-katar-oi-ekfrastes-tis-mousoulmanikis-adelfotitas-kai-i-proklisi-ton-ipa"  title="Τουρκία-Κατάρ: Οι εκφραστές της Μουσουλμανικής Αδελφότητας και η πρόκληση των ΗΠΑ">Τουρκία-Κατάρ: Οι εκφραστές της Μουσουλμανικής Αδελφότητας και η πρόκληση των ΗΠΑ</a>
                </h3>
        <div class="item__description">
            <p>
Η Τουρκία και το Κατάρ έχουν γίνει &quot;αδέλφια&quot;, ακολουθώντας κοινή πορεία.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3406603">

        <div class="image__wrapper">
            <a href="/epikairotita/3406603/tsabousoglou-eimaste-etoimoi-gia-sunergasia-me-ti-rosia-gia-exoruxeis-stin-kupro" title="Τσαβούσογλου: Είμαστε έτοιμοι για συνεργασία με τη Ρωσία για εξορύξεις στην Κύπρο">
                <img alt="Τσαβούσογλου: Είμαστε έτοιμοι για συνεργασία με τη Ρωσία για εξορύξεις στην Κύπρο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/bb/bb81fe04b8e2417db919288c5c73160f.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:57</span>
                    <span class="date">23/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3406603/tsabousoglou-eimaste-etoimoi-gia-sunergasia-me-ti-rosia-gia-exoruxeis-stin-kupro"  title="Τσαβούσογλου: Είμαστε έτοιμοι για συνεργασία με τη Ρωσία για εξορύξεις στην Κύπρο">Τσαβούσογλου: Είμαστε έτοιμοι για συνεργασία με τη Ρωσία για εξορύξεις στην Κύπρο</a>
                </h3>
        <div class="item__description">
            <p>
Νομίζω ότι πρέπει να μάθουν να συνεργάζονται, είπε.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3406586">

        <div class="image__wrapper">
            <a href="/epikairotita/3406586/pano-apo-10-000-katoikies-gia-ektopismenous-tis-intlimp-kataskeuazoun-tourkikes-organoseis-arogis" title="Πάνω από 10.000 κατοικίες για εκτοπισμένους της Ιντλιμπ κατασκευάζουν τουρκικές οργανώσεις αρωγής">
                <img alt="Πάνω από 10.000 κατοικίες για εκτοπισμένους της Ιντλιμπ κατασκευάζουν τουρκικές οργανώσεις αρωγής" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/01/01ae180d6443421495f8bb9216c17497.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:00</span>
                    <span class="date">23/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3406586/pano-apo-10-000-katoikies-gia-ektopismenous-tis-intlimp-kataskeuazoun-tourkikes-organoseis-arogis"  title="Πάνω από 10.000 κατοικίες για εκτοπισμένους της Ιντλιμπ κατασκευάζουν τουρκικές οργανώσεις αρωγής">Πάνω από 10.000 κατοικίες για εκτοπισμένους της Ιντλιμπ κατασκευάζουν τουρκικές οργανώσεις αρωγής</a>
                </h3>
        <div class="item__description">
            <p>
Οι κατοικίες κατασκευάζονται σε συριακό χωριό κοντά στη μεθόριο με την Τουρκία, όπου δεν έχουν σημειωθεί μέχρι τώρα μάχες, με στοχο να αποτραπεί νέα μαζική φυγή προσφύγων προς την Τουρκία.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3406541">

        <div class="image__wrapper">
            <a href="/epikairotita/3406541/k-mitsotakis-nomika-kai-geografika-exofreniko-to-mnimonio-tourkias-libuis" title="Κ. Μητσοτάκης: Νομικά και γεωγραφικά εξωφρενικό το &amp;quot;μνημόνιο&amp;quot; Τουρκίας-Λιβύης">
                <img alt="Κ. Μητσοτάκης: Νομικά και γεωγραφικά εξωφρενικό το &amp;quot;μνημόνιο&amp;quot; Τουρκίας-Λιβύης" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/15/152b404f1a24405bb97a3075854a8503.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:47</span>
                    <span class="date">23/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3406541/k-mitsotakis-nomika-kai-geografika-exofreniko-to-mnimonio-tourkias-libuis"  title="Κ. Μητσοτάκης: Νομικά και γεωγραφικά εξωφρενικό το &amp;quot;μνημόνιο&amp;quot; Τουρκίας-Λιβύης">Κ. Μητσοτάκης: Νομικά και γεωγραφικά εξωφρενικό το &quot;μνημόνιο&quot; Τουρκίας-Λιβύης</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Δε μπορεί να υπάρξει μία πολιτική λύση στη Λιβύη, στην οποία η Ευρωπαϊκή Ένωση και άρα και εμείς θα συμφωνήσουμε, εάν δεν ακυρωθεί αυτή η συμφωνία αυτή&quot;, επεσήμανε            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3406537">

        <div class="image__wrapper">
            <a href="/epikairotita/3406537/stoltenmpergk-apo-ntabos-nato-kai-tourkia-den-exoun-sumfonisei-gia-tous-s-400" title="Στόλτενμπεργκ από Νταβός: ΝΑΤΟ και Τουρκία δεν έχουν συμφωνήσει για τους S-400">
                <img alt="Στόλτενμπεργκ από Νταβός: ΝΑΤΟ και Τουρκία δεν έχουν συμφωνήσει για τους S-400" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/93/9335c6b3279643a69d3203cd325b1822.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:42</span>
                    <span class="date">23/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3406537/stoltenmpergk-apo-ntabos-nato-kai-tourkia-den-exoun-sumfonisei-gia-tous-s-400"  title="Στόλτενμπεργκ από Νταβός: ΝΑΤΟ και Τουρκία δεν έχουν συμφωνήσει για τους S-400">Στόλτενμπεργκ από Νταβός: ΝΑΤΟ και Τουρκία δεν έχουν συμφωνήσει για τους S-400</a>
                </h3>
        <div class="item__description">
            <p>
Πρόσθεσε πάντως ότι το ΝΑΤΟ θα κάνει ό,τι είναι δυνατόν για να διευθετηθεί το θέμα, το οποίο αναντίρρητα προκαλεί προβλήματα στους κόλπους της Συμμαχίας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3406512">

        <div class="image__wrapper">
            <a href="/epikairotita/3406512/skliri-apantisi-upex-se-tourkia-upokritiko-na-epikaleiste-to-diethnes-dikaio" title="Σκληρή απάντηση ΥΠΕΞ σε Τουρκία: Υποκριτικό να επικαλείστε το διεθνές δίκαιο">
                <img alt="Σκληρή απάντηση ΥΠΕΞ σε Τουρκία: Υποκριτικό να επικαλείστε το διεθνές δίκαιο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/5c/5c7be65ddc3e426c9d8748f20beb6774.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:23</span>
                    <span class="date">23/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3406512/skliri-apantisi-upex-se-tourkia-upokritiko-na-epikaleiste-to-diethnes-dikaio"  title="Σκληρή απάντηση ΥΠΕΞ σε Τουρκία: Υποκριτικό να επικαλείστε το διεθνές δίκαιο">Σκληρή απάντηση ΥΠΕΞ σε Τουρκία: Υποκριτικό να επικαλείστε το διεθνές δίκαιο</a>
                </h3>
        <div class="item__description">
            <p>
Τι απαντά στις δηλώσεις του Τούρκου Υπουργού Άμυνας Χουλουσί Ακάρ.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3406445">

        <div class="image__wrapper">
            <a href="/epikairotita/3406445/i-algeria-periplekei-ta-tourkika-sxedia-gia-ti-libuki-krisi" title="Η Αλγερία περιπλέκει τα τουρκικά σχέδια για τη λιβυκή κρίση">
                <img alt="Η Αλγερία περιπλέκει τα τουρκικά σχέδια για τη λιβυκή κρίση" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/32/32e31f7db7534b9abe8fdcbe874a5e49.png?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:56</span>
                    <span class="date">23/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/epikairotita/3406445/i-algeria-periplekei-ta-tourkika-sxedia-gia-ti-libuki-krisi"  title="Η Αλγερία περιπλέκει τα τουρκικά σχέδια για τη λιβυκή κρίση">Η Αλγερία περιπλέκει τα τουρκικά σχέδια για τη λιβυκή κρίση</a>
                </h3>
        <div class="item__description">
            <p>
Συνάντηση σήμερα των γειτονικών προς τη Λιβύη χωρών στο Αλγέρι, όπου την Κυριακή καταφθάνει ο Ερντογάν.            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='6bf5fcc058bb47d3858ee268e7c3e52f' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer6bf5fcc058bb47d3858ee268e7c3e52f= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer6bf5fcc058bb47d3858ee268e7c3e52f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'6bf5fcc058bb47d3858ee268e7c3e52f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('6bf5fcc058bb47d3858ee268e7c3e52f');
						});
					}
				}catch(err){
                 clearInterval(adtimer6bf5fcc058bb47d3858ee268e7c3e52f);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='746b862c92af44c48cb821e5df63b97b' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad746b862c92af44c48cb821e5df63b97b = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad746b862c92af44c48cb821e5df63b97b);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'746b862c92af44c48cb821e5df63b97b')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('746b862c92af44c48cb821e5df63b97b');
                    });
                
                }
        }catch(err){
            clearInterval(ad746b862c92af44c48cb821e5df63b97b); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3406658/an-mporoun-na-xakaroun-to-iphone-tou-mpezos-meso-whatsapp-mporoun-sigoura-kai-to-diko-sou" style="width:680px; height:326px;">
<img alt="Αν μπορούν να χακάρουν το iPhone του Μπέζος μέσω WhatsApp, μπορούν σίγουρα και το δικό σου" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/94/94880644a88a4082935c630c6d8c5f4c.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3406658/an-mporoun-na-xakaroun-to-iphone-tou-mpezos-meso-whatsapp-mporoun-sigoura-kai-to-diko-sou">Αν μπορούν να χακάρουν το iPhone του Μπέζος μέσω WhatsApp, μπορούν σίγουρα και το δικό σου</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3406658/an-mporoun-na-xakaroun-to-iphone-tou-mpezos-meso-whatsapp-mporoun-sigoura-kai-to-diko-sou">Όποιος βρισκόταν πίσω από το χακάρισμα των δεδομένων του Μπέζος απέδειξε πως ακόμη και όταν κάποιος ξοδεύει εκατομμύρια για την προσωπική του ασφάλεια, το smartphone του...</a>
                </p>
                <a href="/forbes/3406658/an-mporoun-na-xakaroun-to-iphone-tou-mpezos-meso-whatsapp-mporoun-sigoura-kai-to-diko-sou" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3406623/i-octi-thelei-na-xrisimopoiisei-to-iphone-sas-gia-na-skanarei-prosopa" style="width:680px; height:326px;">
<img alt="Η Octi θέλει να χρησιμοποιήσει το iPhone σας για να σκανάρει πρόσωπα" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/11/114c6b4696764402922f40b9a511785e.JPG?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3406623/i-octi-thelei-na-xrisimopoiisei-to-iphone-sas-gia-na-skanarei-prosopa">Η Octi θέλει να χρησιμοποιήσει το iPhone σας για να σκανάρει πρόσωπα</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3406623/i-octi-thelei-na-xrisimopoiisei-to-iphone-sas-gia-na-skanarei-prosopa">Η startup χρησιμοποιεί την επαυξημένη πραγματικότητα για να χτίσει ένα νέο κοινωνικό δίκτυο.</a>
                </p>
                <a href="/forbes/3406623/i-octi-thelei-na-xrisimopoiisei-to-iphone-sas-gia-na-skanarei-prosopa" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3406397/i-exaplosi-tou-koronaiou-mporei-na-einai-megaluteri-ap-o-ti-paradexetai-i-kina" style="width:680px; height:326px;">
<img alt="Η εξάπλωση του κοροναϊού μπορεί να είναι μεγαλύτερη απ’ ό,τι παραδέχεται η Κίνα" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/db/dbf1c5b25075457fb3b71823eba2f179.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3406397/i-exaplosi-tou-koronaiou-mporei-na-einai-megaluteri-ap-o-ti-paradexetai-i-kina">Η εξάπλωση του κοροναϊού μπορεί να είναι μεγαλύτερη απ’ ό,τι παραδέχεται η Κίνα</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3406397/i-exaplosi-tou-koronaiou-mporei-na-einai-megaluteri-ap-o-ti-paradexetai-i-kina">Ειδικοί του τομέα δημόσιας υγείας εκτιμούν ότι τα κρούσματα του νέου κοροναϊού ίσως είναι πολύ περισσότερα από αυτά που ανακοινώνουν οι κινεζικές αρχές, τη στιγμή μάλιστα...</a>
                </p>
                <a href="/forbes/3406397/i-exaplosi-tou-koronaiou-mporei-na-einai-megaluteri-ap-o-ti-paradexetai-i-kina" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='450f1e2d015e4259b20377cab550d68a' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer450f1e2d015e4259b20377cab550d68a= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer450f1e2d015e4259b20377cab550d68a);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'450f1e2d015e4259b20377cab550d68a')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('450f1e2d015e4259b20377cab550d68a');
    						});
    					}
				    }catch(err){
                        clearInterval(ad450f1e2d015e4259b20377cab550d68a); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            <div class="row__newspaper__cover" id="kefalaioCover">
    <div class="image__wrapper">
        <div id='div-gpt-ad-Capital_New_300x400' class="advert"  data-name="Capital_New_300x400" data-width="300" data-height="400">
   <script>
			var adtimer0d34a2612d50464eac82f0c0f83cacc8= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer0d34a2612d50464eac82f0c0f83cacc8);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_300x400', [[300, 250], [300, 400]],'div-gpt-ad-Capital_New_300x400')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('div-gpt-ad-Capital_New_300x400');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

        
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='b124ed494d024e84a1f92fd45c4cfede' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimerb124ed494d024e84a1f92fd45c4cfede= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerb124ed494d024e84a1f92fd45c4cfede);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'b124ed494d024e84a1f92fd45c4cfede')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('b124ed494d024e84a1f92fd45c4cfede');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='5cc7c4ad6dd44027a10423a59e439a96' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer5cc7c4ad6dd44027a10423a59e439a96= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimer5cc7c4ad6dd44027a10423a59e439a96);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'5cc7c4ad6dd44027a10423a59e439a96')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('5cc7c4ad6dd44027a10423a59e439a96');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='e522df4fd0b4489c845484ffd04901e0' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'e522df4fd0b4489c845484ffd04901e0')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('e522df4fd0b4489c845484ffd04901e0');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2020

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=_Oz0ur13jK_Pw30umKgZkf-vGzfwwkSM-rOGZpCQ8681"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
        var searchInput = document.getElementById('txtNewsletter');
        searchInput.addEventListener('focus', function (e) {
            console.log("loading");
            lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
        });
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof(window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

        //DOMReady(function(){
        //    $.scrollDepth({
        //        minHeight: 0,
        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
        //        percentage: false,
        //        userTiming: false,
        //        pixelDepth: false
        //    });

        //});
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-9b684ba6-6b54-41fa-8eca-2feda492df3b",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','epikairotita','3406814','diafora','ellada','tourkia'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


    <div id='ebe4945fcf3f4d47b54a90683a99fdca' class="advert">
   <script>
			var adtimerebe4945fcf3f4d47b54a90683a99fdca= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerebe4945fcf3f4d47b54a90683a99fdca);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'ebe4945fcf3f4d47b54a90683a99fdca')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ebe4945fcf3f4d47b54a90683a99fdca');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    

<script>
    var cookieConsentContent = {
        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
        "dismiss": "Αποδοχή",
        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
        "href": "/about/terms2018"
    };
</script>


    
    <div id='b5ebb821fa484e35a4682b051a63d4ce' class="advert"  data-name="CAPITAL_NEW_SLIDER_300x250" data-width="300" data-height="250">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_SLIDER_300x250', [[300, 600], [1, 1], [300, 250]],'b5ebb821fa484e35a4682b051a63d4ce')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3406814','diafora','ellada','tourkia']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('b5ebb821fa484e35a4682b051a63d4ce');
						});
   </script>
 </div>

</body></html>