

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΕΠΙΚΑΙΡΟΤΗΤΑ","keywords":["ΔΙΚΑΙΟΣΥΝΗ","ΠΟΙΝΙΚΟΣ ΚΩΔΙΚΑΣ"]}}];</script>    
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KLJV8X3');</script>
    
    <title>Η διαβούλευση έφυγε, οι (νέοι) Κώδικες έρχονται</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

    <meta name="robots" content="index, follow" />
    <meta name="Googlebot" content="index, follow" />
    <meta name="MSNbot" content="index, follow" />
    <meta name="Slurp" content="index, follow" />
        <meta name="description" content="Σε νέα ποινική εποχή η χώρα." />
            <meta name="keywords" content="δικαιοσύνη,ποινικος κωδικας" />
            <link rel="canonical" href="https://www.capital.gr/epikairotita/3354477/i-diabouleusi-efuge-oi-neoi-kodikes-erxontai" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/epikairotita/3354477/i-diabouleusi-efuge-oi-neoi-kodikes-erxontai?amp=true" />
    

<script type="application/ld+json">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</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/2f/2f86abff0a9846bb9ccea89ea7527675.jpg" id="image">

        <meta name="news_keywords" content="δικαιοσύνη,ποινικος κωδικας" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Η διαβούλευση έφυγε, οι (νέοι) Κώδικες έρχονται" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/2f/2f86abff0a9846bb9ccea89ea7527675.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Σε νέα ποινική εποχή η χώρα." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Η διαβούλευση έφυγε, οι (νέοι) Κώδικες έρχονται" />
            <meta name="twitter:description" content="Σε νέα ποινική εποχή η χώρα." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/2f/2f86abff0a9846bb9ccea89ea7527675.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

    <link href="/Content2017/siteCss?v=_rrQ3Eypr-CkTamsk-lqMbOOLAs2D7Gq6JalY7uauIE1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>
    <script>
        window["VidadsParser_loaded"] = function() {
            new VidadsVideo.Parser({vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true});
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
   
    
    <div id='fe9f908b912f47ec9a5d806be52052af' style='position:absolute; width:1px; height:0px;'>
   <script>
			var adtimerfe9f908b912f47ec9a5d806be52052af= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerfe9f908b912f47ec9a5d806be52052af);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'fe9f908b912f47ec9a5d806be52052af')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('fe9f908b912f47ec9a5d806be52052af');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    <div id='2574849112e2421f9a51f28846cef86b' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer2574849112e2421f9a51f28846cef86b= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer2574849112e2421f9a51f28846cef86b);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'2574849112e2421f9a51f28846cef86b')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('2574849112e2421f9a51f28846cef86b');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                <span></span>
            </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018: Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri-2018" >Εταιρική Ευθύνη CRI 2018</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">11.999,93</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,54%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">5.502,70</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,31%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">26.412,30</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+1,03%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">21.870,56</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,73%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,13097</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,13261</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-b85cb6e8-f667-48ea-8a12-0a513debb7d6" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            765,67
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+0,20</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +1,54
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 54,05 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        <section id="top72890Banner" style="text-align: center;background-color:transparent;">
<div id='dc7a273fb33f44c59ea4f78fe77ba341' class="advert">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[1, 1],[728, 90],[970, 90],[970, 250], [950, 200], [918, 130], [1024, 250],[1000,90], [1000,250]],'dc7a273fb33f44c59ea4f78fe77ba341')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('dc7a273fb33f44c59ea4f78fe77ba341');
});
</script>
</div>        </section>

        
        <section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">
    <div class="left">
        <div class="headingS5">
            


<div class="headingS5  category__epikairotita">
    <h2 class="bold serif">

                            <a href="/epikairotita" title="Επικαιρότητα">
                                ΕΠΙΚΑΙΡΟΤΗΤΑ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/epikairotita">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
        </div>

        
        
<div class="article__content">
    <h5 class="category">Δευτέρα, 15-Απρ-2019 08:43</h5>
    <h1 class="serif">Η διαβούλευση έφυγε, οι (νέοι) Κώδικες έρχονται</h1>
    <div class="controls" style="min-height:48px;">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
            <a class="a2a_button_facebook a2a_counter"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>

        <ul class="document__icons" style="margin-top:-3px;">
            <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
            <li><a id="saveArticle" href="/story/3354477/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
            <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>

<img alt="Η διαβούλευση έφυγε, οι (νέοι) Κώδικες έρχονται" height="417" src="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/2f/2f86abff0a9846bb9ccea89ea7527675.jpg?quality=60&amp;404=default&amp;v=7" width="680" />    <div class="row">
        <div id='da8cb2749c4c428b98d5bde64ac1e812' class="advert" style="text-align:center;">
   <script>
    		var adtimerda8cb2749c4c428b98d5bde64ac1e812= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimerda8cb2749c4c428b98d5bde64ac1e812);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60], [468, 60]],'da8cb2749c4c428b98d5bde64ac1e812')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('da8cb2749c4c428b98d5bde64ac1e812');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div>
    </div>

    <div id="articleBody">


        <p style="text-align: justify;">του <strong>Παναγιώτη Στάθη</strong></p>

<p style="text-align: justify;">Την είσοδο της χώρας στη νέα ποινική εποχή, με την ψήφιση του νέου Ποινικού Κώδικα και του νέου Κώδικα Ποινικής Δικονομίας σηματοδοτεί χθες, η ολοκλήρωση (και της παράτασης που είχε δοθεί) της δημόσιας διαβούλευσης.</p>

<p style="text-align: justify;">Το νομοθέτημα, το οποίο αλλάζει άρδην το σκηνικό σε ποινικό και κατ΄ επέκταση σε κοινωνικό επίπεδο, θεωρείται εκ των σημαντικότερων των τελευταίων δεκαετιών, και με τη σύμφωνη γνώμη – ως κεντρική ιδέα- όλων των πλευρών, πολιτικής ηγεσίας, νομικών και δικαστικών, προχωρεί άμεσα προς ψήφιση.</p>

<p style="text-align: justify;">Άλλωστε οι βασικές διαφωνίες αφορούσαν ένα πλέγμα 10-15 διατάξεων επί συνόλου 1000 και στους δυο κώδικες και με τη βούληση μάλιστα των αρμοδίων&nbsp;πως αλλαγές θα ενσωματωθούν αμέσως εφόσον –και όπου- κριθεί σκόπιμο.</p>

<p style="text-align: justify;">Η ολοκλήρωση της δημόσιας διαβούλευσης πρακτικά σημαίνει πως τα μέλη των νομοπαρασκευαστικών επιτροπών θα μελετήσουν τις παρατηρήσεις και τα σχόλια της διαβούλευσης, τις δημόσιες παρατηρήσεις και τις προτάσεις φορέων και ενώσεων (δικαστικών ή δικηγορικών, πανεπιστημίων κλπ) και θα ενσωματώσουν τις αλλαγές. Πληροφορίες πάντως αναφέρουν πως ο χρόνος θα συμπτυχθεί και σύντομα το νομοθέτημα θα πάει στη Βουλή προς ψήφιση για ουσιαστικούς αλλά και πρακτικούς λόγους.</p><div><div style="text-align:center; margin:0 auto;" id="ff9e3a3e13e448af9deac915bba9c9ce">
   <script>
			var adtimerff9e3a3e13e448af9deac915bba9c9ce= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerff9e3a3e13e448af9deac915bba9c9ce);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'ff9e3a3e13e448af9deac915bba9c9ce')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ff9e3a3e13e448af9deac915bba9c9ce');
						});
					}
				}catch(err){
				     clearInterval(adff9e3a3e13e448af9deac915bba9c9ce); 
				}

			}, 100);
   </script>
 </div></div>

<p style="text-align: justify;"><strong>Δεν δικάζουν</strong><br>
Η αλλαγή στους κώδικές είναι πιο κοντά από ποτέ τα τελευταία χρόνια, παρότι είχε επιχειρηθεί και παλιότερα. Άλλωστε είναι κοινός τόπος πως μετά από 70 χρόνια ισχύος, οφείλει να αλλάξει. Σε αυτό συμφωνούν άπαντες, όπως και στην κατάργηση του δρακόντειου νόμου περί καταχραστών δημοσίου (1608/50) με τον οποίο κινδύνευσε με ισόβια η καθαρίστρια του Βόλου. Άλλωστε το να αντιμετωπίζει ίδια ποινή ο υπόλογος για οικονομικό έγκλημα με τον δολοφόνο, είναι προφανώς παράλογο και νομικά παρωχημένο.</p>

<p style="text-align: justify;">Πέραν όμως αυτών υπάρχουν πλέον και πρακτικοί λόγοι για τους οποίους συμφωνούν όλοι, πως οι κώδικες πρέπει να ψηφιστούν το συντομότερο. Και αυτοί έχουν να κάνουν με την &nbsp;κοινή διαπίστωση πως "…τα δικαστήρια δεν δικάζουν περιμένοντας την ψήφιση των νέων Κωδίκων". Αυτή τη δικαστηριακή πραγματικότητα, πως πλέον τα δικαστήρια επί της ουσίας δεν δικάζουν (τουλάχιστον στις μεγάλες υποθέσεις) ενόψει της ψήφισης των νέων κωδίκων που θα αλλάξουν τα ποινικά δεδομένα, μετέφεραν πρόσφατα δικαστηριακοί και πολιτικοί παράγοντες στην εκδήλωση που πραγματοποιήθηκε στον Δικηγορικό Σύλλογο Πειραιά.</p>

<p style="text-align: justify;">Τη διαπίστωση δεν αρνήθηκε ούτε ο υπουργός <a class="link_keyword" href="https://www.capital.gr/tag/dikaiosuni" target="_blank" title="δικαιοσύνη" data-tagid="3704" data-tagslug="dikaiosuni">Δικαιοσύνης</a> Μιχ. Καλογήρου αφού όλοι, δικαστές, νομικοί, διάδικοι, είναι εν αναμονή εν όψει των αλλαγών, γι αυτό δεν προχωρά η εκδίκαση υποθέσεων. Ο διακεκριμένος νομικός Π. Τσιρίδης μάλιστα το περιέγραψε ως εξής: "Σήμερα οι δικαστές νιώθουν ανασφάλεια. Και μόνο που ξέρουν ότι θα υπάρχουν αλλαγές , χρονοτριβούν για αυτό πρέπει να είναι άμεση η ψήφισή του". &nbsp;<br>
&nbsp;</p>

        
        <div>
            <div id='a590b72bba31456ea4d2aa751e463610' class="advert">
   <script>
			var adtimera590b72bba31456ea4d2aa751e463610= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimera590b72bba31456ea4d2aa751e463610);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'a590b72bba31456ea4d2aa751e463610')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('a590b72bba31456ea4d2aa751e463610');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
        </div>

    </div>


    <div class="controls" >
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <a class="a2a_button_facebook a2a_counter"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li><a href="/tag/dikaiosuni">δικαιοσύνη</a></li>
                    <li><a href="/tag/poinikos-kodikas">ποινικος κωδικας</a></li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
        <ul>
            <li>
                <div id='textlink-1' class="advert">
   <script>
			var adtimera4e14e6470934c829e1aa79bf0bcd0af= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimera4e14e6470934c829e1aa79bf0bcd0af);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimera4e14e6470934c829e1aa79bf0bcd0af); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert">
   <script>
			var adtimer6c118a3422374c998d0e0b897704d8bd= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer6c118a3422374c998d0e0b897704d8bd);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer6c118a3422374c998d0e0b897704d8bd); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert">
   <script>
			var adtimerc0de6676b0ed400f9b1c41f7bc4314e3= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerc0de6676b0ed400f9b1c41f7bc4314e3);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(adc0de6676b0ed400f9b1c41f7bc4314e3); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert">
   <script>
			var adtimer9635d0a245614bf1b386a1d0da1549cd= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer9635d0a245614bf1b386a1d0da1549cd);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer9635d0a245614bf1b386a1d0da1549cd); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>
    <div class="row">
        <div id='549905ce27874dafb079a30b742151cc' class="advert">
   <script>
			var adtimer549905ce27874dafb079a30b742151cc= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer549905ce27874dafb079a30b742151cc);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'549905ce27874dafb079a30b742151cc')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('549905ce27874dafb079a30b742151cc');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer549905ce27874dafb079a30b742151cc); 
				}

			}, 300);
   </script>
 </div>
    </div>
</div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            <div class="row">
                
            </div>

            <div class="row">
                
            </div>

            <div class="row">
                <div id='af37fd7314b34868b557524492429f55' class="advert">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'af37fd7314b34868b557524492429f55')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('af37fd7314b34868b557524492429f55');
						});
   </script>
 </div>
            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='bd5bf015b3454d85bb5592ea6c2c93e9'>
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90], [970,90], [970,250], [1000,250], [1000,90]],'bd5bf015b3454d85bb5592ea6c2c93e9')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('bd5bf015b3454d85bb5592ea6c2c93e9');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/politiki/3354483/o-k-mitsotakis-afinei-ston-a-tsipra-tin-polosi-kai-milaei-gia-to-aurio-tis-xoras" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:10</span>
                                        Ο Κ. Μητσοτάκης αφήνει στον Α. Τσίπρα την πόλωση και μιλάει για το &quot;αύριο&quot; της χώρας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3354482/ipa-i-ekstrateia-gia-tin-epaneklogi-tramp-sugkentrose-pano-apo-30-ekat-dolaria-to-a-trimino-tou-2019" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:04</span>
                                        ΗΠΑ: Η εκστρατεία για την επανεκλογή Τραμπ συγκέντρωσε πάνω από 30 εκατ. δολάρια το α&#39; τρίμηνο του 2019
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/capitaltv/3354481/i-etairiki-diakubernisi-afora-kai-stin-oikogeneiaki-epixeirisi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:00</span>
                                        Η εταιρική διακυβέρνηση άφορα και στην οικογενειακή επιχείρηση
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/iiss-org/3354480/megales-filodoxies-gia-tis-tourkikes-amuntikes-exagoges" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:57</span>
                                        Μεγάλες φιλοδοξίες για τις τουρκικές αμυντικές εξαγωγές
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3354479/stis-9-maiou-klironei-gia-ti-sato" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:49</span>
                                        Στις 9 Μαΐου &quot;κληρώνει&quot; για τη Sato
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3354478/den-einai-upoxreotiki-i-etairiki-sfragida-tonizei-i-geniki-grammateia-emporiou-kai-prostasias-katanaloti" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:47</span>
                                        Δεν είναι υποχρεωτική η εταιρική σφραγίδα τονίζει η γενική γραμματεία Εμπορίου και Προστασίας Καταναλωτή
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3354476/ntemirtas-stin-dw-oduniri-itta-gia-erntogan" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:47</span>
                                        Ντεμιρτάς στην DW: &quot;Οδυνηρή ήττα για Ερντογάν&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3354477/i-diabouleusi-efuge-oi-neoi-kodikes-erxontai" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:43</span>
                                        Η διαβούλευση έφυγε, οι (νέοι) Κώδικες έρχονται
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3354475/aiguptos-aurio-anamenetai-sto-koinoboulio-i-psifoforia-gia-anatheorisi-tou-suntagmatos" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:39</span>
                                        Αίγυπτος: Αύριο αναμένεται στο κοινοβούλιο η ψηφοφορία για αναθεώρηση του συντάγματος
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3354474/anadromika-100-ekat-euro-xrostane-ta-tameia-stous-mi-misthotous-apo-to-2018" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:33</span>
                                        Αναδρομικά 100 εκατ. ευρώ χρωστάνε τα Ταμεία στους μη μισθωτούς από το 2018
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3354406/ti-krubei-to-rali" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τι κρύβει το ράλι...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3354459/apopeira-dolofonias-53xronou-sti-nea-makri" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Απόπειρα δολοφονίας 53χρονου στη Νέα Μάκρη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3354469/suriza-baru-klima-gia-ta-autogkol-eisigiseis-se-tsipra-gia-ekloges-aron-aron" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        ΣΥΡΙΖΑ: Βαρύ κλίμα για τα αυτογκόλ, εισηγήσεις σε Τσίπρα για εκλογές άρον-άρον
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3354450/nekroi-kai-sta-balkania" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Νεκροί και στα Βαλκάνια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3354463/poia-einai-i-israilini-etaireia-ficus-pou-ependuei-sta-ellinika-akinita" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ποια είναι η ισραηλινή εταιρεία Ficus που επενδύει στα ελληνικά ακίνητα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-petros-lazos-grafei/3354454/o-gialos-i-oi-armenistes" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο γιαλός ή οι αρμενιστές;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3354460/i-italia-paradoxos-exei-kala-nea-gia-tin-europi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η Ιταλία, παραδόξως, έχει καλά νέα για την Ευρώπη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3354468/allazoun-oi-kanones-sta-rantebou-me-giatrous" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Αλλάζουν οι &quot;κανόνες&quot; στα ραντεβού με γιατρούς
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3354457/bisexual-kapitalismos" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Bisexual καπιταλισμός
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-dimitris-papakonstantinou-grafei/3354451/giati-i-agora-anisuxei-gia-to-kunigi-magisson" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γιατί η αγορά ανησυχεί για το κυνήγι μαγισσών
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3354406/ti-krubei-to-rali" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τι κρύβει το ράλι...
                                                                                    <span class="orange">(29)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3354450/nekroi-kai-sta-balkania" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Νεκροί και στα Βαλκάνια
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3354454/o-gialos-i-oi-armenistes" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ο γιαλός ή οι αρμενιστές;
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3354459/apopeira-dolofonias-53xronou-sti-nea-makri" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Απόπειρα δολοφονίας 53χρονου στη Νέα Μάκρη
                                                                                    <span class="orange">(3)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3354457/bisexual-kapitalismos" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Bisexual καπιταλισμός
                                                                                    <span class="orange">(3)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3354469/suriza-baru-klima-gia-ta-autogkol-eisigiseis-se-tsipra-gia-ekloges-aron-aron" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        ΣΥΡΙΖΑ: Βαρύ κλίμα για τα αυτογκόλ, εισηγήσεις σε Τσίπρα για εκλογές άρον-άρον
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3354479/stis-9-maiou-klironei-gia-ti-sato" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Στις 9 Μαΐου &quot;κληρώνει&quot; για τη Sato
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3354464/diagonismos-gia-plotes-anemogennitries-se-aigaio-kai-ionio" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Διαγωνισμός για πλωτές ανεμογεννήτριες σε Αιγαίο και Ιόνιο
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3354458/exarxeia-epithesi-koukouloforon-me-molotof-se-dimoiries-ton-mat" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Εξάρχεια: Επίθεση κουκουλοφόρων με μολότοφ σε διμοιρίες των ΜΑΤ
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3354455/20-protaseis-gia-kaluteri-etairiki-diakubernisi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        20 προτάσεις για καλύτερη εταιρική διακυβέρνηση
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2  class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">


<div class="article" data-article="3354473">

        <div class="image__wrapper">
            <a href="/epikairotita/3354473/nikaragoua-o-kanadas-exei-anasteilei-apo-to-2018-tin-oikonomiki-boitheia-stin-kubernisi-ortega" title="Νικαράγουα: Ο Καναδάς έχει αναστείλει από το 2018 την οικονομική βοήθεια στην κυβέρνηση Ορτέγα">
                <img alt="Νικαράγουα: Ο Καναδάς έχει αναστείλει από το 2018 την οικονομική βοήθεια στην κυβέρνηση Ορτέγα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/94/94c3c1dc496e4293b4918e99dacaa14f.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:18</span>
                    <span class="date">15/04</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3354473/nikaragoua-o-kanadas-exei-anasteilei-apo-to-2018-tin-oikonomiki-boitheia-stin-kubernisi-ortega"  title="Νικαράγουα: Ο Καναδάς έχει αναστείλει από το 2018 την οικονομική βοήθεια στην κυβέρνηση Ορτέγα">Νικαράγουα: Ο Καναδάς έχει αναστείλει από το 2018 την οικονομική βοήθεια στην κυβέρνηση Ορτέγα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3354473/nikaragoua-o-kanadas-exei-anasteilei-apo-to-2018-tin-oikonomiki-boitheia-stin-kubernisi-ortega" title="Νικαράγουα: Ο Καναδάς έχει αναστείλει από το 2018 την οικονομική βοήθεια στην κυβέρνηση Ορτέγα">Εξαιτίας των παραβιάσεων των ανθρωπίνων δικαιωμάτων στη χώρα της κεντρικής Αμερικής.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3354470">

        <div class="image__wrapper">
            <a href="/epikairotita/3354470/suria-toulaxiston-11-nekroi-se-epithesi-me-rouketes-sto-xalepi" title="Συρία: Τουλάχιστον 11 νεκροί σε επίθεση με ρουκέτες στο Χαλέπι">
                <img alt="Συρία: Τουλάχιστον 11 νεκροί σε επίθεση με ρουκέτες στο Χαλέπι" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/69/69742789be1a414899c841072ca2a59f.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:06</span>
                    <span class="date">15/04</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3354470/suria-toulaxiston-11-nekroi-se-epithesi-me-rouketes-sto-xalepi"  title="Συρία: Τουλάχιστον 11 νεκροί σε επίθεση με ρουκέτες στο Χαλέπι">Συρία: Τουλάχιστον 11 νεκροί σε επίθεση με ρουκέτες στο Χαλέπι</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3354470/suria-toulaxiston-11-nekroi-se-epithesi-me-rouketes-sto-xalepi" title="Συρία: Τουλάχιστον 11 νεκροί σε επίθεση με ρουκέτες στο Χαλέπι">Οι ρουκέτες εκτοξεύθηκαν από μέλη οργανώσεων ανταρτών &quot;που υποστηρίζονται από την Τουρκία&quot;.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3354461">

        <div class="image__wrapper">
            <a href="/epikairotita/3354461/boeing-737-max-i-american-airlines-tha-akuronei-115-ptiseis-tin-imera-to-kalokairi" title="Boeing 737 MAX: Η American Airlines θα ακυρώνει 115 πτήσεις την ημέρα το καλοκαίρι">
                <img alt="Boeing 737 MAX: Η American Airlines θα ακυρώνει 115 πτήσεις την ημέρα το καλοκαίρι" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/4f/4f7d7d78b387424fa1b8db5cd615d53a.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">07:35</span>
                    <span class="date">15/04</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3354461/boeing-737-max-i-american-airlines-tha-akuronei-115-ptiseis-tin-imera-to-kalokairi"  title="Boeing 737 MAX: Η American Airlines θα ακυρώνει 115 πτήσεις την ημέρα το καλοκαίρι">Boeing 737 MAX: Η American Airlines θα ακυρώνει 115 πτήσεις την ημέρα το καλοκαίρι</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3354461/boeing-737-max-i-american-airlines-tha-akuronei-115-ptiseis-tin-imera-to-kalokairi" title="Boeing 737 MAX: Η American Airlines θα ακυρώνει 115 πτήσεις την ημέρα το καλοκαίρι">Παρατείνεται η καθήλωση στο έδαφος των 24 αεροσκαφών.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3354452">

        <div class="image__wrapper">
            <a href="/epikairotita/3354452/apebiose-i-mpimpi-anterson-protagonistria-tou-ingkmar-mpergkman" title="Απεβίωσε η Μπίμπι Άντερσον, πρωταγωνίστρια του Ίνγκμαρ Μπέργκμαν">
                <img alt="Απεβίωσε η Μπίμπι Άντερσον, πρωταγωνίστρια του Ίνγκμαρ Μπέργκμαν" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/20/200aa846882e43f9a3009218f886a880.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">23:17</span>
                    <span class="date">14/04</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3354452/apebiose-i-mpimpi-anterson-protagonistria-tou-ingkmar-mpergkman"  title="Απεβίωσε η Μπίμπι Άντερσον, πρωταγωνίστρια του Ίνγκμαρ Μπέργκμαν">Απεβίωσε η Μπίμπι Άντερσον, πρωταγωνίστρια του Ίνγκμαρ Μπέργκμαν</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3354452/apebiose-i-mpimpi-anterson-protagonistria-tou-ingkmar-mpergkman" title="Απεβίωσε η Μπίμπι Άντερσον, πρωταγωνίστρια του Ίνγκμαρ Μπέργκμαν">Η Μπίμπι Άντερσον είχε παίξει σε πολλά από τα κλασσικά έργα του σπουδαίου κινηματογραφιστή.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3354449">

        <div class="image__wrapper">
            <a href="/epikairotita/3354449/serbia-apebiose-i-xira-tou-milosebits-mira-markobits" title="Σερβία: Απεβίωσε η χήρα του Μιλόσεβιτς, Μίρα Μάρκοβιτς">
                <img alt="Σερβία: Απεβίωσε η χήρα του Μιλόσεβιτς, Μίρα Μάρκοβιτς" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a6/a6f03a3240c84018ad04f4d664ad34c4.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">22:34</span>
                    <span class="date">14/04</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3354449/serbia-apebiose-i-xira-tou-milosebits-mira-markobits"  title="Σερβία: Απεβίωσε η χήρα του Μιλόσεβιτς, Μίρα Μάρκοβιτς">Σερβία: Απεβίωσε η χήρα του Μιλόσεβιτς, Μίρα Μάρκοβιτς</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3354449/serbia-apebiose-i-xira-tou-milosebits-mira-markobits" title="Σερβία: Απεβίωσε η χήρα του Μιλόσεβιτς, Μίρα Μάρκοβιτς">Την αποκαλούσαν συχνά η &quot;Λαίδη Μάκβεθ των Βαλκανίων&quot;.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3354447">

        <div class="image__wrapper">
            <a href="/epikairotita/3354447/austria-kritiki-stin-politiki-asulou-tis-kubernisis-kourts-askei-o-kardinalios-senmporn" title="Αυστρία: Κριτική στην πολιτική ασύλου της κυβέρνησης Κουρτς, ασκεί ο καρδινάλιος Σένμπορν">
                <img alt="Αυστρία: Κριτική στην πολιτική ασύλου της κυβέρνησης Κουρτς, ασκεί ο καρδινάλιος Σένμπορν" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c1/c1ac27cc806b4dec8399a352e25b3234.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:40</span>
                    <span class="date">14/04</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3354447/austria-kritiki-stin-politiki-asulou-tis-kubernisis-kourts-askei-o-kardinalios-senmporn"  title="Αυστρία: Κριτική στην πολιτική ασύλου της κυβέρνησης Κουρτς, ασκεί ο καρδινάλιος Σένμπορν">Αυστρία: Κριτική στην πολιτική ασύλου της κυβέρνησης Κουρτς, ασκεί ο καρδινάλιος Σένμπορν</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3354447/austria-kritiki-stin-politiki-asulou-tis-kubernisis-kourts-askei-o-kardinalios-senmporn" title="Αυστρία: Κριτική στην πολιτική ασύλου της κυβέρνησης Κουρτς, ασκεί ο καρδινάλιος Σένμπορν">&quot;Κρίνω συνολικά με ανησυχία την πολιτική ασύλου της κυβέρνησης&quot;, τόνισε ο καρδινάλιος.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3354446">

        <div class="image__wrapper">
            <a href="/epikairotita/3354446/iran-fulakisi-enos-etous-gia-mia-gunaika-pou-den-forouse-dimosios-ti-mantila-tis" title="Ιράν: Φυλάκιση ενός έτους για μια γυναίκα που δεν φορούσε δημοσίως τη μαντίλα της">
                <img alt="Ιράν: Φυλάκιση ενός έτους για μια γυναίκα που δεν φορούσε δημοσίως τη μαντίλα της" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/aa/aa596afa1d7b459dbd46d594054cd75b.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:23</span>
                    <span class="date">14/04</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3354446/iran-fulakisi-enos-etous-gia-mia-gunaika-pou-den-forouse-dimosios-ti-mantila-tis"  title="Ιράν: Φυλάκιση ενός έτους για μια γυναίκα που δεν φορούσε δημοσίως τη μαντίλα της">Ιράν: Φυλάκιση ενός έτους για μια γυναίκα που δεν φορούσε δημοσίως τη μαντίλα της</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3354446/iran-fulakisi-enos-etous-gia-mia-gunaika-pou-den-forouse-dimosios-ti-mantila-tis" title="Ιράν: Φυλάκιση ενός έτους για μια γυναίκα που δεν φορούσε δημοσίως τη μαντίλα της">Στόχος της, να διαμαρτυρηθεί κατά της επιβολής από τις ιρανικές αρχές οι γυναίκες και τα κορίτσια να κυκλοφορούν δημοσίως φορώντας τις ισλαμικές μαντίλες από την ηλικία των εννέα ετών.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3354443">

        <div class="image__wrapper">
            <a href="/epikairotita/3354443/apokatastathike-i-leitourgia-tou-facebook-tou-instagram-kai-tou-whatsapp" title="Αποκαταστάθηκε η λειτουργία του Facebook, του Instagram και του WhatsApp">
                <img alt="Αποκαταστάθηκε η λειτουργία του Facebook, του Instagram και του WhatsApp" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/2d/2d788673-959b-4923-a4c5-6976547da01b.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:30</span>
                    <span class="date">14/04</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3354443/apokatastathike-i-leitourgia-tou-facebook-tou-instagram-kai-tou-whatsapp"  title="Αποκαταστάθηκε η λειτουργία του Facebook, του Instagram και του WhatsApp">Αποκαταστάθηκε η λειτουργία του Facebook, του Instagram και του WhatsApp</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3354443/apokatastathike-i-leitourgia-tou-facebook-tou-instagram-kai-tou-whatsapp" title="Αποκαταστάθηκε η λειτουργία του Facebook, του Instagram και του WhatsApp">Νωρίτερα, οι χρήστες του δημοφιλούς μέσου κοινωνικής δικτύωσης αδυνατούσαν να μπουν στον ιστότοπο, στο δίκτυο Instagram και την εφαρμογή ανταλλαγής μηνυμάτων WhatsApp.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3354437">

        <div class="image__wrapper">
            <a href="/epikairotita/3354437/ipa-duo-paidia-skotothikan-apo-tous-anemostrobilous-pou-sarosan-ton-amerikaniko-noto" title="ΗΠΑ: Δύο παιδιά σκοτώθηκαν από τους ανεμοστρόβιλους που σάρωσαν τον αμερικανικό Νότο">
                <img alt="ΗΠΑ: Δύο παιδιά σκοτώθηκαν από τους ανεμοστρόβιλους που σάρωσαν τον αμερικανικό Νότο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d1/d1ae26e775db4203a13bfa4f22c300be.jpeg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:40</span>
                    <span class="date">14/04</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3354437/ipa-duo-paidia-skotothikan-apo-tous-anemostrobilous-pou-sarosan-ton-amerikaniko-noto"  title="ΗΠΑ: Δύο παιδιά σκοτώθηκαν από τους ανεμοστρόβιλους που σάρωσαν τον αμερικανικό Νότο">ΗΠΑ: Δύο παιδιά σκοτώθηκαν από τους ανεμοστρόβιλους που σάρωσαν τον αμερικανικό Νότο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3354437/ipa-duo-paidia-skotothikan-apo-tous-anemostrobilous-pou-sarosan-ton-amerikaniko-noto" title="ΗΠΑ: Δύο παιδιά σκοτώθηκαν από τους ανεμοστρόβιλους που σάρωσαν τον αμερικανικό Νότο">Περισσότεροι από 100 εκατομμύρια άνθρωποι από τις κεντρικές ΗΠΑ έως την Ανατολική Ακτή κινδυνεύουν από τα ακραία καιρικά φαινόμενα.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3354429">

        <div class="image__wrapper">
            <a href="/epikairotita/3354429/libui-maxitiko-aeroskafos-tis-anatolikis-libuis-sunetribi-sta-notia-tis-tripolis" title="Λιβύη: Μαχητικό αεροσκάφος της Ανατολικής Λιβύης συνετρίβη στα νότια της Τρίπολης">
                <img alt="Λιβύη: Μαχητικό αεροσκάφος της Ανατολικής Λιβύης συνετρίβη στα νότια της Τρίπολης" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d5/d50df560d1c24ba4b29ad331262eb47e.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:50</span>
                    <span class="date">14/04</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3354429/libui-maxitiko-aeroskafos-tis-anatolikis-libuis-sunetribi-sta-notia-tis-tripolis"  title="Λιβύη: Μαχητικό αεροσκάφος της Ανατολικής Λιβύης συνετρίβη στα νότια της Τρίπολης">Λιβύη: Μαχητικό αεροσκάφος της Ανατολικής Λιβύης συνετρίβη στα νότια της Τρίπολης</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3354429/libui-maxitiko-aeroskafos-tis-anatolikis-libuis-sunetribi-sta-notia-tis-tripolis" title="Λιβύη: Μαχητικό αεροσκάφος της Ανατολικής Λιβύης συνετρίβη στα νότια της Τρίπολης">Όπως αναφέρουν πληροφορίες από στρατιωτικές πηγές.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3354427">

        <div class="image__wrapper">
            <a href="/epikairotita/3354427/-i-pleiopsifia-ton-bretanon-thelei-na-parameinei-stin-ee" title="&amp;quot;Η πλειοψηφία των Βρετανών θέλει να παραμείνει στην ΕΕ&amp;quot;">
                <img alt="&amp;quot;Η πλειοψηφία των Βρετανών θέλει να παραμείνει στην ΕΕ&amp;quot;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/e3/e38c3cf34ea44e10a6f7c2898e7d3df0.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:45</span>
                    <span class="date">14/04</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3354427/-i-pleiopsifia-ton-bretanon-thelei-na-parameinei-stin-ee"  title="&amp;quot;Η πλειοψηφία των Βρετανών θέλει να παραμείνει στην ΕΕ&amp;quot;">&quot;Η πλειοψηφία των Βρετανών θέλει να παραμείνει στην ΕΕ&quot;</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3354427/-i-pleiopsifia-ton-bretanon-thelei-na-parameinei-stin-ee" title="&amp;quot;Η πλειοψηφία των Βρετανών θέλει να παραμείνει στην ΕΕ&amp;quot;">Νέα δεδομένα στην υπόθεση Brexit μετά την παράταση που ζήτησε η Μέι.</a>
            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='d8d9d3320e4b4d8192fd9e1ac9d198e0' class="adunit">
   <script>
			var adtimerd8d9d3320e4b4d8192fd9e1ac9d198e0= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimerd8d9d3320e4b4d8192fd9e1ac9d198e0);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'d8d9d3320e4b4d8192fd9e1ac9d198e0')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('d8d9d3320e4b4d8192fd9e1ac9d198e0');
						});
					}
				}catch(err){
                 clearInterval(adtimerd8d9d3320e4b4d8192fd9e1ac9d198e0);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='fdf671699d894ec7bd0f583ab96a3ee9'>
        <script>
        var adfdf671699d894ec7bd0f583ab96a3ee9 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(adfdf671699d894ec7bd0f583ab96a3ee9);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'fdf671699d894ec7bd0f583ab96a3ee9')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('fdf671699d894ec7bd0f583ab96a3ee9');
                    });
                
                }
        }catch(err){
            clearInterval(adfdf671699d894ec7bd0f583ab96a3ee9); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3354403/i-adidas-xeperna-ti-nike" style="width:680px; height:326px;">
<img alt="Η Adidas ξεπερνά τη Nike" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/d6/d6de2bcc366c49b7afebf9643249713f.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3354403/i-adidas-xeperna-ti-nike">Η Adidas ξεπερνά τη Nike</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3354403/i-adidas-xeperna-ti-nike">Όμως οι αναλυτές εκτιμούν πως η Nike είναι μακροπρόθεσμα πιο ελπιδοφόρα επένδυση&#160;από την Adidas.</a>
                </p>
                <a href="/forbes/3354403/i-adidas-xeperna-ti-nike" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3354308/bretania-ti-tha-sumbei-sti-sunexeia-me-to-brexit" style="width:680px; height:326px;">
<img alt="Βρετανία: Τι θα συμβεί στη συνέχεια με το Brexit" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/6a/6a9a8a109d06462d8aec1058b82d109f.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3354308/bretania-ti-tha-sumbei-sti-sunexeia-me-to-brexit">Βρετανία: Τι θα συμβεί στη συνέχεια με το Brexit</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3354308/bretania-ti-tha-sumbei-sti-sunexeia-me-to-brexit">Η Βρετανία κοίταξε τον γκρεμό και συνειδητοποίησε τη ζοφερή πραγματικότητα της συντριβής στα βράχια του άτακτου Brexit.</a>
                </p>
                <a href="/forbes/3354308/bretania-ti-tha-sumbei-sti-sunexeia-me-to-brexit" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3354259/pos-o-bernie-sanders-o-sosialistis-gerousiastis-sugkentrose-periousia-upsous-2-5-ekat" style="width:680px; height:326px;">
<img alt="Πώς ο Bernie Sanders, o σοσιαλιστής γερουσιαστής, συγκέντρωσε περιουσία ύψους $2,5 εκατ." height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/b3/b32ea8c121a84fb3a5ae3454d8b87bde.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3354259/pos-o-bernie-sanders-o-sosialistis-gerousiastis-sugkentrose-periousia-upsous-2-5-ekat">Πώς ο Bernie Sanders, o σοσιαλιστής γερουσιαστής, συγκέντρωσε περιουσία ύψους $2,5 εκατ.</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3354259/pos-o-bernie-sanders-o-sosialistis-gerousiastis-sugkentrose-periousia-upsous-2-5-ekat">O Bernie Sanders είναι αυστηρός κριτής των πλουσίων στην Αμερική και αυτό είναι κάπως περίεργο αν σκεφτεί κανείς πως ο ίδιος είναι εύπορος.</a>
                </p>
                <a href="/forbes/3354259/pos-o-bernie-sanders-o-sosialistis-gerousiastis-sugkentrose-periousia-upsous-2-5-ekat" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='7146c957776440c0b6e0f2a31868fc04' class="advert">
   <script>
			var adtimer7146c957776440c0b6e0f2a31868fc04= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer7146c957776440c0b6e0f2a31868fc04);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'7146c957776440c0b6e0f2a31868fc04')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('7146c957776440c0b6e0f2a31868fc04');
    						});
    					}
				    }catch(err){
                        clearInterval(ad7146c957776440c0b6e0f2a31868fc04); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            <div class="row__newspaper__cover" id="kefalaioCover">
    <div class="image__wrapper">
        <div id='div-gpt-ad-Capital_New_300x400' class="advert">
   <script>
			var adtimeree9517d346ea4a3b97e6596da6afe075= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimeree9517d346ea4a3b97e6596da6afe075);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_300x400', [[300, 250], [300, 400]],'div-gpt-ad-Capital_New_300x400')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('div-gpt-ad-Capital_New_300x400');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

        
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='201d665777df4231965a60843aeddd96' class="advert">
   <script>
			var adtimer201d665777df4231965a60843aeddd96= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer201d665777df4231965a60843aeddd96);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'201d665777df4231965a60843aeddd96')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('201d665777df4231965a60843aeddd96');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='024176261c8441ee8dd861960f9a5a60' class="advert">
   <script>
			var adtimer024176261c8441ee8dd861960f9a5a60= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimer024176261c8441ee8dd861960f9a5a60);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'024176261c8441ee8dd861960f9a5a60')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('024176261c8441ee8dd861960f9a5a60');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2019

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=jbGt0iFetVJ1Ofy9Q397q_w3GhWcMOh7Js7v-omKNsk1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
        var searchInput = document.getElementById('txtNewsletter');
        searchInput.addEventListener('focus', function (e) {
            console.log("loading");
            lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
        });
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof(window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

        //DOMReady(function(){
        //    $.scrollDepth({
        //        minHeight: 0,
        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
        //        percentage: false,
        //        userTiming: false,
        //        pixelDepth: false
        //    });

        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/HeaderStocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-b85cb6e8-f667-48ea-8a12-0a513debb7d6",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas'];
</script>











    

    


    <div id='fbcc2b19c6e04fac82d695d2b203e306' class="advert">
   <script>
			var adtimerfbcc2b19c6e04fac82d695d2b203e306= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerfbcc2b19c6e04fac82d695d2b203e306);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'fbcc2b19c6e04fac82d695d2b203e306')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3354477','dikaiosuni','poinikos-kodikas']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('fbcc2b19c6e04fac82d695d2b203e306');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    

<script>
    var cookieConsentContent = {
        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
        "dismiss": "Αποδοχή",
        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
        "href": "/about/terms2018"
    };
</script>


</body></html>