

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΕΠΙΚΑΙΡΟΤΗΤΑ","keywords":"ΠΑΝΕΛΛΑΔΙΚΕΣ"}}];</script>    
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KLJV8X3');</script>
    
    <title>Στις 6 και 7 Ιουνίου οι πρώτες ημέρες των Πανελλαδικών Εξετάσεων 2019</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

    <meta name="robots" content="noindex, follow" />
    <meta name="Googlebot" content="noindex, follow" />
    <meta name="MSNbot" content="noindex, follow" />
    <meta name="Slurp" content="noindex, follow" />
        <meta name="description" content="Με το μάθημα των Νέων Ελληνικών και της Νέας Ελληνικής Γλώσσας θα ξεκινήσουν οι φετινές Πανελλαδικές Εξετάσεις." />
            <meta name="keywords" content="Πανελλαδικές" />
            <link rel="canonical" href="https://www.capital.gr/epikairotita/3351344/stis-6-kai-7-iouniou-oi-protes-imeres-ton-panelladikon-exetaseon-2019" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/epikairotita/3351344/stis-6-kai-7-iouniou-oi-protes-imeres-ton-panelladikon-exetaseon-2019?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/epikairotita/3351344/stis-6-kai-7-iouniou-oi-protes-imeres-ton-panelladikon-exetaseon-2019","description":"Με το μάθημα των Νέων Ελληνικών και της Νέας Ελληνικής Γλώσσας θα ξεκινήσουν οι φετινές Πανελλαδικές Εξετάσεις.","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/12/12d9d3ad60d541448d02d96a4712af62.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/12/12d9d3ad60d541448d02d96a4712af62.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/12/12d9d3ad60d541448d02d96a4712af62.jpg"],"mainEntityOfPage":"https://www.capital.gr/epikairotita/3351344/stis-6-kai-7-iouniou-oi-protes-imeres-ton-panelladikon-exetaseon-2019","url":"https://www.capital.gr/epikairotita/3351344/stis-6-kai-7-iouniou-oi-protes-imeres-ton-panelladikon-exetaseon-2019","alternativeHeadline":"Στις 6 και 7 Ιουνίου οι πρώτες ημέρες των Πανελλαδικών Εξετάσεων 2019","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2019-03-28T15:22:00+02:00","dateModified":"2019-03-28T15:22:28.447+02:00","datePublished":"2019-03-28T15:22:00+02:00","genre":"Επικαιρότητα","headline":"Στις 6 και 7 Ιουνίου οι πρώτες ημέρες των Πανελλαδικών Εξετάσεων 2019","keywords":"Πανελλαδικές","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"Με το μάθημα των Νέων Ελληνικών και της Νέας Ελληνικής Γλώσσας θα ξεκινήσουν στις 6 και 7 Ιουνίου 2019 οι φετινές Πανελλαδικές Εξετάσεις, για τα Επαγγελματικά και τα Γενικά Λύκεια, αντίστοιχα.\n\nΕιδικότερα, οι υποψήφιοι των Γενικών Λυκείων (ΓΕΛ), θα δώσουν το πρώτο τους μάθημα (Νέα Ελληνική Γλώσσα, Γενική Παιδεία) την Παρασκευή 7 Ιουνίου και στη συνέχεια, τα μαθήματα των Ομάδων Προσανατολισμού:\n\n- 10 Ιουνίου: Αρχαία Ελληνική Γλώσσα (ΟΠ Ανθρωπιστικών Σπουδών) και Μαθηματικά (ΟΠ Θετικών Σπουδών και Σπουδών Οικονομίας και Πληροφορικής)\n\n- 12 Ιουνίου: Ιστορία (ΟΠ Ανθρωπιστικών Σπουδών), Φυσική (ΟΠ Θετικών Σπουδών) και Ανάπτυξη Εφαρμογών σε Προγραμματιστικό Περιβάλλον (ΟΠ Σπουδών Οικονομίας και Πληροφορικής)\n\n- 14 Ιουνίου: Λατινικά (ΟΠ Ανθρωπιστικών Σπουδών), Χημεία (ΟΠ Θετικών Σπουδών) και Αρχές Οικονομικής Θεωρίας (ΟΠ Σπουδών Οικονομίας και Πληροφορικής)\n\n- 18 Ιουνίου, οι υποψήφιοι θα εξεταστούν στο μάθημα της Βιολογίας (ΟΠ Θετικών Σπουδών και Γενικής Παιδείας).\n\nΕν συνεχεία, θα ανακοινωθεί το πρόγραμμα εξέτασης των ειδικών μαθημάτων. Όσον αφορά τα ΕΠΑΛ, οι υποψήφιοι θα εξεταστούν αρχικά στις 6 Ιουνίου στα Νέα Ελληνικά και στις 8 Ιουνίου στα Μαθηματικά (Άλγεβρα). Από τις 11 έως και τις 20 Ιουνίου, οι υποψήφιοι θα εξετάζονται σε μαθήματα ειδικότητας.\n\nΣημειώνεται, ότι η ώρα έναρξης της εξέτασης των παραπάνω μαθημάτων θα είναι 8:30, με τους υποψηφίους να πρέπει να έχουν προσέλθει στην αίθουσα εξέτασης μέχρι τις 8:00. Η διάρκεια εξέτασης για το κάθε μάθημα είναι τρεις ώρες, εκτός από το μάθημα ειδικότητας \"Αρχιτεκτονικό Σχέδιο\" (ΕΠΑΛ), που θα είναι τέσσερις ώρες.\n\nΠηγή: ΑΠΕ-ΜΠΕ"};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/12/12d9d3ad60d541448d02d96a4712af62.jpg" id="image">

        <meta name="news_keywords" content="Πανελλαδικές" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Στις 6 και 7 Ιουνίου οι πρώτες ημέρες των Πανελλαδικών Εξετάσεων 2019" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/12/12d9d3ad60d541448d02d96a4712af62.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Με το μάθημα των Νέων Ελληνικών και της Νέας Ελληνικής Γλώσσας θα ξεκινήσουν οι φετινές Πανελλαδικές Εξετάσεις." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Στις 6 και 7 Ιουνίου οι πρώτες ημέρες των Πανελλαδικών Εξετάσεων 2019" />
            <meta name="twitter:description" content="Με το μάθημα των Νέων Ελληνικών και της Νέας Ελληνικής Γλώσσας θα ξεκινήσουν οι φετινές Πανελλαδικές Εξετάσεις." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/12/12d9d3ad60d541448d02d96a4712af62.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

    <link href="/Content2017/siteCss?v=_rrQ3Eypr-CkTamsk-lqMbOOLAs2D7Gq6JalY7uauIE1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>
    <script>
        window["VidadsParser_loaded"] = function() {
            new VidadsVideo.Parser({vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true});
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
   
    
    <div id='4deee55c8e6846babc12059cd4b92570' style='position:absolute; width:1px; height:0px;'>
   <script>
			var adtimer4deee55c8e6846babc12059cd4b92570= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer4deee55c8e6846babc12059cd4b92570);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'4deee55c8e6846babc12059cd4b92570')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('4deee55c8e6846babc12059cd4b92570');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    <div id='484ef6949d724e2dad0524d7d826a291' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer484ef6949d724e2dad0524d7d826a291= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer484ef6949d724e2dad0524d7d826a291);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'484ef6949d724e2dad0524d7d826a291')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('484ef6949d724e2dad0524d7d826a291');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                <span></span>
            </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018: Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri-2018" >Εταιρική Ευθύνη CRI 2018</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">11.428,16</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,08%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">5.297,23</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,08%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">25.699,41</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,29%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">21.033,76</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,61%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,12246</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,11787</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-829806a1-d12b-4579-b611-05258b3354f0" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            713,66
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,01</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -0,07
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 46,74 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        <section id="top72890Banner" style="text-align: center;background-color:transparent;">
<div id='1f2f14c345e147e9a6da077794d1b306' class="advert">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[1, 1],[728, 90],[970, 90],[970, 250], [950, 200], [918, 130], [1024, 250],[1000,90], [1000,250]],'1f2f14c345e147e9a6da077794d1b306')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('1f2f14c345e147e9a6da077794d1b306');
});
</script>
</div>        </section>

        
        <section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">
    <div class="left">
        <div class="headingS5">
            


<div class="headingS5  category__epikairotita">
    <h2 class="bold serif">

                            <a href="/epikairotita" title="Επικαιρότητα">
                                ΕΠΙΚΑΙΡΟΤΗΤΑ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/epikairotita">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
        </div>

        
        
<div class="article__content">
    <h5 class="category">Πέμπτη, 28-Μαρ-2019 15:22</h5>
    <h1 class="serif">Στις 6 και 7 Ιουνίου οι πρώτες ημέρες των Πανελλαδικών Εξετάσεων 2019</h1>
    <div class="controls" style="min-height:48px;">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
            <a class="a2a_button_facebook a2a_counter"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>

        <ul class="document__icons" style="margin-top:-3px;">
            <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
            <li><a id="saveArticle" href="/story/3351344/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
            <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>

<img alt="Στις 6 και 7 Ιουνίου οι πρώτες ημέρες των Πανελλαδικών Εξετάσεων 2019" height="417" src="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/12/12d9d3ad60d541448d02d96a4712af62.jpg?quality=60&amp;404=default&amp;v=7" width="680" />    <div class="row">
        <div id='3ab76780a90b46d9be4af4da6d78bd02' class="advert" style="text-align:center;">
   <script>
    		var adtimer3ab76780a90b46d9be4af4da6d78bd02= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer3ab76780a90b46d9be4af4da6d78bd02);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60], [468, 60]],'3ab76780a90b46d9be4af4da6d78bd02')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('3ab76780a90b46d9be4af4da6d78bd02');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div>
    </div>

    <div id="articleBody">


        <p style="text-align: justify;">Με το μάθημα των Νέων Ελληνικών και της Νέας Ελληνικής Γλώσσας θα ξεκινήσουν στις 6 και 7 Ιουνίου 2019 οι φετινές <a class="link_keyword" href="https://www.capital.gr/tag/panelladikes" target="_blank" title="Πανελλαδικές" data-tagid="9883" data-tagslug="panelladikes">Πανελλαδικές</a> Εξετάσεις, για τα Επαγγελματικά και τα Γενικά Λύκεια, αντίστοιχα.</p>

<p style="text-align: justify;">Ειδικότερα, οι υποψήφιοι των Γενικών Λυκείων (ΓΕΛ), θα δώσουν το πρώτο τους μάθημα (Νέα Ελληνική Γλώσσα, Γενική Παιδεία) την Παρασκευή 7 Ιουνίου και στη συνέχεια, τα μαθήματα των Ομάδων Προσανατολισμού:</p>

<p style="text-align: justify;">- 10 Ιουνίου: Αρχαία Ελληνική Γλώσσα (ΟΠ Ανθρωπιστικών Σπουδών) και Μαθηματικά (ΟΠ Θετικών Σπουδών και Σπουδών Οικονομίας και Πληροφορικής)</p>

<p style="text-align: justify;">- 12 Ιουνίου: Ιστορία (ΟΠ Ανθρωπιστικών Σπουδών), Φυσική (ΟΠ Θετικών Σπουδών) και Ανάπτυξη Εφαρμογών σε Προγραμματιστικό Περιβάλλον (ΟΠ Σπουδών Οικονομίας και Πληροφορικής)</p>

<p style="text-align: justify;">- 14 Ιουνίου: Λατινικά (ΟΠ Ανθρωπιστικών Σπουδών), Χημεία (ΟΠ Θετικών Σπουδών) και Αρχές Οικονομικής Θεωρίας (ΟΠ Σπουδών Οικονομίας και Πληροφορικής)</p><div><div style="text-align:center; margin:0 auto;" id="babf6d70edc141ef8dce606eb4e92546">
   <script>
			var adtimerbabf6d70edc141ef8dce606eb4e92546= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerbabf6d70edc141ef8dce606eb4e92546);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'babf6d70edc141ef8dce606eb4e92546')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('babf6d70edc141ef8dce606eb4e92546');
						});
					}
				}catch(err){
				     clearInterval(adbabf6d70edc141ef8dce606eb4e92546); 
				}

			}, 100);
   </script>
 </div></div>

<p style="text-align: justify;">- 18 Ιουνίου, οι υποψήφιοι θα εξεταστούν στο μάθημα της Βιολογίας (ΟΠ Θετικών Σπουδών και Γενικής Παιδείας).</p>

<p style="text-align: justify;">Εν συνεχεία, θα ανακοινωθεί το πρόγραμμα εξέτασης των ειδικών μαθημάτων. Όσον αφορά τα ΕΠΑΛ, οι υποψήφιοι θα εξεταστούν αρχικά στις 6 Ιουνίου στα Νέα Ελληνικά και στις 8 Ιουνίου στα Μαθηματικά (Άλγεβρα). Από τις 11 έως και τις 20 Ιουνίου, οι υποψήφιοι θα εξετάζονται σε μαθήματα ειδικότητας.</p>

<p style="text-align: justify;">Σημειώνεται, ότι η ώρα έναρξης της εξέτασης των παραπάνω μαθημάτων θα είναι 8:30, με τους υποψηφίους να πρέπει να έχουν προσέλθει στην αίθουσα εξέτασης μέχρι τις 8:00. Η διάρκεια εξέτασης για το κάθε μάθημα είναι τρεις ώρες, εκτός από το μάθημα ειδικότητας "Αρχιτεκτονικό Σχέδιο" (ΕΠΑΛ), που θα είναι τέσσερις ώρες.</p>

<p style="text-align: justify;">Πηγή: ΑΠΕ-ΜΠΕ</p>

        
        <div>
            <div id='d0fee368d3774fe69a9f2239f4e87327' class="advert">
   <script>
			var adtimerd0fee368d3774fe69a9f2239f4e87327= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerd0fee368d3774fe69a9f2239f4e87327);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'d0fee368d3774fe69a9f2239f4e87327')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('d0fee368d3774fe69a9f2239f4e87327');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
        </div>

    </div>


    <div class="controls" >
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <a class="a2a_button_facebook a2a_counter"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li><a href="/tag/panelladikes">Πανελλαδικές</a></li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
        <ul>
            <li>
                <div id='textlink-1' class="advert">
   <script>
			var adtimer8fd1a84d79d94baebd9e19b1bbf5177c= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer8fd1a84d79d94baebd9e19b1bbf5177c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer8fd1a84d79d94baebd9e19b1bbf5177c); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert">
   <script>
			var adtimerb6c307381683401c9d87ba4857c72b7c= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimerb6c307381683401c9d87ba4857c72b7c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimerb6c307381683401c9d87ba4857c72b7c); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert">
   <script>
			var adtimerd3ca3ca075f74d4595defdb4360894d5= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerd3ca3ca075f74d4595defdb4360894d5);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(add3ca3ca075f74d4595defdb4360894d5); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert">
   <script>
			var adtimer54f68f02f0c24564bac7454e1cb2ab85= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer54f68f02f0c24564bac7454e1cb2ab85);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer54f68f02f0c24564bac7454e1cb2ab85); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>
    <div class="row">
        <div id='cd76583b050b4f65af6b21e0b540cdc7' class="advert">
   <script>
			var adtimercd76583b050b4f65af6b21e0b540cdc7= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimercd76583b050b4f65af6b21e0b540cdc7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'cd76583b050b4f65af6b21e0b540cdc7')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('cd76583b050b4f65af6b21e0b540cdc7');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimercd76583b050b4f65af6b21e0b540cdc7); 
				}

			}, 300);
   </script>
 </div>
    </div>
</div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            <div class="row">
                
            </div>

            <div class="row">
                
            </div>

            <div class="row">
                <div id='ea4bea0eca114585853772fb854af793' class="advert">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'ea4bea0eca114585853772fb854af793')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ea4bea0eca114585853772fb854af793');
						});
   </script>
 </div>
            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='5a99c874f0c241d3a21e36ddb4e12a19'>
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90], [970,90], [970,250], [1000,250], [1000,90]],'5a99c874f0c241d3a21e36ddb4e12a19')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('5a99c874f0c241d3a21e36ddb4e12a19');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 1400px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/politiki/3351445/tsipras-minuma-kata-tis-perixarakosis-kai-uper-tis-sunanaptuxis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:19</span>
                                        Τσίπρας: Μήνυμα κατά της περιχαράκωσης και υπέρ της συνανάπτυξης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3351444/benezouela-o-genikos-epitheoritis-sterise-ton-xouan-gkouaido-apo-ta-politika-dikaiomata-tou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:57</span>
                                        Βενεζουέλα: Ο Γενικός Επιθεωρητής στέρησε τον Χουάν Γκουαϊδό από τα πολιτικά δικαιώματά του
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3351443/aurio-12-30-i-onomastiki-psifoforia-gia-ta-kokkina-daneia-proti-katoikia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:47</span>
                                        Αύριο 12:30 η ονομαστική ψηφοφορία για τα &quot;κόκκινα&quot; δάνεια – πρώτη κατοικία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3351442/poio-einai-to-plano-gia-ti-meiosi-ton-npls-apo-alpha-bank-kai-ethniki-trapeza" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:37</span>
                                        Ποιο είναι το πλάνο για τη μείωση των NPLs από Alpha Bank και Εθνική Τράπεζα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3351441/-itta-me-isxuro-minuma-stin-eisaggelea-areiou-pagou-xeni-dimitriou-apo-tin-olomeleia-tou-dikastiriou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:23</span>
                                        &quot;Ήττα&quot; με ισχυρό μήνυμα στην Εισαγγελέα Αρείου Πάγου Ξένη Δημητρίου από την Ολομέλεια του Δικαστηρίου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3351440/pulse-stathera-dipsifio-to-probadisma-tis-nd" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:23</span>
                                        Pulse: Σταθερά διψήφιο το προβάδισμα της ΝΔ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3351439/italia-xalaronei-i-nomothesia-se-baros-oson-puroboloun-enantion-epidoxon-liston" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:22</span>
                                        Ιταλία: Χαλαρώνει η νομοθεσία σε βάρος όσων πυροβολούν εναντίον επίδοξων ληστών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3351438/kukloi-up-oikonomias-i-nomotexniki-allagi-den-allazei-ta-oria-tou-arxikou-upsous-tou-epixeirimatikou-daneiou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:15</span>
                                        Κύκλοι υπ. Οικονομίας: Η νομοτεχνική αλλαγή δεν αλλάζει τα όρια του αρχικού ύψους του επιχειρηματικού δανείου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3351436/epestrepse-kato-apo-ta-1-300-dol-ana-ouggia-o-xrusos" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:54</span>
                                        Επέστρεψε κάτω από τα 1.300 δολ. ανά ουγγιά ο χρυσός
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3351433/trimini-paratasi-stin-anartisi-ton-dasikon-xarton-tis-puropliktis-anatolikis-attikis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:50</span>
                                        Τρίμηνη παράταση στην ανάρτηση των δασικών χαρτών της πυρόπληκτης ανατολικής Αττικής
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3351130/autoktonia-se-dimosia-thea" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Αυτοκτονία σε δημόσια θέα...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3351220/i-katariani-energybank-ton-10-dis-o-ellinas-antiproedros-kai-to-project-tis-kritis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η καταριανή energybank των 10 δισ., ο Έλληνας αντιπρόεδρος και το project της Κρήτης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3351218/abax-giati-meta-apo-17-xronia-apoxoristike-to-j-p" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Άβαξ: Γιατί μετά από 17 χρόνια αποχωρίστηκε το J&amp;P
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3351225/ta-bimata-ton-trapezon-tha-akolouthisoun-oi-ethelousies-ston-ote" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τα βήματα των τραπεζών θα ακολουθήσουν οι εθελούσιες στον ΟΤΕ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3351227/dimosio-theseis-monimon-upallilon-mporoun-na-katalaboun-apo-fetos-oi-sumbasiouxoi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δημόσιο: Θέσεις μονίμων υπαλλήλων μπορούν να &quot;καταλάβουν&quot; από φέτος οι συμβασιούχοι
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3351287/zaef-dextika-to-b-makedonia-giati-o-tsipras-apodexthike-makedoniki-tautotita-kai-glossa" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ζάεφ: Δέχτηκα το Β. Μακεδονία γιατί ο Τσίπρας αποδέχθηκε μακεδονική ταυτότητα και γλώσσα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3351222/ruthmizontai-daneia-peripou-11-dis-euro-150-000-ofeiletes-stin-omprela-prostasias-tis-a-katoikias" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ρυθμίζονται δάνεια περίπου 11 δισ. ευρώ - 150.000 οφειλέτες στην ομπρέλα προστασίας της α’ κατοικίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3351216/mparaz-epitheseon-se-alusida-souper-market" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μπαράζ επιθέσεων σε αλυσίδα σούπερ μάρκετ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3351289/tourkia-sunexizetai-i-katrakula-tis-liras-ektoxeuontai-oi-apodoseis-ton-omologon-kai-ta-cds" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τουρκία: Συνεχίζεται η κατρακύλα της λίρας, εκτοξεύονται οι αποδόσεις των ομολόγων και τα CDS
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3351205/terma-to-doulema" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τέρμα το δούλεμα...
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3351130/autoktonia-se-dimosia-thea" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Αυτοκτονία σε δημόσια θέα...
                                                                                    <span class="orange">(80)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3351287/zaef-dextika-to-b-makedonia-giati-o-tsipras-apodexthike-makedoniki-tautotita-kai-glossa" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ζάεφ: Δέχτηκα το Β. Μακεδονία γιατί ο Τσίπρας αποδέχθηκε μακεδονική ταυτότητα και γλώσσα
                                                                                    <span class="orange">(39)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3351201/omadiki-parafrosuni-i-elleipsi-epafis-me-tin-pragmatikotita" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ομαδική παραφροσύνη ή έλλειψη επαφής με την πραγματικότητα;
                                                                                    <span class="orange">(24)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3351216/mparaz-epitheseon-se-alusida-souper-market" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Μπαράζ επιθέσεων σε αλυσίδα σούπερ μάρκετ
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3351205/terma-to-doulema" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τέρμα το δούλεμα...
                                                                                    <span class="orange">(12)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3351222/ruthmizontai-daneia-peripou-11-dis-euro-150-000-ofeiletes-stin-omprela-prostasias-tis-a-katoikias" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ρυθμίζονται δάνεια περίπου 11 δισ. ευρώ - 150.000 οφειλέτες στην ομπρέλα προστασίας της α’ κατοικίας
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3351232/tourkia-o-elgin-eklepse-ta-glupta-tou-parthenona" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τουρκία: Ο Έλγιν έκλεψε τα γλυπτά του Παρθενώνα
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3351305/erntogan-me-meiosi-epitokion-tha-meiosoume-ton-plithorismo-dutikoi-kerdoskopoi-plittoun-ti-lira" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ερντογάν: Με μείωση επιτοκίων θα μειώσουμε τον πληθωρισμό - Δυτικοί κερδοσκόποι πλήττουν τη λίρα
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3351225/ta-bimata-ton-trapezon-tha-akolouthisoun-oi-ethelousies-ston-ote" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τα βήματα των τραπεζών θα ακολουθήσουν οι εθελούσιες στον ΟΤΕ
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3351325/k-mitsotakis-to-europsifodeltio-tsipra-perase-apo-ton-glezo-sti-diaploki" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κ. Μητσοτάκης: Το ευρωψηφοδέλτιο Τσίπρα πέρασε από τον Γλέζο στη διαπλοκή
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>


        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">


<div class="article" data-article="3351439">

        <div class="image__wrapper">
            <a href="/epikairotita/3351439/italia-xalaronei-i-nomothesia-se-baros-oson-puroboloun-enantion-epidoxon-liston" title="Ιταλία: Χαλαρώνει η νομοθεσία σε βάρος όσων πυροβολούν εναντίον επίδοξων ληστών">
                <img alt="Ιταλία: Χαλαρώνει η νομοθεσία σε βάρος όσων πυροβολούν εναντίον επίδοξων ληστών" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/42/42d5f5d48166416bb757dabecd9f0b9a.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:22</span>
                    <span class="date">28/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3351439/italia-xalaronei-i-nomothesia-se-baros-oson-puroboloun-enantion-epidoxon-liston"  title="Ιταλία: Χαλαρώνει η νομοθεσία σε βάρος όσων πυροβολούν εναντίον επίδοξων ληστών">Ιταλία: Χαλαρώνει η νομοθεσία σε βάρος όσων πυροβολούν εναντίον επίδοξων ληστών</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3351439/italia-xalaronei-i-nomothesia-se-baros-oson-puroboloun-enantion-epidoxon-liston" title="Ιταλία: Χαλαρώνει η νομοθεσία σε βάρος όσων πυροβολούν εναντίον επίδοξων ληστών">Το ιταλικό κοινοβούλιο ενέκρινε σήμερα ένα νομοσχέδιο βάσει του οποίου καθίσταται δυσκολότερο για τους δικαστές να επιβάλουν αυστηρές ποινές σε βάρος ανθρώπων που έχουν πυροβολήσει επίδοξους ληστές,...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3351429">

        <div class="image__wrapper">
            <a href="/epikairotita/3351429/israil-etoimos-gia-mia-stratiotiki-epixeirisi-sti-gaza-alla-mono-os-esxati-lusi-dilonei-o-netaniaxou" title="Ισραήλ: Έτοιμος για μια στρατιωτική επιχείρηση στη Γάζα, αλλά μόνο ως &amp;quot;έσχατη λύση&amp;quot;, δηλώνει ο Νετανιάχου">
                <img alt="Ισραήλ: Έτοιμος για μια στρατιωτική επιχείρηση στη Γάζα, αλλά μόνο ως &amp;quot;έσχατη λύση&amp;quot;, δηλώνει ο Νετανιάχου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/41/41388f8a-065f-48d2-a2ac-f05f1b96fc3e.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:44</span>
                    <span class="date">28/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3351429/israil-etoimos-gia-mia-stratiotiki-epixeirisi-sti-gaza-alla-mono-os-esxati-lusi-dilonei-o-netaniaxou"  title="Ισραήλ: Έτοιμος για μια στρατιωτική επιχείρηση στη Γάζα, αλλά μόνο ως &amp;quot;έσχατη λύση&amp;quot;, δηλώνει ο Νετανιάχου">Ισραήλ: Έτοιμος για μια στρατιωτική επιχείρηση στη Γάζα, αλλά μόνο ως &quot;έσχατη λύση&quot;, δηλώνει ο Νετανιάχου</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3351429/israil-etoimos-gia-mia-stratiotiki-epixeirisi-sti-gaza-alla-mono-os-esxati-lusi-dilonei-o-netaniaxou" title="Ισραήλ: Έτοιμος για μια στρατιωτική επιχείρηση στη Γάζα, αλλά μόνο ως &amp;quot;έσχατη λύση&amp;quot;, δηλώνει ο Νετανιάχου">Ο Ισραηλινός πρωθυπουργός Μπενιαμίν Νετανιάχου προειδοποίησε σήμερα ότι η χώρα του είναι έτοιμη για μια στρατιωτική επιχείρηση ευρείας κλίμακας στη Γάζα, μόνο όμως ως έσχατη λύση, καθώς η ένταση στα...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3351421">

        <div class="image__wrapper">
            <a href="/epikairotita/3351421/paratathike-mexri-to-2022-i-thiteia-tou-genikou-grammatea-tou-nato-gens-stoltenmpergk" title="Παρατάθηκε μέχρι το 2022 η θητεία του γενικού γραμματέα του ΝΑΤΟ Γενς Στόλτενμπεργκ">
                <img alt="Παρατάθηκε μέχρι το 2022 η θητεία του γενικού γραμματέα του ΝΑΤΟ Γενς Στόλτενμπεργκ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/78/782512f8c6bc4efe8e28b43cd2a61a82.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:27</span>
                    <span class="date">28/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3351421/paratathike-mexri-to-2022-i-thiteia-tou-genikou-grammatea-tou-nato-gens-stoltenmpergk"  title="Παρατάθηκε μέχρι το 2022 η θητεία του γενικού γραμματέα του ΝΑΤΟ Γενς Στόλτενμπεργκ">Παρατάθηκε μέχρι το 2022 η θητεία του γενικού γραμματέα του ΝΑΤΟ Γενς Στόλτενμπεργκ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3351421/paratathike-mexri-to-2022-i-thiteia-tou-genikou-grammatea-tou-nato-gens-stoltenmpergk" title="Παρατάθηκε μέχρι το 2022 η θητεία του γενικού γραμματέα του ΝΑΤΟ Γενς Στόλτενμπεργκ">Η θητεία του γενικού γραμματέα του ΝΑΤΟ Γενς Στόλτενμπεργκ παρατάθηκε για δύο χρόνια, μέχρι το φθινόπωρο του 2022, όπως ανακοίνωσε σήμερα η Συμμαχία.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3351418">

        <div class="image__wrapper">
            <a href="/epikairotita/3351418/to-europaiko-koinoboulio-zita-ton-triplasiasmo-tou-proupologismou-tou-programmatos-erasmus" title="Το Ευρωπαϊκό Κοινοβούλιο ζητά τον τριπλασιασμό του προϋπολογισμού του προγράμματος Erasmus+">
                <img alt="Το Ευρωπαϊκό Κοινοβούλιο ζητά τον τριπλασιασμό του προϋπολογισμού του προγράμματος Erasmus+" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/e1/e1c6fab3bc344b6f8bcc8f8f214989f5.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:23</span>
                    <span class="date">28/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3351418/to-europaiko-koinoboulio-zita-ton-triplasiasmo-tou-proupologismou-tou-programmatos-erasmus"  title="Το Ευρωπαϊκό Κοινοβούλιο ζητά τον τριπλασιασμό του προϋπολογισμού του προγράμματος Erasmus+">Το Ευρωπαϊκό Κοινοβούλιο ζητά τον τριπλασιασμό του προϋπολογισμού του προγράμματος Erasmus+</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3351418/to-europaiko-koinoboulio-zita-ton-triplasiasmo-tou-proupologismou-tou-programmatos-erasmus" title="Το Ευρωπαϊκό Κοινοβούλιο ζητά τον τριπλασιασμό του προϋπολογισμού του προγράμματος Erasmus+">Το Ευρωπαϊκό Κοινοβούλιο ζήτησε σήμερα τον τριπλασιασμό του προϋπολογισμού του προγράμματος πανεπιστημιακών ανταλλαγών Erasmus+ για την περίοδο 2021-2027, προκειμένου να διευρυνθεί ο αριθμός των...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3351413">

        <div class="image__wrapper">
            <a href="/epikairotita/3351413/ollandia-stous-4-anilthe-o-arithmos-ton-nekron-apo-tin-epithesi-stin-outrexti" title="Ολλανδία: Στους 4 ανήλθε ο αριθμός των νεκρών από την επίθεση στην Ουτρέχτη">
                <img alt="Ολλανδία: Στους 4 ανήλθε ο αριθμός των νεκρών από την επίθεση στην Ουτρέχτη" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d1/d1e0c8947b3d4b769556ee1677c2167e.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:01</span>
                    <span class="date">28/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3351413/ollandia-stous-4-anilthe-o-arithmos-ton-nekron-apo-tin-epithesi-stin-outrexti"  title="Ολλανδία: Στους 4 ανήλθε ο αριθμός των νεκρών από την επίθεση στην Ουτρέχτη">Ολλανδία: Στους 4 ανήλθε ο αριθμός των νεκρών από την επίθεση στην Ουτρέχτη</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3351413/ollandia-stous-4-anilthe-o-arithmos-ton-nekron-apo-tin-epithesi-stin-outrexti" title="Ολλανδία: Στους 4 ανήλθε ο αριθμός των νεκρών από την επίθεση στην Ουτρέχτη">Ο απολογισμός από την ένοπλη επίθεση σε τραμ στην Ουτρέχτη της Ολλανδίας ανήλθε στους τέσσερις νεκρούς, αφού ένας 74χρονος υπέκυψε στα τραύματά του, ανακοίνωσε σήμερα το υπουργείο Δημόσιας Τάξης.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3351408">

        <div class="image__wrapper">
            <a href="/epikairotita/3351408/rosia-sunelifthi-kai-deuteros-proin-upourgos-mesa-se-mia-ebdomada-me-ti-katigoria-tis-upexairesis-xrimaton" title="Ρωσία: Συνελήφθη και δεύτερος πρώην υπουργός μέσα σε μια εβδομάδα με τη κατηγορία της υπεξαίρεσης χρημάτων">
                <img alt="Ρωσία: Συνελήφθη και δεύτερος πρώην υπουργός μέσα σε μια εβδομάδα με τη κατηγορία της υπεξαίρεσης χρημάτων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/39/397502f1dcf84880aebb27c350f92b27.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:30</span>
                    <span class="date">28/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3351408/rosia-sunelifthi-kai-deuteros-proin-upourgos-mesa-se-mia-ebdomada-me-ti-katigoria-tis-upexairesis-xrimaton"  title="Ρωσία: Συνελήφθη και δεύτερος πρώην υπουργός μέσα σε μια εβδομάδα με τη κατηγορία της υπεξαίρεσης χρημάτων">Ρωσία: Συνελήφθη και δεύτερος πρώην υπουργός μέσα σε μια εβδομάδα με τη κατηγορία της υπεξαίρεσης χρημάτων</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3351408/rosia-sunelifthi-kai-deuteros-proin-upourgos-mesa-se-mia-ebdomada-me-ti-katigoria-tis-upexairesis-xrimaton" title="Ρωσία: Συνελήφθη και δεύτερος πρώην υπουργός μέσα σε μια εβδομάδα με τη κατηγορία της υπεξαίρεσης χρημάτων">Στην Ρωσία συνελήφθη ο πρώην υπουργός και αξιωματούχος ρωσικής πετρελαϊκής εταιρείας Βίκτορ Ισάγεφ, ως ύποπτος για υπεξαίρεση χρηματικών ποσών από την πετρελαϊκή εταιρεία Rosneft, δήλωσε σήμερα η...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3351393">

        <div class="image__wrapper">
            <a href="/epikairotita/3351393/serbia-o-karatzits-askise-efesi-kata-tis-katadikis-tou-se-isobia" title="Σερβία: Ο Κάρατζιτς άσκησε έφεση κατά της καταδίκης του σε ισόβια">
                <img alt="Σερβία: Ο Κάρατζιτς άσκησε έφεση κατά της καταδίκης του σε ισόβια" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8c/8c2bff3bbc6f46e1b452eb1bbcc361ca.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:58</span>
                    <span class="date">28/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3351393/serbia-o-karatzits-askise-efesi-kata-tis-katadikis-tou-se-isobia"  title="Σερβία: Ο Κάρατζιτς άσκησε έφεση κατά της καταδίκης του σε ισόβια">Σερβία: Ο Κάρατζιτς άσκησε έφεση κατά της καταδίκης του σε ισόβια</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3351393/serbia-o-karatzits-askise-efesi-kata-tis-katadikis-tou-se-isobia" title="Σερβία: Ο Κάρατζιτς άσκησε έφεση κατά της καταδίκης του σε ισόβια">Ο πρώην πολιτικός ηγέτης των Σέρβων της Βοσνίας Ράντοβαν Κάρατζιτς άσκησε σήμερα έφεση κατά της απόφασης του δικαστηρίου του ΟΗΕ να αυξήσει σε ισόβια την αρχική ποινή κάθειρξης 40 ετών που του είχε...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3351357">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">16:12</span>
                    <span class="date">28/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3351357/mpangklantes-toulaxiston-17-nekroi-apo-tin-purkagia-se-poluorofo-ktirio-grafeion"  title="Μπανγκλαντές: Τουλάχιστον 17 νεκροί από την πυρκαγιά σε πολυώροφο κτίριο γραφείων">Μπανγκλαντές: Τουλάχιστον 17 νεκροί από την πυρκαγιά σε πολυώροφο κτίριο γραφείων</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3351357/mpangklantes-toulaxiston-17-nekroi-apo-tin-purkagia-se-poluorofo-ktirio-grafeion" title="Μπανγκλαντές: Τουλάχιστον 17 νεκροί από την πυρκαγιά σε πολυώροφο κτίριο γραφείων">Φόβοι για αύξηση του αριθμού των θυμάτων.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3351345">

        <div class="image__wrapper">
            <a href="/epikairotita/3351345/labrof-kai-tsabousoglou-sunantontai-aurio-stin-attaleia" title="Λαβρόφ και Τσαβούσογλου συναντώνται αύριο στην Αττάλεια">
                <img alt="Λαβρόφ και Τσαβούσογλου συναντώνται αύριο στην Αττάλεια" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/0d/0d61b75791cc4472bd9234ada38548c3.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:29</span>
                    <span class="date">28/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3351345/labrof-kai-tsabousoglou-sunantontai-aurio-stin-attaleia"  title="Λαβρόφ και Τσαβούσογλου συναντώνται αύριο στην Αττάλεια">Λαβρόφ και Τσαβούσογλου συναντώνται αύριο στην Αττάλεια</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3351345/labrof-kai-tsabousoglou-sunantontai-aurio-stin-attaleia" title="Λαβρόφ και Τσαβούσογλου συναντώνται αύριο στην Αττάλεια">Συνάντηση των δύο ΥΠΕΞ στο πλαίσιο του στρατηγικού σχεδιασμού Ρωσίας –Τουρκίας.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3351338">

        <div class="image__wrapper">
            <a href="/epikairotita/3351338/mpangklantes-toulaxiston-5-nekroi-apo-purkagia-se-poluorofo-ktirio-stin-ntaka" title="Μπανγκλαντές: Τουλάχιστον 5 νεκροί από πυρκαγιά σε πολυώροφο κτίριο στην Ντάκα">
                <img alt="Μπανγκλαντές: Τουλάχιστον 5 νεκροί από πυρκαγιά σε πολυώροφο κτίριο στην Ντάκα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/12/12c9673063ca4b47a5feba8f40842844.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:00</span>
                    <span class="date">28/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3351338/mpangklantes-toulaxiston-5-nekroi-apo-purkagia-se-poluorofo-ktirio-stin-ntaka"  title="Μπανγκλαντές: Τουλάχιστον 5 νεκροί από πυρκαγιά σε πολυώροφο κτίριο στην Ντάκα">Μπανγκλαντές: Τουλάχιστον 5 νεκροί από πυρκαγιά σε πολυώροφο κτίριο στην Ντάκα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3351338/mpangklantes-toulaxiston-5-nekroi-apo-purkagia-se-poluorofo-ktirio-stin-ntaka" title="Μπανγκλαντές: Τουλάχιστον 5 νεκροί από πυρκαγιά σε πολυώροφο κτίριο στην Ντάκα">Τουλάχιστον άλλα 60 άτομα έχουν τραυματιστεί, ενώ πολλοί άνθρωποι εξακολουθούν να βρίσκονται εγκλωβισμένοι στο κτίριο.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3351328">

        <div class="image__wrapper">
            <a href="/epikairotita/3351328/brexit-se-omiria-to-bretaniko-suntiritiko-komma" title="Brexit: Σε ομηρία το βρετανικό συντηρητικό κόμμα;">
                <img alt="Brexit: Σε ομηρία το βρετανικό συντηρητικό κόμμα;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/18/183f8462cac54962b21f060515cd6b9d.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:41</span>
                    <span class="date">28/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3351328/brexit-se-omiria-to-bretaniko-suntiritiko-komma"  title="Brexit: Σε ομηρία το βρετανικό συντηρητικό κόμμα;">Brexit: Σε ομηρία το βρετανικό συντηρητικό κόμμα;</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3351328/brexit-se-omiria-to-bretaniko-suntiritiko-komma" title="Brexit: Σε ομηρία το βρετανικό συντηρητικό κόμμα;">Εντείνεται η πολιτική αβεβαιότητα στη Βρετανία μετά την αποτυχία της Βουλής να ψηφίσει μια εναλλακτική πρόταση για το Brexit και την αδυναμία της Τερέζα Μέι να εξασφαλίσει πλειοψηφία υπέρ της...</a>
            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='2b1b336b6b514f3a9fe3562a3f0e5c5d' class="adunit">
   <script>
			var adtimer2b1b336b6b514f3a9fe3562a3f0e5c5d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer2b1b336b6b514f3a9fe3562a3f0e5c5d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'2b1b336b6b514f3a9fe3562a3f0e5c5d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('2b1b336b6b514f3a9fe3562a3f0e5c5d');
						});
					}
				}catch(err){
                 clearInterval(adtimer2b1b336b6b514f3a9fe3562a3f0e5c5d);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='649f9270222f4e5b944e7b5071efc159'>
        <script>
        var ad649f9270222f4e5b944e7b5071efc159 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad649f9270222f4e5b944e7b5071efc159);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'649f9270222f4e5b944e7b5071efc159')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('649f9270222f4e5b944e7b5071efc159');
                    });
                
                }
        }catch(err){
            clearInterval(ad649f9270222f4e5b944e7b5071efc159); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3351339/h-google-antimetopi-me-ta-ithika-zitimata-pou-thetei-i-texniti-noimosuni" style="width:680px; height:326px;">
<img alt="H Google αντιμέτωπη με τα ηθικά ζητήματα που θέτει η Τεχνητή Νοημοσύνη" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/6d/6da48567-4b5f-4f93-aecc-999a5cd89617.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3351339/h-google-antimetopi-me-ta-ithika-zitimata-pou-thetei-i-texniti-noimosuni">H Google αντιμέτωπη με τα ηθικά ζητήματα που θέτει η Τεχνητή Νοημοσύνη</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3351339/h-google-antimetopi-me-ta-ithika-zitimata-pou-thetei-i-texniti-noimosuni">Συμβουλευτική ομάδα αποτελούμενη από οκτώ ερευνητές και ειδικούς εκτός του δυναμικού της αποφάσισε να δημιουργήσει η Google, προκειμένου να αντιμετωπίσει τα ηθικά ζητήματα ...</a>
                </p>
                <a href="/forbes/3351339/h-google-antimetopi-me-ta-ithika-zitimata-pou-thetei-i-texniti-noimosuni" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3351213/i-apple-efere-epi-skinis-tin-oprah-gia-to-apple-tv-alla-afise-to-koino-me-apories" style="width:680px; height:326px;">
<img alt="Η Apple έφερε επί σκηνής την Oprah για το Apple+ TV, αλλά άφησε το κοινό με απορίες" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/cu608x457/36,0,540,326/crop/both/53/533a56c8742e42e3876e9f882acf7701.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3351213/i-apple-efere-epi-skinis-tin-oprah-gia-to-apple-tv-alla-afise-to-koino-me-apories">Η Apple έφερε επί σκηνής την Oprah για το Apple+ TV, αλλά άφησε το κοινό με απορίες</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3351213/i-apple-efere-epi-skinis-tin-oprah-gia-to-apple-tv-alla-afise-to-koino-me-apories">Το φινάλε της πολυαναμενόμενης&#160;ανακοίνωσης της Apple για το λανσάρισμα του Apple TV+ πήρε ανθρώπινη μορφή. Η Oprah Winfrey βγήκε στη σκηνή, υπέρλαμπρη και ντυμένη στα...</a>
                </p>
                <a href="/forbes/3351213/i-apple-efere-epi-skinis-tin-oprah-gia-to-apple-tv-alla-afise-to-koino-me-apories" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3351085/exei-i-apple-pithanotites-epituxias-stin-agora-ton-pistotikon-karton" style="width:680px; height:326px;">
<img alt="Έχει η Apple πιθανότητες επιτυχίας στην αγορά των πιστωτικών καρτών;" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/ac/acc044b1a47f4d36a240394dfac6cc5e.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3351085/exei-i-apple-pithanotites-epituxias-stin-agora-ton-pistotikon-karton">Έχει η Apple πιθανότητες επιτυχίας στην αγορά των πιστωτικών καρτών;</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3351085/exei-i-apple-pithanotites-epituxias-stin-agora-ton-pistotikon-karton">Η Apple ανήγγειλε μια σειρά νέων υπηρεσιών στοχεύοντας στη βιομηχανία της ψυχαγωγίας, των χρηματοπιστωτικών υπηρεσιών και των video games.</a>
                </p>
                <a href="/forbes/3351085/exei-i-apple-pithanotites-epituxias-stin-agora-ton-pistotikon-karton" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='31626a6ed3e745ce9b550750227a212a' class="advert">
   <script>
			var adtimer31626a6ed3e745ce9b550750227a212a= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer31626a6ed3e745ce9b550750227a212a);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'31626a6ed3e745ce9b550750227a212a')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('31626a6ed3e745ce9b550750227a212a');
    						});
    					}
				    }catch(err){
                        clearInterval(ad31626a6ed3e745ce9b550750227a212a); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            <div class="row__newspaper__cover" id="kefalaioCover">
    <div class="image__wrapper">
        <div id='div-gpt-ad-Capital_New_300x400' class="advert">
   <script>
			var adtimer58014322d6954465bab1e9aa9543511d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer58014322d6954465bab1e9aa9543511d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_300x400', [[300, 250], [300, 400]],'div-gpt-ad-Capital_New_300x400')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('div-gpt-ad-Capital_New_300x400');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

        
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='4c87bf6003874844b3cb78771e95463d' class="advert">
   <script>
			var adtimer4c87bf6003874844b3cb78771e95463d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer4c87bf6003874844b3cb78771e95463d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'4c87bf6003874844b3cb78771e95463d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('4c87bf6003874844b3cb78771e95463d');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='ff304c923b174a49a80adfb865720493' class="advert">
   <script>
			var adtimerff304c923b174a49a80adfb865720493= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimerff304c923b174a49a80adfb865720493);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'ff304c923b174a49a80adfb865720493')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ff304c923b174a49a80adfb865720493');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "747";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2019

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=lMBxW3HuIIxtup0oRdBk2FCfcTPrldNcxZPatFRD4oo1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
        var searchInput = document.getElementById('txtNewsletter');
        searchInput.addEventListener('focus', function (e) {
            console.log("loading");
            lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
        });
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof(window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

        //DOMReady(function(){
        //    $.scrollDepth({
        //        minHeight: 0,
        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
        //        percentage: false,
        //        userTiming: false,
        //        pixelDepth: false
        //    });

        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/HeaderStocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-829806a1-d12b-4579-b611-05258b3354f0",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','epikairotita','3351344','diafora','panelladikes'];
</script>











    

    


    <div id='5ef8889ab68541ce8bfc4e8c79f090ea' class="advert">
   <script>
			var adtimer5ef8889ab68541ce8bfc4e8c79f090ea= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer5ef8889ab68541ce8bfc4e8c79f090ea);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'5ef8889ab68541ce8bfc4e8c79f090ea')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','epikairotita','3351344','diafora','panelladikes']);googletag.pubads().setTargeting('pagesection', ['epikairotita']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('5ef8889ab68541ce8bfc4e8c79f090ea');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})
    </script>

    

    
    

<script>
    var cookieConsentContent = {
        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
        "dismiss": "Αποδοχή",
        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
        "href": "/about/terms2018"
    };
</script>


</body></html>