

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","keywords":["ΒΛΑΝΤΙΜΙΡ ΠΟΥΤΙΝ","ΝΑΤΟ","ΟΥΚΡΑΝΙΑ","ΠΟΛΕΜΟΣ ΟΥΚΡΑΝΙΑ ΡΩΣΙΑ","ΡΩΣΙΑ"]}}];</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-732190-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('consent', 'default', {
            'analytics_storage': 'granted',
            'ad_storage': 'granted',
            'wait_for_update': 900
        });
        gtag('js', new Date());
        gtag('config', 'UA-732190-1');
        gtag('config', 'G-KWY82MK1WH');
    </script>


    

            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
                <title>Πούτιν: "Δεν αποκλείω να έχουμε εντάσεις με Φινλανδία και Σουηδία"</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="&quot;Θα απαντήσουμε με το ίδιο νόμισμα εάν το ΝΑΤΟ αναπτύξει υποδομές στις δύο χώρες&quot;." />
            <meta name="keywords" content="Βλαντίμιρ Πούτιν,ΝΑΤΟ,Ουκρανία,Πόλεμος Ουκρανία Ρωσία,Ρωσία" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3644193/poutin-den-apokleio-na-exoume-entaseis-me-finlandia-kai-souidia" />
        
    

    

        <link rel="amphtml" href="https://www.capital.gr/diethni/3644193/poutin-den-apokleio-na-exoume-entaseis-me-finlandia-kai-souidia?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/diethni/3644193/poutin-den-apokleio-na-exoume-entaseis-me-finlandia-kai-souidia","description":"\"Θα απαντήσουμε με το ίδιο νόμισμα εάν το ΝΑΤΟ αναπτύξει υποδομές στις δύο χώρες\".","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/c0/c02f0f91aa224b699bb19f0a46ea2112.JPG","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/c0/c02f0f91aa224b699bb19f0a46ea2112.JPG","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/c0/c02f0f91aa224b699bb19f0a46ea2112.JPG"],"mainEntityOfPage":"https://www.capital.gr/diethni/3644193/poutin-den-apokleio-na-exoume-entaseis-me-finlandia-kai-souidia","url":"https://www.capital.gr/diethni/3644193/poutin-den-apokleio-na-exoume-entaseis-me-finlandia-kai-souidia","alternativeHeadline":"Πούτιν: \"Δεν αποκλείω να έχουμε εντάσεις με Φινλανδία και Σουηδία\"","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2022-06-29T23:32:00+03:00","dateModified":"2022-06-30T00:09:05.147+03:00","datePublished":"2022-06-29T23:32:00+03:00","genre":"Διεθνή νέα","headline":"Πούτιν: \"Δεν αποκλείω να έχουμε εντάσεις με Φινλανδία και Σουηδία\"","keywords":"Βλαντίμιρ Πούτιν,ΝΑΤΟ,Ουκρανία,Πόλεμος Ουκρανία Ρωσία,Ρωσία","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\t\"Δεν ;αποκλείω ;το ενδεχόμενο να προκύψουν εντάσεις ;στη σχέση της Μόσχας με τη Φινλανδία και τη Σουηδία, μετά την απόφαση των δύο χωρών να ενταχθούν στο ΝΑΤΟ\", δήλωσε το βράδυ της Τετάρτης ο Βλαντίμιρ Πούτιν.\n\n\n\n\tΗ Ρωσία ;θα αναγκαστεί να απαντήσει με το ίδιο νόμισμα εάν αναπτυχθούν υποδομές του ΝΑΤΟ στις δύο σκανδιναβικές χώρες, σχολίασε ο Πούτιν καταγγέλλοντας τις \"ιμπεριαλιστικές φιλοδοξίες\" του ΝΑΤΟ, το οποίο επιδιώκει \"να επιβεβαιώσει την ηγεμονία του\", όπως είπε.\n\n\n\n\tΟ Ρώσος πρόεδρος επέμεινε ότι οι ρωσικές δυνάμεις προχωρούν στην Ουκρανία και πετυχαίνουν τους στόχους τους.\n\n\n\n\tΣύμφωνα με το Interfax, είπε ότι οι στόχοι της ρωσικής επέμβασης δεν έχουν αλλάξει, όμως \"μπορεί να υπάρχουν διαφορετικές τακτικές\". Απώτατος στόχος, συνέχισε, είναι \"να απελευθερωθεί\" το Ντονμπάς και να λάβει εγγυήσεις ασφαλείας.\n\n\n\n\tΠρόσθεσε ότι δεν έχει νόημα να ορίσει ημερομηνία λήξης για τις πολεμικές επιχειρήσεις της Ρωσίας στην Ουκρανία, ;ενώ σχολιάζοντας το πυραυλικό πλήγμα σε ουκρανικό εμπορικό κέντρο στην πόλη Κρεμεντσούκ, επανέλαβε ότι η Ρωσία δεν χτυπάει πολιτικούς στόχους.\n"};
</script>





        <meta name="news_keywords" content="Βλαντίμιρ Πούτιν,ΝΑΤΟ,Ουκρανία,Πόλεμος Ουκρανία Ρωσία,Ρωσία" />



    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Πούτιν: 'Δεν αποκλείω να έχουμε εντάσεις με Φινλανδία και Σουηδία'" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/c0/c02f0f91aa224b699bb19f0a46ea2112.JPG" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="&quot;Θα απαντήσουμε με το ίδιο νόμισμα εάν το ΝΑΤΟ αναπτύξει υποδομές στις δύο χώρες&quot;." />
        <meta property="og:url" content="https://www.capital.gr/diethni/3644193/poutin-den-apokleio-na-exoume-entaseis-me-finlandia-kai-souidia" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Πούτιν: &amp;#39;Δεν αποκλείω να έχουμε εντάσεις με Φινλανδία και Σουηδία&amp;#39;" />
            <meta name="twitter:description" content="&amp;quot;Θα απαντήσουμε με το ίδιο νόμισμα εάν το ΝΑΤΟ αναπτύξει υποδομές στις δύο χώρες&amp;quot;." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/c0/c02f0f91aa224b699bb19f0a46ea2112.JPG" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek&display=swap" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=_DiQB0s_OfQEwz0L2AhehVl9y4Z5krN5vYrMjdoyG341" rel="stylesheet"/>


    

    <style>
        .headingS5.category__bloomberg-view h2::before, .headingS5.category__bloomberg-view h1::before,
        .article__heading__bloomberg-view .headingS2::after,
        header .header__top .header__top__icons a.bloombergview__exclusive span {
            visibility: hidden;
        }

        .headingS1.category__bloomberg-view::after {
            display: none;
        }
    </style>

    



<style>
    .item.aside__heading__sunenteuxi h5.category {
    font-weight: bold;
}
</style>


<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent10');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent10', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--<script async src="https://quantcast.mgr.consensu.org/choice/_JGX15S6W4w-z/www.capital.gr/choice.js?v=105"></script>-->

<!--<script type="text/javascript" async>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</script>-->


<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body lang="el"  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='76c97dedc9a3478dbfcbb00de27be560' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer76c97dedc9a3478dbfcbb00de27be560= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer76c97dedc9a3478dbfcbb00de27be560);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'76c97dedc9a3478dbfcbb00de27be560')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('76c97dedc9a3478dbfcbb00de27be560');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='0b88e7a9c49647a18d87cbf9c9e9f9a9' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer0b88e7a9c49647a18d87cbf9c9e9f9a9= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer0b88e7a9c49647a18d87cbf9c9e9f9a9);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'0b88e7a9c49647a18d87cbf9c9e9f9a9')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						if(window.innerWidth >1400){
    						googletag.pubads().setTargeting('screensize', ['over1400']);
						}else{
    						googletag.pubads().setTargeting('screensize', ['below1400']);
						}
						googletag.enableServices();
						googletag.display('0b88e7a9c49647a18d87cbf9c9e9f9a9');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                            <li>
                                    <a href="/tag/nautilia" >ΝΑΥΤΙΛΙΑ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/arthra" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/tag/agis-beroutis" >Άγης Βερούτης</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" width="180" height="25" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187;</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">13.003,35</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,73%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="">6.031,48</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="">31.029,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">26.804,60</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,91%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,04450</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">0,99703</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-6b552c4c-c432-473a-9595-3155a4432d1f" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            822,15
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,21</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -1,77
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 66,05 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">


    <div class="headingS5 ">
        

    <div class="headingS5  category__diethni">
        <h2 class="bold serif">

                                <a href="/diethni" title="Διεθνή">
                                    ΔΙΕΘΝΗ
                                </a>
        </h2>
            <a class="rss" href="/api/tags/diethni">
                <img src="/Content2017/images/icons/rss-icon.svg" alt="" />
            </a>

    </div>


    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Τετάρτη, 29-Ιουν-2022 23:32</h5>
    <h1 class="serif" style="font-size:2.57rem;">Πούτιν: &quot;Δεν αποκλείω να έχουμε εντάσεις με Φινλανδία και Σουηδία&quot;</h1>
    


    <img alt="Πούτιν: &amp;quot;Δεν αποκλείω να έχουμε εντάσεις με Φινλανδία και Σουηδία&amp;quot;" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/c0/c02f0f91aa224b699bb19f0a46ea2112.JPG?quality=85&amp;404=default&amp;v=8" width="1000" />    
</div><!-- article content -->

        <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
            <style>
    #top72890Banner{
        text-align: center;
        background-color: transparent;
        height: 270px !important;
        display: flex !important;
        justify-content: center;
        flex-direction: column;
        
    }
</style>

<div id='df19b2aa153f40efa753303241b84cfb' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250], [686, 90]],'df19b2aa153f40efa753303241b84cfb')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('df19b2aa153f40efa753303241b84cfb');
});
</script>
</div>
        </div>
    <div class="left">

        
        


<div class="article__content">
    <div class="controls" style="min-height:48px;">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>

        <ul class="document__icons" style="margin-top:-3px;">
            <li><a href="#0" class="print" onclick="window.print();" rel="nofollow"></a><span class="tooltip">Εκτύπωση</span></li>
            
            <li><a id="emailArticle" href="#0" class="mail" rel="nofollow"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list" rel="nofollow"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in" rel="nofollow"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out" rel="nofollow"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>
    <div id="articleBody" class=" article__body__blantimir-poutin  article__body__nato  article__body__oukrania  article__body__polemos-oukrania-rosia  article__body__rosia">




        <p style="padding: 0px; text-indent: 0px; -webkit-text-stroke-width: 0px; text-align: justify;">
	"Δεν&nbsp;αποκλείω&nbsp;το ενδεχόμενο να προκύψουν εντάσεις&nbsp;στη σχέση της Μόσχας με τη Φινλανδία και τη Σουηδία, μετά την απόφαση των δύο χωρών να ενταχθούν στο ΝΑΤΟ", δήλωσε το βράδυ της Τετάρτης ο Βλαντίμιρ Πούτιν.
</p>

<p style="text-align: justify;">
	Η Ρωσία&nbsp;θα αναγκαστεί να απαντήσει με το ίδιο νόμισμα εάν αναπτυχθούν υποδομές του ΝΑΤΟ στις δύο σκανδιναβικές χώρες, σχολίασε ο Πούτιν καταγγέλλοντας τις "ιμπεριαλιστικές φιλοδοξίες" του ΝΑΤΟ, το οποίο επιδιώκει "να επιβεβαιώσει την ηγεμονία του", όπως είπε.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="08a25daebe9a44fea8fc6e985b2f7b1b" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer08a25daebe9a44fea8fc6e985b2f7b1b= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer08a25daebe9a44fea8fc6e985b2f7b1b);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'08a25daebe9a44fea8fc6e985b2f7b1b')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('08a25daebe9a44fea8fc6e985b2f7b1b');
						});
					}
				}catch(err){
				     clearInterval(ad08a25daebe9a44fea8fc6e985b2f7b1b); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div><div><div class="advert" style="text-align:center;" id="a3eba6b27aaa4200b342e87802bc1d83">
   <script>
    		var adtimera3eba6b27aaa4200b342e87802bc1d83= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimera3eba6b27aaa4200b342e87802bc1d83);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'a3eba6b27aaa4200b342e87802bc1d83')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    					googletag.enableServices();
    					googletag.display('a3eba6b27aaa4200b342e87802bc1d83');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Ο Ρώσος πρόεδρος επέμεινε ότι οι ρωσικές δυνάμεις προχωρούν στην Ουκρανία και πετυχαίνουν τους στόχους τους.
</p>

<p style="text-align: justify;">
	Σύμφωνα με το Interfax, είπε ότι οι στόχοι της ρωσικής επέμβασης δεν έχουν αλλάξει, όμως "μπορεί να υπάρχουν διαφορετικές τακτικές". Απώτατος στόχος, συνέχισε, είναι "να απελευθερωθεί" το Ντονμπάς και να λάβει εγγυήσεις ασφαλείας.
</p>

<p style="text-align: justify;">
	Πρόσθεσε ότι δεν έχει νόημα να ορίσει ημερομηνία λήξης για τις πολεμικές επιχειρήσεις της Ρωσίας στην Ουκρανία,&nbsp;ενώ σχολιάζοντας το πυραυλικό πλήγμα σε ουκρανικό εμπορικό κέντρο στην πόλη Κρεμεντσούκ, επανέλαβε ότι η Ρωσία δεν χτυπάει πολιτικούς στόχους.
</p>

        
        <div>
            <div id='a093d392d4c94bfca298d606f0df7afc' class="advert">
   <script>
			var adtimera093d392d4c94bfca298d606f0df7afc= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimera093d392d4c94bfca298d606f0df7afc);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'a093d392d4c94bfca298d606f0df7afc')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('a093d392d4c94bfca298d606f0df7afc');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
        </div>

    </div>

    <div class="row" style="text-align:center">
        <div id='2ac9ec2909dc4b18b9184aa8ad7b7306' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer2ac9ec2909dc4b18b9184aa8ad7b7306= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer2ac9ec2909dc4b18b9184aa8ad7b7306);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'2ac9ec2909dc4b18b9184aa8ad7b7306')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('2ac9ec2909dc4b18b9184aa8ad7b7306');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer2ac9ec2909dc4b18b9184aa8ad7b7306); 
				}

			}, 300);
   </script>
 </div>
    </div>

    <div class="controls">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li>
                            <a href="/tag/blantimir-poutin" title="Διαβάστε ειδήσεις για Βλαντίμιρ Πούτιν">ΒΛΑΝΤΙΜΙΡ ΠΟΥΤΙΝ</a>
                    </li>
                    <li>
                            <a href="/tag/nato" title="Διαβάστε ειδήσεις για ΝΑΤΟ">ΝΑΤΟ</a>
                    </li>
                    <li>
                            <a href="/tag/oukrania" title="Διαβάστε ειδήσεις για Ουκρανία">ΟΥΚΡΑΝΙΑ</a>
                    </li>
                    <li>
                            <a href="/tag/polemos-oukrania-rosia" title="Διαβάστε ειδήσεις για Πόλεμος Ουκρανία Ρωσία">ΠΟΛΕΜΟΣ ΟΥΚΡΑΝΙΑ ΡΩΣΙΑ</a>
                    </li>
                    <li>
                            <a href="/tag/rosia" title="Διαβάστε ειδήσεις για Ρωσία">ΡΩΣΙΑ</a>
                    </li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        
        <ul>
            <li>
                <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer891587eec6454eaab155b8e76b1b7832= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer891587eec6454eaab155b8e76b1b7832);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer891587eec6454eaab155b8e76b1b7832); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimerad747ddb9f484c8fa9f6b21eb2ce1ccc= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimerad747ddb9f484c8fa9f6b21eb2ce1ccc);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimerad747ddb9f484c8fa9f6b21eb2ce1ccc); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimerbf58070c82f24cc1b082a5ee1ec2e0e5= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerbf58070c82f24cc1b082a5ee1ec2e0e5);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(adbf58070c82f24cc1b082a5ee1ec2e0e5); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer21bcdf3ef8cb4c1db013dce72bc42b0b= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer21bcdf3ef8cb4c1db013dce72bc42b0b);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer21bcdf3ef8cb4c1db013dce72bc42b0b); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
        <div class="row">
<div id='af9d00338dd041ac95143329af4b5863' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'af9d00338dd041ac95143329af4b5863')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
        googletag.display('af9d00338dd041ac95143329af4b5863');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("af9d00338dd041ac95143329af4b5863");
                        observer.observe(adtorefresh);


                            </script>
                        </div>        </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='ff5a176a608c435e8aaa3bee57c6407c' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90], [686, 90]],'ff5a176a608c435e8aaa3bee57c6407c')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('ff5a176a608c435e8aaa3bee57c6407c');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">
        <div class="row textCenter">
            <div id='e856b926b2a14f40b15af3be5e91b698' class="advert">
   <script>
			var adtimere856b926b2a14f40b15af3be5e91b698= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimere856b926b2a14f40b15af3be5e91b698);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_680x70_hp_flow', [[680,70],[686,90],[686,100]],'e856b926b2a14f40b15af3be5e91b698')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('e856b926b2a14f40b15af3be5e91b698');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
        </div>
        
        


    <style>
        .eng_widget_img {
            height: auto !important;
        }
    </style>
        <script>
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_117199',pubid:185585,
webid:175456,wid:117199,on:'yallarec'});
        </script>
        <div id="RECS_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/arthra/3642838/eimaste-sigouroi-oti-i-ameriki-den-brisketai-se-polemo-stin-oukrania" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:05</span>
                                        Είμαστε σίγουροι ότι η Αμερική δεν βρίσκεται σε πόλεμο στην Ουκρανία;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3644049/giati-to-nato-prepei-na-metaferei-amesos-kai-mazika-strato-stin-anatoliki-europi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:05</span>
                                        Γιατί το ΝΑΤΟ πρέπει να μεταφέρει αμέσως και μαζικά στρατό στην Ανατολική Ευρώπη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/tax/3644164/foroapopseis-30-06-2022" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:05</span>
                                        Φοροαπόψεις 30/06/2022
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3644175/eleutheria-tou-tupou-i-periergi-apantisi-ton-reporter-xoris-sunora-sto-thetoc" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:05</span>
                                        Ελευθερία του Τύπου: Η περίεργη απάντηση των Ρεπόρτερ χωρίς Σύνορα στο TheTOC
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3644141/oi-upiresies-diamoirasmou-diadromon-mporei-na-epiferoun-simantika-oikonomika-kai-koinonika-ofeli-stin-athina" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:03</span>
                                        Οι υπηρεσίες διαμοιρασμού διαδρομών μπορεί να επιφέρουν σημαντικά οικονομικά και κοινωνικά οφέλη στην Αθήνα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/ecfr-eu/3644168/i-dieurunsi-tis-ee-tha-einai-apotelesmatiki-mono-ean-brei-ti-tha-kanei-me-tis-xores-ton-balkanion" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:03</span>
                                        Η διεύρυνση της ΕΕ θα είναι αποτελεσματική μόνο εάν βρει τι θα κάνει με τις χώρες των Βαλκανίων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3644197/biokausima-to-simeio-tomis-tis-energeiakis-kai-episitistikis-krisis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:02</span>
                                        Βιοκαύσιμα: το σημείο τομής της ενεργειακής και επισιτιστικής κρίσης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3644114/pos-glitosame-to-praxikopima-tou-2015" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:01</span>
                                        Πώς γλιτώσαμε το &quot;πραξικόπημα&quot; του 2015...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3644198/fundstrat-sta-12-500-13-000-dolaria-o-patos-gia-to-bitcoin" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">29/06</span>
                                        Fundstrat: Στα 12.500 - 13.000 δολάρια ο &quot;πάτος&quot; για το Bitcoin
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3644195/bouli-egkrithike-to-n-s-gia-tis-ape-uperpsifistike-apo-ti-nd-i-anastoli-tis-ritras-anaprosarmogis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">29/06</span>
                                        Βουλή: Εγκρίθηκε το ν/σ για τις ΑΠΕ -&#160;Υπερψηφίστηκε από τη ΝΔ η αναστολή της ρήτρας αναπροσαρμογής
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3643821/i-autoktonia-tis-europis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η αυτοκτονία της Ευρώπης...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3643925/dimitris-giannakopoulos-40-ekat-kai-mia-exagora-sto-trapezi-tis-bianex" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δημήτρης Γιαννακόπουλος: 40 εκατ. και μια εξαγορά στο τραπέζι της ΒΙΑΝΕΞ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3643842/to-problima-tou-erntogan-den-itan-souidia-kai-finlandia-alla-i-klisi-tis-tourkias-pros-ti-dusi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Το πρόβλημα του Ερντογάν δεν ήταν Σουηδία και Φινλανδία, αλλά η κλίση της Τουρκίας προς τη Δύση
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3643970/ti-kerdise-stin-pragmatikotita-o-erntogan-apo-souidia-kai-finlandia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τι κέρδισε στην πραγματικότητα ο Ερντογάν από Σουηδία και Φινλανδία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3643971/upoxoroun-oi-times-tou-petrelaiou" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Υποχωρούν οι τιμές του πετρελαίου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/analusi/3643918/erxontai-uperkerdi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Έρχονται υπερκέρδη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3643922/ti-simainei-i-apofasi-tou-ste-gia-1-3-ekatommuria-suntaxiouxous" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τι σημαίνει η απόφαση του ΣτΕ για 1,3 εκατομμύρια συνταξιούχους
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3643789/pos-oi-influencers-tou-diadiktuou-piran-kosmo-sto-laimo-tous-me-ta-kruptonomismata" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πώς οι influencers του Διαδικτύου πήραν κόσμο στο λαιμό τους με τα κρυπτονομίσματα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3643921/to-neo-kathestos-proslipseon-ektaktou-prosopikou-sto-dimosio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        To νέο καθεστώς προσλήψεων έκτακτου προσωπικού στο δημόσιο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3644048/xekatharizei-i-prothupourgos-souidias-se-oles-tis-ekdoseis-efarmozoume-to-souidiko-kai-to-diethnes-dikaio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ξεκαθαρίζει η πρωθυπουργός Σουηδίας: Σε όλες τις εκδόσεις εφαρμόζουμε το σουηδικό και το διεθνές δίκαιο
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3643821/i-autoktonia-tis-europis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η αυτοκτονία της Ευρώπης...
                                                                                    <span class="orange">(181)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3643930/ee-autokinita-me-kinitires-esoterikis-kausis-telos-apo-to-2035" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        ΕΕ: Αυτοκίνητα με κινητήρες εσωτερικής καύσης τέλος από το 2035
                                                                                    <span class="orange">(91)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3643917/ti-einai-xreokopia-mpampa" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τι είναι χρεοκοπία μπαμπά;
                                                                                    <span class="orange">(37)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3643970/ti-kerdise-stin-pragmatikotita-o-erntogan-apo-souidia-kai-finlandia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τι κέρδισε στην πραγματικότητα ο Ερντογάν από Σουηδία και Φινλανδία
                                                                                    <span class="orange">(27)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3644052/axiomatouxos-pentagonou-oi-ipa-upostirizoun-pliros-ta-sxedia-eksugxronismou-ton-tourkikon-f-16" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Αξιωματούχος Πενταγώνου: Οι ΗΠΑ υποστηρίζουν πλήρως τα σχέδια εκσυγχρονισμού των τουρκικών F-16
                                                                                    <span class="orange">(25)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3643923/sto-trapezi-kourema-tou-telous-epitideumatos" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Στο τραπέζι &quot;κούρεμα&quot; του τέλους επιτηδεύματος
                                                                                    <span class="orange">(24)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3643925/dimitris-giannakopoulos-40-ekat-kai-mia-exagora-sto-trapezi-tis-bianex" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δημήτρης Γιαννακόπουλος: 40 εκατ. και μια εξαγορά στο τραπέζι της ΒΙΑΝΕΞ
                                                                                    <span class="orange">(18)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3644001/giati-i-dusi-upokuptei-ston-erntogan" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Γιατί η Δύση υποκύπτει στον Ερντογάν
                                                                                    <span class="orange">(16)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3643993/i-tourkia-zita-tin-ekdosi-33-prosopon-pou-anikoun-se-pkk-kai-diktuo-gkioulen-apo-souidia-finlandia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η Τουρκία ζητά την έκδοση 33 προσώπων που ανήκουν σε PKK και δίκτυο Γκιουλέν από Σουηδία - Φινλανδία
                                                                                    <span class="orange">(15)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3643926/i-faretra-tis-athinas-pou-tha-apodomisei-kathe-pithani-proklisi-erntogan-sti-sunodo-korufis-tou-nato" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η φαρέτρα της Αθήνας που θα αποδομήσει κάθε πιθανή πρόκληση Ερντογάν στη Σύνοδο Κορυφής του ΝΑΤΟ
                                                                                    <span class="orange">(15)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="https://www.capital.gr/content2017/images/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article snip tag__ipa  tag__rosia  tag__tzo-mpainten  tag__blantimir-poutin  tag__new-york-times-opinion  tag__polemos-oukrania-rosia category__arthra" data-article="3642838">

    <div class="image__wrapper">
        <a href="/diethni/3642838/eimaste-sigouroi-oti-i-ameriki-den-brisketai-se-polemo-stin-oukrania" title="Είμαστε σίγουροι ότι η Αμερική δεν βρίσκεται σε πόλεμο στην Ουκρανία;">
            <img alt="Είμαστε σίγουροι ότι η Αμερική δεν βρίσκεται σε πόλεμο στην Ουκρανία;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ce/cebc9c71bcaa45268e58638ec31b276f.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">00:05</span>
                    <span class="date">30/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3642838/eimaste-sigouroi-oti-i-ameriki-den-brisketai-se-polemo-stin-oukrania"  title="Είμαστε σίγουροι ότι η Αμερική δεν βρίσκεται σε πόλεμο στην Ουκρανία;">Είμαστε σίγουροι ότι η Αμερική δεν βρίσκεται σε πόλεμο στην Ουκρανία;</a>
                </h3>
        <div class="item__description">
            <p>
Στους περισσότερους από τους τρεις μήνες από τότε που η Ρωσία εισέβαλε στην Ουκρανία, η κυβέρνηση Μπάιντεν έχει πει πολλά πράγματα σχετικά με τον πόλεμο. Ως προς κάποια από αυτά, χρειάστηκε να κάνει...            </p>
        </div>

    </div>
</div>


<div class="article snip tag__ipa  tag__nato  tag__rosia  tag__anatoliki-europi  tag__polemos-oukrania-rosia category__bloomberg-view" data-article="3644049">

    <div class="image__wrapper">
        <a href="/diethni/3644049/giati-to-nato-prepei-na-metaferei-amesos-kai-mazika-strato-stin-anatoliki-europi" title="Γιατί το ΝΑΤΟ πρέπει να μεταφέρει αμέσως και μαζικά στρατό στην Ανατολική Ευρώπη">
            <img alt="Γιατί το ΝΑΤΟ πρέπει να μεταφέρει αμέσως και μαζικά στρατό στην Ανατολική Ευρώπη" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/20/2065213eb3a5456c985f45d4368de0f0.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">00:05</span>
                    <span class="date">30/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3644049/giati-to-nato-prepei-na-metaferei-amesos-kai-mazika-strato-stin-anatoliki-europi"  title="Γιατί το ΝΑΤΟ πρέπει να μεταφέρει αμέσως και μαζικά στρατό στην Ανατολική Ευρώπη">Γιατί το ΝΑΤΟ πρέπει να μεταφέρει αμέσως και μαζικά στρατό στην Ανατολική Ευρώπη</a>
                </h3>
        <div class="item__description">
            <p>
Η Ουκρανία έδειξε γιατί δεν αρκεί η &quot;ήπια&quot; άμυνα της Ανατολικής Ευρώπης: απαιτεί από τα κράτη της πρώτης γραμμής να δουν βασικά τμήματα της επικράτειάς τους να κατακτώνται και μετά να περιμένουν...            </p>
        </div>

    </div>
</div>


<div class="article snip tag__oukrania  tag__rosia  tag__suria  tag__bolontimir-zelenski  tag__polemos-oukrania-rosia category__diethni subcategory__politiki" data-article="3644194">

    <div class="image__wrapper">
        <a href="/diethni/3644194/zelenski-i-oukrania-diakoptei-diplomatikes-sxeseis-me-ti-suria" title="Ζελένσκι: Η Ουκρανία διακόπτει διπλωματικές σχέσεις με τη Συρία">
            <img alt="Ζελένσκι: Η Ουκρανία διακόπτει διπλωματικές σχέσεις με τη Συρία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ba/ba427bf42c664600b73c6c5c134e1747.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">23:43</span>
                    <span class="date">29/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3644194/zelenski-i-oukrania-diakoptei-diplomatikes-sxeseis-me-ti-suria"  title="Ζελένσκι: Η Ουκρανία διακόπτει διπλωματικές σχέσεις με τη Συρία">Ζελένσκι: Η Ουκρανία διακόπτει διπλωματικές σχέσεις με τη Συρία</a>
                </h3>
        <div class="item__description">
            <p>
Προειδοποίησε επίσης ότι θα ενταθεί &quot;η πίεση των κυρώσεων&quot; σε βάρος της Συρίας, που είναι σύμμαχος της Ρωσίας.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__nato  tag__nikos-androulakis  tag__pasok-kinal category__politiki subcategory__diafora  subcategory__oxi-mobile" data-article="3644191">

    <div class="image__wrapper">
        <a href="/diethni/3644191/n-androulakis-aparadekto-na-odigeitai-to-nato-apo-tous-ekbiasmous-tou-erntogan" title="N. Ανδρουλάκης: Απαράδεκτο να οδηγείται το ΝΑΤΟ από τους εκβιασμούς του Ερντογάν">
            <img alt="N. Ανδρουλάκης: Απαράδεκτο να οδηγείται το ΝΑΤΟ από τους εκβιασμούς του Ερντογάν" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f7/f7f1483f51fa4a9a977f4633125fa508.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">23:00</span>
                    <span class="date">29/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3644191/n-androulakis-aparadekto-na-odigeitai-to-nato-apo-tous-ekbiasmous-tou-erntogan"  title="N. Ανδρουλάκης: Απαράδεκτο να οδηγείται το ΝΑΤΟ από τους εκβιασμούς του Ερντογάν">N. Ανδρουλάκης: Απαράδεκτο να οδηγείται το ΝΑΤΟ από τους εκβιασμούς του Ερντογάν</a>
                </h3>
        <div class="item__description">
            <p>
Σημείωσε πως &quot;οι παραινέσεις &#39;βρείτε τα&#39; του κ. Στόλτενμπεργκ, αποκαλύπτουν τον πραγματικό του ρόλο&quot;.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__nato  tag__nikos-dendias category__politiki subcategory__diafora  subcategory__oxi-mobile" data-article="3644189">

    <div class="image__wrapper">
        <a href="/diethni/3644189/n-dendias-i-ellada-askei-politiki-arxon-kai-upostirizei-tin-entaxi-souidias-kai-finlandias-sto-nato" title="Ν. Δένδιας: Η Ελλάδα ασκεί πολιτική αρχών και υποστηρίζει την ένταξη Σουηδίας και Φινλανδίας στο ΝΑΤΟ">
            <img alt="Ν. Δένδιας: Η Ελλάδα ασκεί πολιτική αρχών και υποστηρίζει την ένταξη Σουηδίας και Φινλανδίας στο ΝΑΤΟ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d0/d07902f269bb48d68771862069f3bb1b.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">22:49</span>
                    <span class="date">29/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3644189/n-dendias-i-ellada-askei-politiki-arxon-kai-upostirizei-tin-entaxi-souidias-kai-finlandias-sto-nato"  title="Ν. Δένδιας: Η Ελλάδα ασκεί πολιτική αρχών και υποστηρίζει την ένταξη Σουηδίας και Φινλανδίας στο ΝΑΤΟ">Ν. Δένδιας: Η Ελλάδα ασκεί πολιτική αρχών και υποστηρίζει την ένταξη Σουηδίας και Φινλανδίας στο ΝΑΤΟ</a>
                </h3>
        <div class="item__description">
            <p>
Συναντήθηκε με τους ομολόγους του των δυο σκανδιναβικών χωρών.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__nato  tag__tzo-mpainten  tag__retzep-tagip-erntogan category__diethni subcategory__video" data-article="3644184">

    <div class="image__wrapper">
        <a href="/diethni/3644184/mpainten-se-erntogan-simantiko-na-diatirithei-i-statherotita-sto-aigaio" title="Μπάιντεν σε Ερντογάν: &amp;quot;Σημαντικό να διατηρηθεί η σταθερότητα στο Αιγαίο&amp;quot;">
            <img alt="Μπάιντεν σε Ερντογάν: &amp;quot;Σημαντικό να διατηρηθεί η σταθερότητα στο Αιγαίο&amp;quot;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/1e/1ea66fc3962d4280a210e1702636e4d8.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">22:01</span>
                    <span class="date">29/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3644184/mpainten-se-erntogan-simantiko-na-diatirithei-i-statherotita-sto-aigaio"  title="Μπάιντεν σε Ερντογάν: &amp;quot;Σημαντικό να διατηρηθεί η σταθερότητα στο Αιγαίο&amp;quot;">Μπάιντεν σε Ερντογάν: &quot;Σημαντικό να διατηρηθεί η σταθερότητα στο Αιγαίο&quot;</a>
                </h3>
        <div class="item__description">
            <p>
Τη &quot;σημασία της διατήρησης της σταθερότητας στο Αιγαίο και στη Συρία&quot; συζήτησε ο Τζο Μπάιντεν με τον Ταγίπ Ερντογάν, κατά τη συνάντηση που είχαν στο περιθώριο της Συνόδου Κορυφής του ΝΑΤΟ στη Μαδρίτη....            </p>
        </div>

    </div>
</div>


<div class="article snip tag__oukrania  tag__polemos  tag__rosia  tag__polemos-oukrania-rosia category__diethni subcategory__diafora  subcategory__oxi-mobile  subcategory__epikairotita" data-article="3644176">

    <div class="image__wrapper">
        <a href="/diethni/3644176/ipa-zoferi-i-mellontiki-eikona-tou-polemou-stin-oukrania" title="ΗΠΑ: Ζοφερή η μελλοντική εικόνα του πολέμου στην Ουκρανία">
            <img alt="ΗΠΑ: Ζοφερή η μελλοντική εικόνα του πολέμου στην Ουκρανία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d3/d3c711f256ca4717a4d780b3a802f818.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:10</span>
                    <span class="date">29/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3644176/ipa-zoferi-i-mellontiki-eikona-tou-polemou-stin-oukrania"  title="ΗΠΑ: Ζοφερή η μελλοντική εικόνα του πολέμου στην Ουκρανία">ΗΠΑ: Ζοφερή η μελλοντική εικόνα του πολέμου στην Ουκρανία</a>
                </h3>
        <div class="item__description">
            <p>
Σύμφωνα με τις αμερικανικές υπηρεσίες πληροφοριών.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__oie  tag__rosia  tag__episitistiki-krisi category__diethni subcategory__diafora  subcategory__oxi-mobile  subcategory__politiki" data-article="3644166">

    <div class="image__wrapper">
        <a href="/diethni/3644166/rosia-se-oie-etoimoi-na-boithisoume-gia-apotropi-tis-episitistikis-krisis" title="Ρωσία σε ΟΗΕ: &amp;quot;Έτοιμοι να βοηθήσουμε για&#160;αποτροπή της επισιτιστικής κρίσης&amp;quot;">
            <img alt="Ρωσία σε ΟΗΕ: &amp;quot;Έτοιμοι να βοηθήσουμε για αποτροπή της επισιτιστικής κρίσης&amp;quot;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/71/711683fe4ee446f29472a5cf3ab33c84.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:21</span>
                    <span class="date">29/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3644166/rosia-se-oie-etoimoi-na-boithisoume-gia-apotropi-tis-episitistikis-krisis"  title="Ρωσία σε ΟΗΕ: &amp;quot;Έτοιμοι να βοηθήσουμε για&#160;αποτροπή της επισιτιστικής κρίσης&amp;quot;">Ρωσία σε ΟΗΕ: &quot;Έτοιμοι να βοηθήσουμε για&#160;αποτροπή της επισιτιστικής κρίσης&quot;</a>
                </h3>
        <div class="item__description">
            <p>
Πρόθυμη για συνεργασία δηλώνει η Μόσχα.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__oukrania  tag__rosia  tag__blantimir-poutin  tag__bolontimir-zelenski  tag__polemos-oukrania-rosia category__diethni subcategory__diafora  subcategory__oxi-mobile  subcategory__politiki" data-article="3644155">

    <div class="image__wrapper">
        <a href="/diethni/3644155/o-proedros-tis-indonisias-prosferthike-na-metaferei-minuma-tou-kiebou-ston-poutin" title="Ο πρόεδρος της Ινδονησίας προσφέρθηκε να μεταφέρει μήνυμα του Κιέβου στον Πούτιν">
            <img alt="Ο πρόεδρος της Ινδονησίας προσφέρθηκε να μεταφέρει μήνυμα του Κιέβου στον Πούτιν" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ef/ef7ccd055061442cb8ff2ad831d3a332.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:48</span>
                    <span class="date">29/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3644155/o-proedros-tis-indonisias-prosferthike-na-metaferei-minuma-tou-kiebou-ston-poutin"  title="Ο πρόεδρος της Ινδονησίας προσφέρθηκε να μεταφέρει μήνυμα του Κιέβου στον Πούτιν">Ο πρόεδρος της Ινδονησίας προσφέρθηκε να μεταφέρει μήνυμα του Κιέβου στον Πούτιν</a>
                </h3>
        <div class="item__description">
            <p>
Σε μια προσπάθεια να αναζωπυρώσει τις ελπίδες για ειρήνη.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__rosia  tag__autokinita category__diethni subcategory__diafora  subcategory__oikonomia" data-article="3644154">

    <div class="image__wrapper">
        <a href="/diethni/3644154/rosia-ptosi-rekor-kata-96-7-tis-paragogis-autokiniton-ton-maio" title="Ρωσία: Πτώση-ρεκόρ κατά 96,7% της παραγωγής αυτοκινήτων τον Μάιο">
            <img alt="Ρωσία: Πτώση-ρεκόρ κατά 96,7% της παραγωγής αυτοκινήτων τον Μάιο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b6/b6bc0ee0fb31402aa515a2613b8e059f.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:42</span>
                    <span class="date">29/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3644154/rosia-ptosi-rekor-kata-96-7-tis-paragogis-autokiniton-ton-maio"  title="Ρωσία: Πτώση-ρεκόρ κατά 96,7% της παραγωγής αυτοκινήτων τον Μάιο">Ρωσία: Πτώση-ρεκόρ κατά 96,7% της παραγωγής αυτοκινήτων τον Μάιο</a>
                </h3>
        <div class="item__description">
            <p>
Μόλις 3.720 αυτοκίνητα κατασκευάστηκαν σε σύγκριση με τα περίπου 112.000 τον ίδιο μήνα πέρισυ.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__nato  tag__kuriakos-mitsotakis category__politiki subcategory__diafora" data-article="3644144">

    <div class="image__wrapper">
        <a href="/diethni/3644144/k-mitsotakis-se-tzonson-etoimos-o-ellinikos-stolos-na-paixei-kombiko-rolo-sti-metafora-oukranikon-sitiron" title="Κ. Μητσοτάκης σε Τζόνσον: Έτοιμος ο ελληνικός στολός να παίξει κομβικό ρόλο στη μεταφορά ουκρανικών σιτηρών">
            <img alt="Κ. Μητσοτάκης σε Τζόνσον: Έτοιμος ο ελληνικός στολός να παίξει κομβικό ρόλο στη μεταφορά ουκρανικών σιτηρών" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/94/94b9a094acc04c32bab867f763ca3bd2.png?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:20</span>
                    <span class="date">29/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3644144/k-mitsotakis-se-tzonson-etoimos-o-ellinikos-stolos-na-paixei-kombiko-rolo-sti-metafora-oukranikon-sitiron"  title="Κ. Μητσοτάκης σε Τζόνσον: Έτοιμος ο ελληνικός στολός να παίξει κομβικό ρόλο στη μεταφορά ουκρανικών σιτηρών">Κ. Μητσοτάκης σε Τζόνσον: Έτοιμος ο ελληνικός στολός να παίξει κομβικό ρόλο στη μεταφορά ουκρανικών σιτηρών</a>
                </h3>
        <div class="item__description">
            <p>
Συναντήσεις με τους πρωθυπουργούς του Ηνωμένου Βασιλείου, της Σουηδίας, του Καναδά και της Αυστραλίας είχε ο Κυριάκος Μητσοτάκης.            </p>
        </div>

    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='f4ec1600eae845439e4311a3f3235ee9' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimerf4ec1600eae845439e4311a3f3235ee9= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimerf4ec1600eae845439e4311a3f3235ee9);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'f4ec1600eae845439e4311a3f3235ee9')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('f4ec1600eae845439e4311a3f3235ee9');
						});
					}
				}catch(err){
                 clearInterval(adtimerf4ec1600eae845439e4311a3f3235ee9);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='394d7b14405043d2a01f25319fbbbdd0' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad394d7b14405043d2a01f25319fbbbdd0 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad394d7b14405043d2a01f25319fbbbdd0);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90], [686, 90]],'394d7b14405043d2a01f25319fbbbdd0')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('394d7b14405043d2a01f25319fbbbdd0');
                    });
                
                }
        }catch(err){
            clearInterval(ad394d7b14405043d2a01f25319fbbbdd0); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3643916/tourkia-thelei-esto-to-portokali-fos-apo-ti-mosxa-gia-na-eisbalei-sti-suria" style="width:680px; height:326px;">
<img alt="Τουρκία: Θέλει -έστω- το &amp;quot;πορτοκαλί φως&amp;quot; από τη Μόσχα για να εισβάλει στη Συρία" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/55/55a8bea7dea44bc584e5e605595deef1.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3643916/tourkia-thelei-esto-to-portokali-fos-apo-ti-mosxa-gia-na-eisbalei-sti-suria">Τουρκία: Θέλει -έστω- το &quot;πορτοκαλί φως&quot; από τη Μόσχα για να εισβάλει στη Συρία</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3643916/tourkia-thelei-esto-to-portokali-fos-apo-ti-mosxa-gia-na-eisbalei-sti-suria">Χωρίς την υποστήριξη των Ρώσων, οι Κούρδοι δεν θα αποτρέψουν ή αποκρούσουν μια νέα τουρκική επίθεση.</a>
                </p>
                <a href="/forbes/3643916/tourkia-thelei-esto-to-portokali-fos-apo-ti-mosxa-gia-na-eisbalei-sti-suria" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3643637/oukranikoi-purauloi-katastrefoun-rosikous-kombous-anefodiasmou-akomi-kai-entos-rosias" style="width:680px; height:326px;">
<img alt="Ουκρανικοί πύραυλοι καταστρέφουν ρωσικούς κόμβους ανεφοδιασμού – ακόμη και εντός Ρωσίας" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/88/881eb198496548ee9333a826d0bf3e48.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3643637/oukranikoi-purauloi-katastrefoun-rosikous-kombous-anefodiasmou-akomi-kai-entos-rosias">Ουκρανικοί πύραυλοι καταστρέφουν ρωσικούς κόμβους ανεφοδιασμού – ακόμη και εντός Ρωσίας</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3643637/oukranikoi-purauloi-katastrefoun-rosikous-kombous-anefodiasmou-akomi-kai-entos-rosias">Οι ουκρανικές δυνάμεις βομβαρδίζουν στρατιωτικές αποθήκες, χώρους στάθμευσης οχημάτων, πλοία μεταφοράς οπλισμού.</a>
                </p>
                <a href="/forbes/3643637/oukranikoi-purauloi-katastrefoun-rosikous-kombous-anefodiasmou-akomi-kai-entos-rosias" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3643254/proin-disekatommuriouxos-kruptonomismaton-epimenei-to-bitcoin-tha-ektoxeuthei-stis-250-000-stous-epomenous-18-mines" style="width:680px; height:326px;">
<img alt="Πρώην δισεκατομμυριούχος κρυπτονομισμάτων επιμένει: &amp;quot;Το Bitcoin θα εκτοξευθεί στις $250.000 στους επόμενους 18 μήνες&amp;quot;" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/f7/f74cb89b3caf40bc83ada034dde67533.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3643254/proin-disekatommuriouxos-kruptonomismaton-epimenei-to-bitcoin-tha-ektoxeuthei-stis-250-000-stous-epomenous-18-mines">Πρώην δισεκατομμυριούχος κρυπτονομισμάτων επιμένει: &quot;Το Bitcoin θα εκτοξευθεί στις $250.000 στους επόμενους 18 μήνες&quot;</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3643254/proin-disekatommuriouxos-kruptonomismaton-epimenei-to-bitcoin-tha-ektoxeuthei-stis-250-000-stous-epomenous-18-mines">Ο Tim Draper δεν είναι ο μοναδικός αισιόδοξος για το δημοφιλέστερο crypto.</a>
                </p>
                <a href="/forbes/3643254/proin-disekatommuriouxos-kruptonomismaton-epimenei-to-bitcoin-tha-ektoxeuthei-stis-250-000-stous-epomenous-18-mines" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='bd88eb5be3e84e289c0241feb0ce9e17' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimerbd88eb5be3e84e289c0241feb0ce9e17= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimerbd88eb5be3e84e289c0241feb0ce9e17);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'bd88eb5be3e84e289c0241feb0ce9e17')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    						googletag.enableServices();
    						googletag.display('bd88eb5be3e84e289c0241feb0ce9e17');
    						});
    					}
				    }catch(err){
                        clearInterval(adbd88eb5be3e84e289c0241feb0ce9e17); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            




<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:490px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h6 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/658_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Σάββατο 25 Ιουν 2022</span></a></h6>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/658_kefalaio.pdf" target="_blank">
<img src="/Content/kefalaioCovers/658_kefalaio_small.jpg?v=1&maxwidth=270&" style="width:270px; position:relative; left:0; height: auto;" width="240" height="390">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='2c1c75f17cc744eaba4985f3f519a780' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer2c1c75f17cc744eaba4985f3f519a780= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer2c1c75f17cc744eaba4985f3f519a780);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'2c1c75f17cc744eaba4985f3f519a780')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('2c1c75f17cc744eaba4985f3f519a780');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='a2f67d9666884da59dfdaa2d5e9bb861' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimera2f67d9666884da59dfdaa2d5e9bb861= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimera2f67d9666884da59dfdaa2d5e9bb861);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'a2f67d9666884da59dfdaa2d5e9bb861')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('a2f67d9666884da59dfdaa2d5e9bb861');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='93d417710160476da97b4047a058ff49' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'93d417710160476da97b4047a058ff49')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
			googletag.enableServices();
			googletag.display('93d417710160476da97b4047a058ff49');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
        <div class="footer__top">
            <!-- footer top -->
            <div class="inner">
                <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
            </div>
        </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" width="240" height="61" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" rel="noopener" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" rel="noopener" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" rel="noopener" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
                    </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2022


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" width="50" height="25" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" width="40" height="25" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" width="46" height="25" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>



    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=4ULF4L5sq_rskPW-Qw3BYMGxr1-f0epmw8n9e1hbcbU1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
        a2a_config.num_services = 2;
        a2a_config.thanks = {
            postShare: false
        };
        a2a_config.counts = { recover_protocol: 'http' };

        a2a_config.callbacks = a2a_config.callbacks || [];
        a2a_config.callbacks.push({
            share: function (e) {
                window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
            }
        });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=nWadJwpyjzuoIMpMJvVDmw9E6yNPet3qZey3rX9V-l01"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                                                        //DOMReady(function(){
                                                        //    $.scrollDepth({
                                                        //        minHeight: 0,
                                                        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                                                        //        percentage: false,
                                                        //        userTiming: false,
                                                        //        pixelDepth: false
                                                        //    });

                                                        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-6b552c4c-c432-473a-9595-3155a4432d1f",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia'];
</script>











    

    
<script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


<div id='ca058ffba73044b7a5539093b98a0b8f' class="advert">
   <script>
			var adtimerca058ffba73044b7a5539093b98a0b8f= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerca058ffba73044b7a5539093b98a0b8f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'ca058ffba73044b7a5539093b98a0b8f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3644193','blantimir-poutin','nato','oukrania','polemos-oukrania-rosia','rosia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('ca058ffba73044b7a5539093b98a0b8f');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>



</body>
</html>