

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΠΟΛΙΤΙΚΗ","keywords":["ΒΡΕΤΑΝΙΑ","ΜΠΟΡΙΣ ΤΖΟΝΣΟΝ"]}}];</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-732190-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('consent', 'default', {
            'analytics_storage': 'granted',
            'ad_storage': 'granted',
            'wait_for_update': 900
        });
        gtag('js', new Date());
        gtag('config', 'UA-732190-1');
        gtag('config', 'G-KWY82MK1WH');
    </script>


    

            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
                <title>Βρετανία - Partygate: Δύο ακόμη βουλευτές του Συντηρητικού Κόμματος...</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Μετά την δημοσίευση του πορίσματος της έρευνας της δημόσιας λειτουργού Σου Γκρέι για το σκάνδαλο Partygate." />
            <meta name="keywords" content="Βρετανία,Διεθνή πολιτικά νέα &amp; εξελίξεις,μπόρις τζόνσον" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3636699/bretania-partygate-duo-akomi-bouleutes-tou-suntiritikou-kommatos-apesuran-tin-upostirixi-tous-pros-ton-tzonson" />
        
    

    

        <link rel="amphtml" href="https://www.capital.gr/diethni/3636699/bretania-partygate-duo-akomi-bouleutes-tou-suntiritikou-kommatos-apesuran-tin-upostirixi-tous-pros-ton-tzonson?amp=true" />
    

<script type="application/ld+json">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</script>





        <meta name="news_keywords" content="Βρετανία,Διεθνή πολιτικά νέα &amp; εξελίξεις,μπόρις τζόνσον" />



    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Βρετανία - Partygate: Δύο ακόμη βουλευτές του Συντηρητικού Κόμματος απέσυραν την υποστήριξή τους προς τον Τζόνσον" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/02/022d2ade8d13460da1964207f5dd7788.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Μετά την δημοσίευση του πορίσματος της έρευνας της δημόσιας λειτουργού Σου Γκρέι για το σκάνδαλο Partygate." />
        <meta property="og:url" content="https://www.capital.gr/diethni/3636699/bretania-partygate-duo-akomi-bouleutes-tou-suntiritikou-kommatos-apesuran-tin-upostirixi-tous-pros-ton-tzonson" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Βρετανία - Partygate: Δύο ακόμη βουλευτές του Συντηρητικού Κόμματος απέσυραν την υποστήριξή τους προς τον Τζόνσον" />
            <meta name="twitter:description" content="Μετά την δημοσίευση του πορίσματος της έρευνας της δημόσιας λειτουργού Σου Γκρέι για το σκάνδαλο Partygate." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/02/022d2ade8d13460da1964207f5dd7788.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek&display=swap" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=GdXo4RYCG7VRfpA-z0k9fineC0pyrJZa3nhLG_R9O-Y1" rel="stylesheet"/>


    

    <style>
        .headingS5.category__bloomberg-view h2::before, .headingS5.category__bloomberg-view h1::before,
        .article__heading__bloomberg-view .headingS2::after,
        header .header__top .header__top__icons a.bloombergview__exclusive span {
            visibility: hidden;
        }

        .headingS1.category__bloomberg-view::after {
            display: none;
        }
    </style>

    


<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent10');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent10', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!--<script async src="https://quantcast.mgr.consensu.org/choice/_JGX15S6W4w-z/www.capital.gr/choice.js?v=105"></script>-->

<!--<script type="text/javascript" async>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</script>-->



<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body lang="el"  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='f8610d49666246fab37b44d8d7b63fa5' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimerf8610d49666246fab37b44d8d7b63fa5= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerf8610d49666246fab37b44d8d7b63fa5);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'f8610d49666246fab37b44d8d7b63fa5')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('f8610d49666246fab37b44d8d7b63fa5');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='116c8925478241be919eed554392bf3f' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer116c8925478241be919eed554392bf3f= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer116c8925478241be919eed554392bf3f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'116c8925478241be919eed554392bf3f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						if(window.innerWidth >1400){
    						googletag.pubads().setTargeting('screensize', ['over1400']);
						}else{
    						googletag.pubads().setTargeting('screensize', ['below1400']);
						}
						googletag.enableServices();
						googletag.display('116c8925478241be919eed554392bf3f');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                            <li>
                                    <a href="/tag/nautilia" >ΝΑΥΤΙΛΙΑ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/arthra" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/tag/agis-beroutis" >Άγης Βερούτης</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" width="180" height="25" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187;</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">14.137,11</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,92%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">6.353,29</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,87%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">32.120,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,60%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">26.604,84</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,27%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,07147</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,02866</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-4bffc7ae-648e-4edb-a9b2-9b2203fc788d" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 14:54
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            883,25
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+1,13</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +9,88
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 45,12 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">


    <div class="headingS5 ">
        

    <div class="headingS5  category__diethni subcategory__politiki">
        <h2 class="bold serif">

                                <a href="/diethni" title="Διεθνή">
                                    ΔΙΕΘΝΗ
                                </a>
        </h2>
            <a class="rss" href="/api/tags/diethni">
                <img src="/Content2017/images/icons/rss-icon.svg" alt="" />
            </a>

    </div>


    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Πέμπτη, 26-Μαϊ-2022 14:09</h5>
    <h1 class="serif" style="font-size:2.57rem;">Βρετανία - Partygate: Δύο ακόμη βουλευτές του Συντηρητικού Κόμματος απέσυραν την υποστήριξή τους προς τον Τζόνσον</h1>
    


    <img alt="Μπόρις Τζόνσον" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/02/022d2ade8d13460da1964207f5dd7788.jpg?quality=85&amp;404=default&amp;v=8" width="1000" />    
</div><!-- article content -->

        <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
            <style>
    #top72890Banner{
        text-align: center;
        background-color: transparent;
        height: 270px !important;
        display: flex !important;
        justify-content: center;
        flex-direction: column;
        
    }
</style>

<div id='7e36cbf270974108b614d4d61b05965f' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250], [686, 90]],'7e36cbf270974108b614d4d61b05965f')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('7e36cbf270974108b614d4d61b05965f');
});
</script>
</div>
        </div>
    <div class="left">

        
        


<div class="article__content">
    <div class="controls" style="min-height:48px;">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>

        <ul class="document__icons" style="margin-top:-3px;">
            <li><a href="#0" class="print" onclick="window.print();" rel="nofollow"></a><span class="tooltip">Εκτύπωση</span></li>
            
            <li><a id="emailArticle" href="#0" class="mail" rel="nofollow"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list" rel="nofollow"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in" rel="nofollow"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out" rel="nofollow"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>
    <div id="articleBody" class=" article__body__bretania  article__body__politiki  article__body__mporis-tzonson">




        <p style="text-align: justify;">
	Δύο ακόμη βουλευτές του Συντηρητικού Κόμματος απέσυραν σήμερα την υποστήριξή τους προς το πρόσωπο του πρωθυπουργού Μπόρις Τζόνσον μετά την δημοσίευση του πορίσματος της έρευνας της δημόσιας λειτουργού Σου Γκρέι για το σκάνδαλο Partygate.
</p>

<p style="text-align: justify;">
	Μία ημέρα μετά την δημοσίευση της έκθεσης που περιγράφει μία κουλτούρα ξεφαντώματος στην Ντάουνινγκ Στριτ κατά την διάρκεια των lockdown, οι συντηρητικοί βουλευτές Τζον Μπάρον και Ντέιβιντ Σίμοντς δήλωσαν ότι δεν μπορούν πλέον να υποστηρίξουν τον πρωθυπουργό.
</p><div><div class="advert" style="text-align:center;" id="45689ca0455047af897bb5224bf30b91">
   <script>
    		var adtimer45689ca0455047af897bb5224bf30b91= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer45689ca0455047af897bb5224bf30b91);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'45689ca0455047af897bb5224bf30b91')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    					googletag.enableServices();
    					googletag.display('45689ca0455047af897bb5224bf30b91');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Οι φωνές τους προστίθενται σε μία όλο και μεγαλύτερη λίστα βουλευτών των Τόρις που έχουν καλέσει τον Μπόρις Τζόνσον να παραιτηθεί εξαιτίας του σκανδάλου, των ευθυνών του και της στάσης που κράτησε μετά από τα επίμαχα πάρτι.
</p>

<p style="text-align: justify;">
	Κοινοβουλευτική επιτροπή ερευνά αν ο βρετανός πρωθυπουργός παραπλάνησε την Βουλή των Κοινοτήτων διαβεβαιώνοντας ότι δεν γνώριζε ότι παραβιάσθηκαν νόμοι.
</p>

<p style="text-align: justify;">
	Ο Τζον Μπάρον, ο οποίος εξελέγη για πρώτη φορά το 2001, δήλωσε ότι αποσύρει την υποστήριξή του διότι πιστεύει ότι ο Τζόνσον "ενσυνειδήτως" παραπλάνησε το κοινοβούλιο - κατηγορία που ο βρετανός πρωθυπουργός αρνείται, αλλά αποτελεί αντικείμενο έρευνας κοινοβουλευτικής επιτροπής.
</p>

<p style="text-align: justify;">
	"Δεδομένης της κλίμακας παραβίασης των κανόνων στον αριθμό 10 (της Ντάουνινγκ Στριτ), δεν μπορώ να δεχθώ ότι ο πρωθυπουργός δεν γνώριζε. Κατά συνέπεια, οι επανειλημμένες διαβεβαιώσεις του στο κοινοβούλιο ότι δεν υπήρξε παραβίαση κανόνων απλώς δεν είναι αξιόπιστες", εξηγεί στην ανακοίνωση ο βουλευτής.
</p>

<p style="text-align: justify;">
	"Εχοντας ανέκαθεν δηλώσει ότι θα εξετάσω όλα τα διαθέσιμα στοιχεία πριν αποφασίσω, φοβάμαι ότι ο πρωθυπουργός δεν απολαμβάνει πλέον στην υποστήριξή μου - δεν μπορώ πλέον να του δώσω το ελαφρυντικό της αμφιβολίας".
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="59465516fb8f458095abedc47991f7ff" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer59465516fb8f458095abedc47991f7ff= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer59465516fb8f458095abedc47991f7ff);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'59465516fb8f458095abedc47991f7ff')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('59465516fb8f458095abedc47991f7ff');
						});
					}
				}catch(err){
				     clearInterval(ad59465516fb8f458095abedc47991f7ff); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Ο Ντέιβιντ Σίμοντς, ο οποίος εξελέγη για πρώτη φορά το 2019, δήλωσε ότι ο Μπόρις Τζόνσον έχει απολέσει την εμπιστοσύνη του κοινού. "Κατά συνέπεια, είναι η ώρα να αποχωρήσει ώστε μια νέα ηγεσία να μπορέσει να προωθήσει το σημαντικό έργο της κυβέρνησης", αναφέρει στην επιστολή του.
</p>

<p style="text-align: justify;">
	Περισσότεροι από 15 βουλευτές του Συντηρητικού Κόμματος έχουν καλέσει δημοσίως τον Μπόρις Τζόνσον να παραιτηθεί. Ο βρετανός πρωθυπουργός επιμένει στην άρνησή του και δηλώνει ότι έχει έργο να υλοποιήσει στην κυβέρνηση.
</p>

<p style="text-align: justify;">
	Για να εκκινήσει διαδικασία πρότασης μομφής κατά της πρωθυπουργίας Τζόνσον, 54 βουλευτές του Συντηρητικού Κόμματος πρέπει να αποστείλουν επιστολές προς τον πρόεδρο της επιτροπής 1922 διατυπώνοντας το σχετικό αίτημα.
</p>

<p style="text-align: justify;">
	Οι επιστολές είναι εμπιστευτικές και μόνο ο πρόεδρος γνωρίζει πόσες τέτοιες επιστολές τού έχουν απευθύνει μέλη της κοινοβουλευτικής ομάδας των Τόρις μέχρι στιγμής.
</p>

<p style="text-align: justify;">
	ΠΗΓΗ: ΑΜΠΕ
</p>

        
        <div>
            <div id='182253ff23b9412c8b0fb5466b9d358f' class="advert">
   <script>
			var adtimer182253ff23b9412c8b0fb5466b9d358f= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer182253ff23b9412c8b0fb5466b9d358f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'182253ff23b9412c8b0fb5466b9d358f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('182253ff23b9412c8b0fb5466b9d358f');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
        </div>

    </div>

    <div class="row" style="text-align:center">
        <div id='678958326e674f6f85451951cb214133' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer678958326e674f6f85451951cb214133= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer678958326e674f6f85451951cb214133);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'678958326e674f6f85451951cb214133')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('678958326e674f6f85451951cb214133');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer678958326e674f6f85451951cb214133); 
				}

			}, 300);
   </script>
 </div>
    </div>

    <div class="controls">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li>
                            <a href="/tag/bretania" title="Διαβάστε ειδήσεις για Βρετανία">ΒΡΕΤΑΝΙΑ</a>
                    </li>
                    <li>
                            <a href="/tag/politiki" title="Διαβάστε ειδήσεις για Διεθνή πολιτικά νέα &amp;amp; εξελίξεις">ΔΙΕΘΝΗ ΠΟΛΙΤΙΚΑ ΝΕΑ &amp; ΕΞΕΛΙΞΕΙΣ</a>
                    </li>
                    <li>
                            <a href="/tag/mporis-tzonson" title="Διαβάστε ειδήσεις για μπόρις τζόνσον">ΜΠΟΡΙΣ ΤΖΟΝΣΟΝ</a>
                    </li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        
        <ul>
            <li>
                <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimerbce2212d5dac497c80b62eea6451ee21= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerbce2212d5dac497c80b62eea6451ee21);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimerbce2212d5dac497c80b62eea6451ee21); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimer769979f390a64ff196e917d81c99517e= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer769979f390a64ff196e917d81c99517e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer769979f390a64ff196e917d81c99517e); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer25cab2c0cc024d0ea73cd3356714418d= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer25cab2c0cc024d0ea73cd3356714418d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad25cab2c0cc024d0ea73cd3356714418d); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer93277dd31fc4415482007ebe71e1a17e= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer93277dd31fc4415482007ebe71e1a17e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer93277dd31fc4415482007ebe71e1a17e); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
        <div class="row">
<div id='0f0a3da906124938934759aa68139713' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'0f0a3da906124938934759aa68139713')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);
        googletag.display('0f0a3da906124938934759aa68139713');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("0f0a3da906124938934759aa68139713");
                        observer.observe(adtorefresh);


                            </script>
                        </div>        </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='3e70eced34124737ae49dfe4f68ecb1a' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90], [686, 90]],'3e70eced34124737ae49dfe4f68ecb1a')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('3e70eced34124737ae49dfe4f68ecb1a');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">
        <div class="row textCenter">
            <div id='2099cd629a0d4d0f9fc9f7eb36ab6d91' class="advert">
   <script>
			var adtimer2099cd629a0d4d0f9fc9f7eb36ab6d91= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer2099cd629a0d4d0f9fc9f7eb36ab6d91);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_680x70_hp_flow', [[680,70],[686,90],[686,100]],'2099cd629a0d4d0f9fc9f7eb36ab6d91')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('2099cd629a0d4d0f9fc9f7eb36ab6d91');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
        </div>
        
        


    <style>
        .eng_widget_img {
            height: auto !important;
        }
    </style>
        <script>
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_117199',pubid:185585,
webid:175456,wid:117199,on:'yallarec'});
        </script>
        <div id="RECS_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/forbes/3636697/-boutia-124-dis-gia-tis-periousies-tou-elon-mask-kai-tou-tzef-mpezos-fetos" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">14:46</span>
                                        &#39;&#39;Βουτιά&#39;&#39; $124. δισ. για τις περιουσίες του Έλον Μασκ και του Τζεφ Μπέζος φέτος
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3636707/n-dendias-i-elliniki-oikonomiki-diplomatia-sxediazetai-me-makropnoo-orizonta-kai-safi-stoxeusi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">14:45</span>
                                        Ν. Δένδιας: Η ελληνική οικονομική διπλωματία σχεδιάζεται με μακρόπνοο ορίζοντα και σαφή στόχευση
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3636705/nea-enimerosi-apo-tte-gia-tin-asfalistiki-societatea-de-asigurare-reasigurare-city-insurance-s-a" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">14:39</span>
                                        Νέα ενημέρωση από ΤτΕ για την ασφαλιστική Societatea de Asigurare-Reasigurare City Insurance S.A.
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3636702/macy-s-auxithikan-oi-poliseis-anabathmise-tis-ektimiseis-gia-ti-xrisi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">14:17</span>
                                        Macy’s: Αυξήθηκαν οι πωλήσεις, αναβάθμισε τις εκτιμήσεις για τη χρήση
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3636699/bretania-partygate-duo-akomi-bouleutes-tou-suntiritikou-kommatos-apesuran-tin-upostirixi-tous-pros-ton-tzonson" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">14:09</span>
                                        Βρετανία - Partygate: Δύο ακόμη βουλευτές του Συντηρητικού Κόμματος απέσυραν την υποστήριξή τους προς τον Τζόνσον
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3636700/tourkia-ametablita-diatirise-i-kentriki-trapeza-ta-epitokia-nea-katrakula-tis-liras-anamenei-i-commerzbank" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">14:03</span>
                                        Τουρκία: Αμετάβλητα διατήρησε η Κεντρική Τράπεζα τα επιτόκια - Νέα κατρακύλα της λίρας αναμένει η Commerzbank
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3636698/southwest-airlines-anabathmise-tis-ektimiseis-gia-ta-esoda" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">14:02</span>
                                        Southwest Airlines: Αναβάθμισε τις εκτιμήσεις για τα έσοδα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3636695/suntireitai-stis-880-monades-to-xrimatistirio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:59</span>
                                        Συντηρείται στις 880 μονάδες το Χρηματιστήριο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3636696/al-tsipras-exete-afisei-to-rali-tis-aisxrokerdeias-se-energeia-kai-kausima-na-surriknonei-to-eisodima" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:59</span>
                                        Αλ. Τσίπρας: Έχετε αφήσει το ράλι της αισχροκέρδειας σε ενέργεια και καύσιμα να συρρικνώνει το εισόδημα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3636691/nomosxedio-sti-bouli-me-tin-taxutita-ekdosis-apofaseon-tha-krinetai-o-dikastikos-leitourgos" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:49</span>
                                        Νομοσχέδιο στη Βουλή: Με την ταχύτητα έκδοσης αποφάσεων θα κρίνεται ο δικαστικός λειτουργός
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3636377/giati-ta-pontikia-pou-egkataleipoun-to-karabi-tou-poutin-einai-elaxista" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γιατί τα ποντίκια που εγκαταλείπουν το καράβι του Πούτιν είναι ελάχιστα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3636618/tourkos-analutis-pithanos-polemos-me-tin-ellada-tha-einai-triimeros-aprostateuti-i-konstantinoupoli" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τούρκος αναλυτής: Πιθανός πόλεμος με την Ελλάδα θα είναι τριήμερος - Απροστάτευτη η Κωνσταντινούπολη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/sunenteuxi/3636577/g-stoltenmpergk-etoimos-o-mixanismos-apemplokis-sto-aigaio-o-polemos-stin-oukrania-tha-diarkesei" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γ. Στόλτενμπεργκ: &quot;Έτοιμος ο μηχανισμός απεμπλοκής στο Αιγαίο&quot;-&quot;Ο πόλεμος στην Ουκρανία θα διαρκέσει&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-petros-lazos-grafei/3636565/to-rosiko-paradoxo" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Το Ρωσικό παράδοξο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3636612/tourkos-dimosiografos-upirxe-enas-idiaiteros-desmos-o-tsipras-sebotan-ton-erntogan" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τούρκος δημοσιογράφος: Υπήρχε ένας ιδιαίτερος δεσμός, ο Τσίπρας σεβόταν τον Ερντογάν
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3636570/i-tourkia-se-spiral-plithorismou-upotimisis-kathos-i-lira-sunexizei-tin-eleutheri-ptosi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η Τουρκία σε &quot;σπιράλ πληθωρισμού-υποτίμησης&quot; καθώς η λίρα συνεχίζει την ελεύθερη πτώση
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/tax/3636589/ta-sos-gia-tin-eispraxi-ton-anadromikon-tou-reumatos" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τα&#160;SOS&#160;για την είσπραξη των αναδρομικών του ρεύματος
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3636552/tourkia-anoigei-ti-sumparagogi-stratiotikon-drones-kai-me-alla-krati" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τουρκία: Ανοίγει τη συμπαραγωγή στρατιωτικών drones και με άλλα κράτη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/sunenteuxi/3636569/xristina-mitsi-oi-ependuseis-mas-apodidoun-proxorame-se-nea-projects" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Χριστίνα Μήτση: Οι επενδύσεις μας αποδίδουν, προχωράμε σε νέα projects
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3636625/pos-mia-speira-exapatise-41-epixeirimaties-se-oli-tin-ellada-me-leia-pano-apo-900-000-euro" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πώς μία σπείρα εξαπάτησε 41 επιχειρηματίες σε όλη την Ελλάδα με λεία πάνω από 900.000 ευρώ
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3636577/g-stoltenmpergk-etoimos-o-mixanismos-apemplokis-sto-aigaio-o-polemos-stin-oukrania-tha-diarkesei" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Γ. Στόλτενμπεργκ: &quot;Έτοιμος ο μηχανισμός απεμπλοκής στο Αιγαίο&quot;-&quot;Ο πόλεμος στην Ουκρανία θα διαρκέσει&quot;
                                                                                    <span class="orange">(36)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3636618/tourkos-analutis-pithanos-polemos-me-tin-ellada-tha-einai-triimeros-aprostateuti-i-konstantinoupoli" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τούρκος αναλυτής: Πιθανός πόλεμος με την Ελλάδα θα είναι τριήμερος - Απροστάτευτη η Κωνσταντινούπολη
                                                                                    <span class="orange">(33)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3636565/to-rosiko-paradoxo" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Το Ρωσικό παράδοξο
                                                                                    <span class="orange">(30)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3636546/forologika-pronomia-gia-tin-proselkusi-katoikon-exoterikou" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Φορολογικά προνόμια για την προσέλκυση κατοίκων εξωτερικού
                                                                                    <span class="orange">(30)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3636612/tourkos-dimosiografos-upirxe-enas-idiaiteros-desmos-o-tsipras-sebotan-ton-erntogan" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τούρκος δημοσιογράφος: Υπήρχε ένας ιδιαίτερος δεσμός, ο Τσίπρας σεβόταν τον Ερντογάν
                                                                                    <span class="orange">(24)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3636540/gia-to-ntabos-sunnefiazei-i-pagkosmia-oikonomia-gia-emas-pera-brexei" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Για το Νταβός συννεφιάζει η παγκόσμια οικονομία. Για εμάς, πέρα βρέχει...
                                                                                    <span class="orange">(24)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3636607/ipa-gia-tous-suntiritikous-politikous-sto-texas-i-lusi-gia-ta-makeleia-sta-sxoleia-einai-na-dothoun-opla-stous-daskalous" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        ΗΠΑ: Για τους συντηρητικούς πολιτικούς στο Τέξας η λύση για τα μακελειά στα σχολεία είναι να δοθούν όπλα στους δασκάλους
                                                                                    <span class="orange">(17)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3636694/apeiles-tsabousoglou-kata-elladas-milame-polu-sobara-gia-ta-nisia-den-mplofaroume" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Απειλές Τσαβούσογλου κατά Ελλάδας: Μιλάμε πολύ σοβαρά για τα νησιά, δεν μπλοφάρουμε
                                                                                    <span class="orange">(13)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3636670/apeiles-rosias-dutikoi-dimosiografoi-tha-apelathoun-ean-to-youtube-mplokarei-tis-enimeroseis-tou-upex" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Απειλές Ρωσίας: Δυτικοί δημοσιογράφοι θα απελαθούν εάν το YouTube μπλοκάρει τις ενημερώσεις του ΥΠΕΞ
                                                                                    <span class="orange">(9)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3636570/i-tourkia-se-spiral-plithorismou-upotimisis-kathos-i-lira-sunexizei-tin-eleutheri-ptosi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η Τουρκία σε &quot;σπιράλ πληθωρισμού-υποτίμησης&quot; καθώς η λίρα συνεχίζει την ελεύθερη πτώση
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="https://www.capital.gr/content2017/images/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article snip tag__elisabet  tag__bretania  tag__mporis-tzonson category__diethni subcategory__diafora  subcategory__epikairotita" data-article="3636621">

    <div class="image__wrapper">
        <a href="/diethni/3636621/o-tzonson-tha-timisei-simera-ta-70-xronia-tis-basilissas-elisabet-sto-throno-tou-inomenou-basileiou" title="Ο Τζόνσον θα τιμήσει σήμερα τα 70 χρόνια της Βασίλισσας Ελισάβετ στο θρόνο του Ηνωμένου Βασιλείου">
            <img alt="Ο Τζόνσον θα τιμήσει σήμερα τα 70 χρόνια της Βασίλισσας Ελισάβετ στο θρόνο του Ηνωμένου Βασιλείου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/76/7667b59c722a4eecbbce622fa7ded5db.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:17</span>
                    <span class="date">26/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3636621/o-tzonson-tha-timisei-simera-ta-70-xronia-tis-basilissas-elisabet-sto-throno-tou-inomenou-basileiou"  title="Ο Τζόνσον θα τιμήσει σήμερα τα 70 χρόνια της Βασίλισσας Ελισάβετ στο θρόνο του Ηνωμένου Βασιλείου">Ο Τζόνσον θα τιμήσει σήμερα τα 70 χρόνια της Βασίλισσας Ελισάβετ στο θρόνο του Ηνωμένου Βασιλείου</a>
                </h3>
        <div class="item__description">
            <p>
Χαρακτηρίζοντας την ως &quot;τον βράχο&quot; της Βρετανίας.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__noikokuria  tag__bretania category__diethni subcategory__diafora  subcategory__epikairotita" data-article="3636619">

    <div class="image__wrapper">
        <a href="/diethni/3636619/up-proedrias-i-bretania-tha-prepei-na-katabalei-auximeni-upostirixi-sta-noikokuria-xoris-na-apotrepei-tis-ependuseis" title="Υπ. προεδρίας: Η Βρετανία θα πρέπει να καταβάλει αυξημένη υποστήριξη στα νοικοκυριά χωρίς να αποτρέπει τις επενδύσεις">
            <img alt="Υπ. προεδρίας: Η Βρετανία θα πρέπει να καταβάλει αυξημένη υποστήριξη στα νοικοκυριά χωρίς να αποτρέπει τις επενδύσεις" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b6/b6b63e6ca57a478f9d5dc6ed1bfb297c.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:13</span>
                    <span class="date">26/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3636619/up-proedrias-i-bretania-tha-prepei-na-katabalei-auximeni-upostirixi-sta-noikokuria-xoris-na-apotrepei-tis-ependuseis"  title="Υπ. προεδρίας: Η Βρετανία θα πρέπει να καταβάλει αυξημένη υποστήριξη στα νοικοκυριά χωρίς να αποτρέπει τις επενδύσεις">Υπ. προεδρίας: Η Βρετανία θα πρέπει να καταβάλει αυξημένη υποστήριξη στα νοικοκυριά χωρίς να αποτρέπει τις επενδύσεις</a>
                </h3>
        <div class="item__description">
            <p>
Ενόψει αναμενόμενης ανακοίνωσης νέων μέτρων στήριξης των νοικοκυριών για να μπορέσουν να αντεπεξέλθουν στους αυξανόμενους λογαριασμούς ενέργειας.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__bretania  tag__mporis-tzonson category__diethni subcategory__diafora  subcategory__deutsche-welle" data-article="3636505">

    <div class="image__wrapper">
        <a href="/diethni/3636505/partygate-se-duskoli-thesi-kai-pali-o-tzonson" title="Partygate: Σε δύσκολη θέση και πάλι ο Τζόνσον">
            <img alt="Partygate: Σε δύσκολη θέση και πάλι ο Τζόνσον" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/76/7667b59c722a4eecbbce622fa7ded5db.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:19</span>
                    <span class="date">25/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3636505/partygate-se-duskoli-thesi-kai-pali-o-tzonson"  title="Partygate: Σε δύσκολη θέση και πάλι ο Τζόνσον">Partygate: Σε δύσκολη θέση και πάλι ο Τζόνσον</a>
                </h3>
        <div class="item__description">
            <p>
Δύσκολη ημέρα για το Βρετανό πρωθυπουργό και το κόμμα των Συντηρητικών μετά την δημοσίευση της έρευνας για την υπόθεση Partygate σήμερα. Χάος στη Βουλή των Κοινοτήτων.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__mporis-tzonson category__diethni subcategory__diafora  subcategory__politiki" data-article="3636497">

    <div class="image__wrapper">
        <a href="/diethni/3636497/partygate-stis-upsiloteres-sfaires-tis-exousias-epirriptetai-i-euthuni-gia-to-skandalo" title="Partygate: Στις υψηλότερες σφαίρες της εξουσίας επιρρίπτεται η ευθύνη για το σκάνδαλο">
            <img alt="Partygate: Στις υψηλότερες σφαίρες της εξουσίας επιρρίπτεται η ευθύνη για το σκάνδαλο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/4c/4cee224da19b44c18f4b7f916366730b.PNG?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:52</span>
                    <span class="date">25/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3636497/partygate-stis-upsiloteres-sfaires-tis-exousias-epirriptetai-i-euthuni-gia-to-skandalo"  title="Partygate: Στις υψηλότερες σφαίρες της εξουσίας επιρρίπτεται η ευθύνη για το σκάνδαλο">Partygate: Στις υψηλότερες σφαίρες της εξουσίας επιρρίπτεται η ευθύνη για το σκάνδαλο</a>
                </h3>
        <div class="item__description">
            <p>
Κρίσιμη για το πολιτικό μέλλον του Μπόρις Τζόνσον, η διοικητική έρευνα για το Partygate επιρρίπτει στην κορυφή της ηγεσίας της Ντάουνινγκ Σριτ την ευθύνη για την σειρά των πάρτι στο πρωθυπουργικό...            </p>
        </div>

    </div>
</div>


<div class="article snip tag__bretania  tag__mporis-tzonson  tag__pandimia-koronoiou category__diethni subcategory__diafora  subcategory__politiki" data-article="3636429">

    <div class="image__wrapper">
        <a href="/diethni/3636429/bretania-o-tzonson-tha-analabei-pliros-tin-politiki-euthuni-gia-to-partigkeit" title="Βρετανία: Ο Τζόνσον θα αναλάβει πλήρως την πολιτική ευθύνη για το πάρτιγκεϊτ">
            <img alt="Βρετανία: Ο Τζόνσον θα αναλάβει πλήρως την πολιτική ευθύνη για το πάρτιγκεϊτ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a0/a0d6cdd5fde940858b55a4fb502b90e2.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:42</span>
                    <span class="date">25/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3636429/bretania-o-tzonson-tha-analabei-pliros-tin-politiki-euthuni-gia-to-partigkeit"  title="Βρετανία: Ο Τζόνσον θα αναλάβει πλήρως την πολιτική ευθύνη για το πάρτιγκεϊτ">Βρετανία: Ο Τζόνσον θα αναλάβει πλήρως την πολιτική ευθύνη για το πάρτιγκεϊτ</a>
                </h3>
        <div class="item__description">
            <p>
Το οποίο τον ταλαιπωρεί πολιτικά εδώ και μήνες.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__bretania  tag__mporis-tzonson category__diethni subcategory__diafora  subcategory__politiki" data-article="3636407">

    <div class="image__wrapper">
        <a href="/diethni/3636407/bretania-paradothike-stin-ntaouningk-strit-i-ekthesi-tis-sou-gkrei-gia-to-skandalo-partygate" title="Βρετανία: Παραδόθηκε στην Ντάουνινγκ Στριτ η έκθεση της Σου Γκρέι για το σκάνδαλο Partygate">
            <img alt="Βρετανία: Παραδόθηκε στην Ντάουνινγκ Στριτ η έκθεση της Σου Γκρέι για το σκάνδαλο Partygate" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/14/14cc4eb267da4caf86d17b6857a824ea.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:17</span>
                    <span class="date">25/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3636407/bretania-paradothike-stin-ntaouningk-strit-i-ekthesi-tis-sou-gkrei-gia-to-skandalo-partygate"  title="Βρετανία: Παραδόθηκε στην Ντάουνινγκ Στριτ η έκθεση της Σου Γκρέι για το σκάνδαλο Partygate">Βρετανία: Παραδόθηκε στην Ντάουνινγκ Στριτ η έκθεση της Σου Γκρέι για το σκάνδαλο Partygate</a>
                </h3>
        <div class="item__description">
            <p>
Εντός της ημέρας ο Τζόνσον θα μιλήσει στη Βουλή των Κοινοτήτων.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__oukrania  tag__bretania category__diethni subcategory__epikairotita" data-article="3636142">

    <div class="image__wrapper">
        <a href="/diethni/3636142/i-bretania-suzita-tropous-gia-tin-exagogi-sitiron-apo-tin-oukrania-sumfona-me-ton-upourgo-metaforon-saps" title="Η Βρετανία συζητά τρόπους για την εξαγωγή σιτηρών από την Ουκρανία, σύμφωνα με τον υπουργό Μεταφορών Σαπς">
            <img alt="Η Βρετανία συζητά τρόπους για την εξαγωγή σιτηρών από την Ουκρανία, σύμφωνα με τον υπουργό Μεταφορών Σαπς" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c5/c52ec4f45f144adebe900bba3c9e3470.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:33</span>
                    <span class="date">24/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3636142/i-bretania-suzita-tropous-gia-tin-exagogi-sitiron-apo-tin-oukrania-sumfona-me-ton-upourgo-metaforon-saps"  title="Η Βρετανία συζητά τρόπους για την εξαγωγή σιτηρών από την Ουκρανία, σύμφωνα με τον υπουργό Μεταφορών Σαπς">Η Βρετανία συζητά τρόπους για την εξαγωγή σιτηρών από την Ουκρανία, σύμφωνα με τον υπουργό Μεταφορών Σαπς</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Εξετάζουμε όλες τις διαφορετικές επιλογές&quot;.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__mporis-tzonson  tag__bolontimir-zelenski  tag__polemos-oukrania-rosia category__diethni subcategory__diafora  subcategory__politiki" data-article="3635856">

    <div class="image__wrapper">
        <a href="/diethni/3635856/o-tzonson-suzitise-me-ton-zelenski-to-nautiko-apokleismo-tou-limaniou-tis-odissou-apo-ti-mosxa" title="O Τζόνσον συζήτησε με τον Ζελένσκι το ναυτικό αποκλεισμό του λιμανιού της Οδησσού από τη Μόσχα">
            <img alt="O Τζόνσον συζήτησε με τον Ζελένσκι το ναυτικό αποκλεισμό του λιμανιού της Οδησσού από τη Μόσχα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/79/79f1cc3f84eb4ddfa224976fb0525906.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:30</span>
                    <span class="date">23/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3635856/o-tzonson-suzitise-me-ton-zelenski-to-nautiko-apokleismo-tou-limaniou-tis-odissou-apo-ti-mosxa"  title="O Τζόνσον συζήτησε με τον Ζελένσκι το ναυτικό αποκλεισμό του λιμανιού της Οδησσού από τη Μόσχα">O Τζόνσον συζήτησε με τον Ζελένσκι το ναυτικό αποκλεισμό του λιμανιού της Οδησσού από τη Μόσχα</a>
                </h3>
        <div class="item__description">
            <p>
Ο Βρετανός πρωθυπουργός Μπόρις Τζόνσον συζήτησε χθες με τον Ουκρανό πρόεδρο Βολοντίμιρ Ζελένσκι σχετικά με το ναυτικό αποκλεισμό του λιμανιού της Οδησσού από τους Ρώσους, όπως ανακοίνωσε ένας...            </p>
        </div>

    </div>
</div>


<div class="article snip tag__sidirodromos  tag__bretania category__diethni subcategory__oikonomia" data-article="3635674">

    <div class="image__wrapper">
        <a href="/diethni/3635674/epapeileitai-megali-apergia-stous-bretanikous-sidirodromous" title="Επαπειλείται μεγάλη απεργία στους βρετανικούς σιδηροδρόμους">
            <img alt="Επαπειλείται μεγάλη απεργία στους βρετανικούς σιδηροδρόμους" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/17/17296adf3b554fc0b8a38cd5e3595169.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:15</span>
                    <span class="date">21/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3635674/epapeileitai-megali-apergia-stous-bretanikous-sidirodromous"  title="Επαπειλείται μεγάλη απεργία στους βρετανικούς σιδηροδρόμους">Επαπειλείται μεγάλη απεργία στους βρετανικούς σιδηροδρόμους</a>
                </h3>
        <div class="item__description">
            <p>
Πίσω από την απεργία είναι η διαμάχη γύρω από τις αμοιβές, τις απολύσεις και τις ανησυχίες για την ασφάλεια.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__moldabia  tag__rosia  tag__bretania  tag__liz-truss-liz-tras category__diethni subcategory__epikairotita" data-article="3635657">

    <div class="image__wrapper">
        <a href="/diethni/3635657/i-bretania-thelei-na-exoplisei-ti-moldabia-gia-tin-prostateusei-apo-ti-rosiki-apeili" title="Η Βρετανία θέλει να εξοπλίσει τη Μολδαβία για την προστατεύσει από τη ρωσική απειλή">
            <img alt="Η Βρετανία θέλει να εξοπλίσει τη Μολδαβία για την προστατεύσει από τη ρωσική απειλή" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/80/80c4c184172b4fe7afacddcd23ed22b4.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:57</span>
                    <span class="date">21/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3635657/i-bretania-thelei-na-exoplisei-ti-moldabia-gia-tin-prostateusei-apo-ti-rosiki-apeili"  title="Η Βρετανία θέλει να εξοπλίσει τη Μολδαβία για την προστατεύσει από τη ρωσική απειλή">Η Βρετανία θέλει να εξοπλίσει τη Μολδαβία για την προστατεύσει από τη ρωσική απειλή</a>
                </h3>
        <div class="item__description">
            <p>
Σύμφωνα με την ΥΠΕΞ, Λιζ Τρας, την οποία επικαλείται η εφημερίδα The Telegraph.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__rosia  tag__bretania  tag__polemos-oukrania-rosia category__diethni subcategory__epikairotita" data-article="3635649">

    <div class="image__wrapper">
        <a href="/diethni/3635649/bretania-elleipsi-uav-antimetopizei-i-rosia-stin-oukrania" title="Βρετανία: Έλλειψη UAV αντιμετωπίζει η Ρωσία στην Ουκρανία">
            <img alt="Βρετανία: Έλλειψη UAV αντιμετωπίζει η Ρωσία στην Ουκρανία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/22/225a03c465fd44ed90ac7d23b6ec1a5e.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:08</span>
                    <span class="date">21/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3635649/bretania-elleipsi-uav-antimetopizei-i-rosia-stin-oukrania"  title="Βρετανία: Έλλειψη UAV αντιμετωπίζει η Ρωσία στην Ουκρανία">Βρετανία: Έλλειψη UAV αντιμετωπίζει η Ρωσία στην Ουκρανία</a>
                </h3>
        <div class="item__description">
            <p>
Επηρεάζουν αρνητικά την επιχειρησιακή της αποτελεσματικότητα, τονίζει η Βρετανία.            </p>
        </div>

    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='cdf198d3546e495a90ba91c95de9d96a' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimercdf198d3546e495a90ba91c95de9d96a= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimercdf198d3546e495a90ba91c95de9d96a);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'cdf198d3546e495a90ba91c95de9d96a')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('cdf198d3546e495a90ba91c95de9d96a');
						});
					}
				}catch(err){
                 clearInterval(adtimercdf198d3546e495a90ba91c95de9d96a);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='f793b39200c040f4835afc047e4de9db' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var adf793b39200c040f4835afc047e4de9db = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(adf793b39200c040f4835afc047e4de9db);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90], [686, 90]],'f793b39200c040f4835afc047e4de9db')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('f793b39200c040f4835afc047e4de9db');
                    });
                
                }
        }catch(err){
            clearInterval(adf793b39200c040f4835afc047e4de9db); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3636697/-boutia-124-dis-gia-tis-periousies-tou-elon-mask-kai-tou-tzef-mpezos-fetos" style="width:680px; height:326px;">
<img alt="&amp;#39;&amp;#39;Βουτιά&amp;#39;&amp;#39; $124. δισ. για τις περιουσίες του Έλον Μασκ και του Τζεφ Μπέζος φέτος" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/cu532x532/0,2,532,337/crop/both/71/71d8d7daa29e457cab24a34f58e51574.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3636697/-boutia-124-dis-gia-tis-periousies-tou-elon-mask-kai-tou-tzef-mpezos-fetos">&#39;&#39;Βουτιά&#39;&#39; $124. δισ. για τις περιουσίες του Έλον Μασκ και του Τζεφ Μπέζος φέτος</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3636697/-boutia-124-dis-gia-tis-periousies-tou-elon-mask-kai-tou-tzef-mpezos-fetos">Οι περιουσίες των 50 πλουσιότερων ανθρώπων στον κόσμο μειώθηκαν κατά περισσότερο από μισό τρισ. δολάρια.</a>
                </p>
                <a href="/forbes/3636697/-boutia-124-dis-gia-tis-periousies-tou-elon-mask-kai-tou-tzef-mpezos-fetos" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3636640/ipa-i-epithesi-sto-sxoleio-tou-texas-erxetai-meta-apo-duo-xronia-rekor-poliseon-se-opla" style="width:680px; height:326px;">
<img alt="ΗΠΑ: Η επίθεση στο σχολείο του Τέξας έρχεται μετά από δύο χρόνια ρεκόρ πωλήσεων σε όπλα" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/8b/8b98985ef6a146c897ac07869cc3ad30.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3636640/ipa-i-epithesi-sto-sxoleio-tou-texas-erxetai-meta-apo-duo-xronia-rekor-poliseon-se-opla">ΗΠΑ: Η επίθεση στο σχολείο του Τέξας έρχεται μετά από δύο χρόνια ρεκόρ πωλήσεων σε όπλα</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3636640/ipa-i-epithesi-sto-sxoleio-tou-texas-erxetai-meta-apo-duo-xronia-rekor-poliseon-se-opla">Οι ετήσιες πωλήσεις πυροβόλων όπλων στις ΗΠΑ σημείωσαν ιστορικό ρεκόρ 22,8 εκατομμυρίων το 2020.</a>
                </p>
                <a href="/forbes/3636640/ipa-i-epithesi-sto-sxoleio-tou-texas-erxetai-meta-apo-duo-xronia-rekor-poliseon-se-opla" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3636552/tourkia-anoigei-ti-sumparagogi-stratiotikon-drones-kai-me-alla-krati" style="width:680px; height:326px;">
<img alt="Τουρκία: Ανοίγει τη συμπαραγωγή στρατιωτικών drones και με άλλα κράτη" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/1a/1a8501b78f5340e196444cb6e53e0386.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3636552/tourkia-anoigei-ti-sumparagogi-stratiotikon-drones-kai-me-alla-krati">Τουρκία: Ανοίγει τη συμπαραγωγή στρατιωτικών drones και με άλλα κράτη</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3636552/tourkia-anoigei-ti-sumparagogi-stratiotikon-drones-kai-me-alla-krati">Στον ίδιο δρόμο το Ιράν που συνεργάζεται με το Τατζικιστάν, ενώ το Ισραήλ &quot;βλέπει&quot; Μαρόκο.</a>
                </p>
                <a href="/forbes/3636552/tourkia-anoigei-ti-sumparagogi-stratiotikon-drones-kai-me-alla-krati" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='cdbf2b6f39a449268b6e6ddd719fea80' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimercdbf2b6f39a449268b6e6ddd719fea80= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimercdbf2b6f39a449268b6e6ddd719fea80);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'cdbf2b6f39a449268b6e6ddd719fea80')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    						googletag.enableServices();
    						googletag.display('cdbf2b6f39a449268b6e6ddd719fea80');
    						});
    					}
				    }catch(err){
                        clearInterval(adcdbf2b6f39a449268b6e6ddd719fea80); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            




<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:490px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h6 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/653_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Σάββατο 21 Μαι 2022</span></a></h6>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/653_kefalaio.pdf" target="_blank">
<img src="/Content/kefalaioCovers/653_kefalaio_small.jpg" style="width:270px; position:relative; left:0; height: auto;" width="240" height="390">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='1e68a0fa8a394f359270e1b1566ff57c' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer1e68a0fa8a394f359270e1b1566ff57c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer1e68a0fa8a394f359270e1b1566ff57c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'1e68a0fa8a394f359270e1b1566ff57c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('1e68a0fa8a394f359270e1b1566ff57c');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='052b6d9d55e942538e4aa06ec49986ec' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer052b6d9d55e942538e4aa06ec49986ec= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer052b6d9d55e942538e4aa06ec49986ec);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'052b6d9d55e942538e4aa06ec49986ec')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('052b6d9d55e942538e4aa06ec49986ec');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='0357b86d734d43c9953926a3c51428cb' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'0357b86d734d43c9953926a3c51428cb')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);
			googletag.enableServices();
			googletag.display('0357b86d734d43c9953926a3c51428cb');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
        <div class="footer__top">
            <!-- footer top -->
            <div class="inner">
                <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
            </div>
        </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" width="240" height="61" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" rel="noopener" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" rel="noopener" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" rel="noopener" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
                    </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2022


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" width="50" height="25" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" width="40" height="25" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" width="46" height="25" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>



    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=wSuq9QU3wEh8HIZgvnvDcpX0F-sy0sneBoWxEDtg4ko1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
        a2a_config.num_services = 2;
        a2a_config.thanks = {
            postShare: false
        };
        a2a_config.counts = { recover_protocol: 'http' };

        a2a_config.callbacks = a2a_config.callbacks || [];
        a2a_config.callbacks.push({
            share: function (e) {
                window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
            }
        });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=nWadJwpyjzuoIMpMJvVDmw9E6yNPet3qZey3rX9V-l01"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                                                        //DOMReady(function(){
                                                        //    $.scrollDepth({
                                                        //        minHeight: 0,
                                                        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                                                        //        percentage: false,
                                                        //        userTiming: false,
                                                        //        pixelDepth: false
                                                        //    });

                                                        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-4bffc7ae-648e-4edb-a9b2-9b2203fc788d",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson'];
</script>











    

    
<script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


<div id='79030c1ab87345dfa7b748795d0b1fee' class="advert">
   <script>
			var adtimer79030c1ab87345dfa7b748795d0b1fee= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer79030c1ab87345dfa7b748795d0b1fee);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'79030c1ab87345dfa7b748795d0b1fee')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3636699','bretania','diafora','politiki','mporis-tzonson']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('79030c1ab87345dfa7b748795d0b1fee');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>




</body>
</html>