

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΕΠΙΚΑΙΡΟΤΗΤΑ","keywords":"ΑΙΘΙΟΠΙΑ"}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
                <title>Αιθιοπία: Τουλάχιστον 20 νεκροί σε συγκρούσεις μεταξύ χριστιανών και...</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Τουλάχιστον 20 άνθρωποι σκοτώθηκαν σήμερα στην Γκοντάρ, μια πόλη στην περιφέρεια της Αμχάρα, στην Αιθιοπία, σε επίθεση που εξαπέλυσαν &quot;χριστιανοί εξτρεμιστές&quot; κατά τη διάρκεια..." />
            <meta name="keywords" content="Αιθιοπία,Διεθνής επικαιρότητα" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3630482/aithiopia-toulaxiston-20-nekroi-se-sugkrouseis-metaxu-xristianon-kai-mousoulmanon-stin-amxara" />
        
    

    

        <link rel="amphtml" href="https://www.capital.gr/diethni/3630482/aithiopia-toulaxiston-20-nekroi-se-sugkrouseis-metaxu-xristianon-kai-mousoulmanon-stin-amxara?amp=true" />
    

<script type="application/ld+json">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</script>





        <meta name="news_keywords" content="Αιθιοπία,Διεθνής επικαιρότητα" />



    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Αιθιοπία: Τουλάχιστον 20 νεκροί σε συγκρούσεις μεταξύ χριστιανών και μουσουλμάνων στην Αμχάρα" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/39/399a602b216343db9ae9a51271f82a26.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Τουλάχιστον 20 άνθρωποι σκοτώθηκαν σήμερα στην Γκοντάρ, μια πόλη στην περιφέρεια της Αμχάρα, στην Αιθιοπία, σε επίθεση που εξαπέλυσαν &quot;χριστιανοί εξτρεμιστές&quot; κατά τη διάρκεια της κηδείας ενός τοπικού μουσουλμάνου αξιωματούχου, όπως κατήγγειλε ένας ισλαμικός οργανισμός." />
        <meta property="og:url" content="https://www.capital.gr/diethni/3630482/aithiopia-toulaxiston-20-nekroi-se-sugkrouseis-metaxu-xristianon-kai-mousoulmanon-stin-amxara" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Αιθιοπία: Τουλάχιστον 20 νεκροί σε συγκρούσεις μεταξύ χριστιανών και μουσουλμάνων στην Αμχάρα" />
            <meta name="twitter:description" content="Τουλάχιστον 20 άνθρωποι σκοτώθηκαν σήμερα στην Γκοντάρ, μια πόλη στην περιφέρεια της Αμχάρα, στην Αιθιοπία, σε επίθεση που εξαπέλυσαν &amp;quot;χριστιανοί εξτρεμιστές&amp;quot; κατά τη διάρκεια της κηδείας ενός τοπικού μουσουλμάνου αξιωματούχου, όπως κατήγγειλε ένας ισλαμικός οργανισμός." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/39/399a602b216343db9ae9a51271f82a26.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek&display=swap" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=GdXo4RYCG7VRfpA-z0k9fineC0pyrJZa3nhLG_R9O-Y1" rel="stylesheet"/>


    

    <style>
        .headingS5.category__bloomberg-view h2::before, .headingS5.category__bloomberg-view h1::before,
        .article__heading__bloomberg-view .headingS2::after,
        header .header__top .header__top__icons a.bloombergview__exclusive span {
            visibility: hidden;
        }
        .headingS1.category__bloomberg-view::after {
            display: none;
        }
    </style>

    


<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent8');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent8', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>

<script async src="https://quantcast.mgr.consensu.org/choice/_JGX15S6W4w-z/www.capital.gr/choice.js?v=105"></script>

<script type="text/javascript" async>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</script>



<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='2203471201ec49a2820c222bd6da24ac' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer2203471201ec49a2820c222bd6da24ac= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer2203471201ec49a2820c222bd6da24ac);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'2203471201ec49a2820c222bd6da24ac')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('2203471201ec49a2820c222bd6da24ac');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='30b411cd83a342ada17ca1cbafab5e95' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer30b411cd83a342ada17ca1cbafab5e95= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer30b411cd83a342ada17ca1cbafab5e95);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'30b411cd83a342ada17ca1cbafab5e95')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						if(window.innerWidth >1400){
    						googletag.pubads().setTargeting('screensize', ['over1400']);
						}else{
    						googletag.pubads().setTargeting('screensize', ['below1400']);
						}
						googletag.enableServices();
						googletag.display('30b411cd83a342ada17ca1cbafab5e95');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                            <li>
                                    <a href="/tag/nautilia" >ΝΑΥΤΙΛΙΑ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/arthra" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/tag/agis-beroutis" >Άγης Βερούτης</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" width="180" height="25" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187;</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">13.793,94</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,27%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="">6.445,26</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">33.634,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+1,19%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">26.386,63</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,17%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,05675</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,02303</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-07e04787-24b0-434e-a6c7-23adede76a4a" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            918,56
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-2,17</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -20,37
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 92,75 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">


    <div class="headingS5 ">
        

    <div class="headingS5  category__diethni subcategory__epikairotita">
        <h2 class="bold serif">

                                <a href="/diethni" title="Διεθνή">
                                    ΔΙΕΘΝΗ
                                </a>
        </h2>
            <a class="rss" href="/api/tags/diethni">
                <img src="/Content2017/images/icons/rss-icon.svg" alt="" />
            </a>

    </div>


    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Τετάρτη, 27-Απρ-2022 18:14</h5>
    <h1 class="serif" style="font-size:2.57rem;">Αιθιοπία: Τουλάχιστον 20 νεκροί σε συγκρούσεις μεταξύ χριστιανών και μουσουλμάνων στην Αμχάρα</h1>
    


    <img alt="Αιθιοπία" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/39/399a602b216343db9ae9a51271f82a26.jpg?quality=85&amp;404=default&amp;v=8" width="1000" />    
</div><!-- article content -->

        <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
            <style>
    #top72890Banner{
        text-align: center;
        background-color: transparent;
        height: 270px !important;
        display: flex !important;
        justify-content: center;
        flex-direction: column;
        
    }
</style>

<div id='071477251017421e900cbb56556a80fd' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250], [686, 90]],'071477251017421e900cbb56556a80fd')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('071477251017421e900cbb56556a80fd');
});
</script>
</div>
        </div>
    <div class="left">

        
        


<div class="article__content">
    <div class="controls" style="min-height:48px;">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>

        <ul class="document__icons" style="margin-top:-3px;">
            <li><a href="#0" class="print" onclick="window.print();" rel="nofollow"></a><span class="tooltip">Εκτύπωση</span></li>
            
            <li><a id="emailArticle" href="#0" class="mail" rel="nofollow"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list" rel="nofollow"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in" rel="nofollow"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out" rel="nofollow"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>
    <div id="articleBody" class=" article__body__aithiopia  article__body__epikairotita">




        <p style="text-align: justify;">
	Τουλάχιστον 20 άνθρωποι σκοτώθηκαν σήμερα στην Γκοντάρ, μια πόλη στην περιφέρεια της Αμχάρα, στην Αιθιοπία, σε επίθεση που εξαπέλυσαν "χριστιανοί εξτρεμιστές" κατά τη διάρκεια της κηδείας ενός τοπικού μουσουλμάνου αξιωματούχου, όπως κατήγγειλε ένας ισλαμικός οργανισμός.
</p>

<p style="text-align: justify;">
	Ο δήμαρχος της Γκοντάρ, Ζεουντού Μαλέντε, όταν ρωτήθηκε από τη δημόσια ραδιοτηλεόραση EBC επιβεβαίωσε ότι "μερικοί εξτρεμιστές" – χωρίς να προσδιορίσει σε ποια κοινότητα ανήκαν – προκάλεσαν ένα "επεισόδιο", το οποίο κατέληξε σε "καταστροφές περιουσιακών στοιχείων και απώλεια ανθρώπινων ζωών και από τις δύο πλευρές".
</p><div><div class="advert" style="text-align:center;" id="689ee509d8f54aa19adff160b2f2a4c4">
   <script>
    		var adtimer689ee509d8f54aa19adff160b2f2a4c4= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer689ee509d8f54aa19adff160b2f2a4c4);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'689ee509d8f54aa19adff160b2f2a4c4')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    					googletag.enableServices();
    					googletag.display('689ee509d8f54aa19adff160b2f2a4c4');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Η αστυνομία της Γκοντάρ αρνήθηκε να κάνει οποιοδήποτε σχόλιο για το θέμα αυτό.
</p>

<p style="text-align: justify;">
	Στην ανακοίνωσή του, το Συμβούλιο Μουσουλμανικών Υποθέσεων της Αμχάρα αναφέρει ότι "μια σφαγή διαπράχθηκε στις 26 Απριλίου σε βάρος μουσουλμάνων που είχαν συγκεντρωθεί στο κοιμητήριο Σεΐχ Ελίας, στην πόλη Γκοντάρ, από ένοπλους χριστιανούς εξτρεμιστές". Οι δράστες άνοιξαν πυρ με αυτόματα όπλα και εκτόξευσαν χειροβομβίδες, υποστήριξε το Συμβούλιο, προσθέτοντας ότι "με βάση τις πληροφορίες που έχει στη διάθεσή του, 20 άνθρωποι σκοτώθηκαν". Οι τραυματίες, ο αριθμός των οποίων παραμένει άγνωστος, μεταφέρθηκαν σε νοσοκομεία, ενώ λεηλατήθηκαν περιουσίες μουσουλμάνων.
</p>

<p style="text-align: justify;">
	Αφορμή για τις ταραχές ενδέχεται να στάθηκε μια διαφορά μεταξύ των Ορθόδοξων χριστιανών της Αμχάρα με τους μουσουλμάνους της περιοχής, για το κοιμητήριο όπου θα γινόταν η ταφή. "Παρά τις αδιάκοπες προσπάθειες (των χριστιανών) να πάρουν στην κατοχή τους το κοιμητήριο Σεΐχ Ελίας, ο χώρος ήταν ανέκαθεν, ιστορικά, μουσουλμανικό νεκροταφείο", υποστηρίζει το Συμβούλιο στην ανακοίνωσή του.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="781f9963895c4868aeb178f3861a787d" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer781f9963895c4868aeb178f3861a787d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer781f9963895c4868aeb178f3861a787d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'781f9963895c4868aeb178f3861a787d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('781f9963895c4868aeb178f3861a787d');
						});
					}
				}catch(err){
				     clearInterval(ad781f9963895c4868aeb178f3861a787d); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Το σημείο όπου ενταφιάστηκε ο μουσουλμάνος αξιωματούχος βρίσκεται στα όρια ανάμεσα σε ένα τέμενος και μια ορθόδοξη εκκλησία, γεγονός που εξόργισε ορισμένους χριστιανούς, εξήγησε ένα μέλος των τοπικών δυνάμεων ασφαλείας μιλώντας στο Γαλλικό Πρακτορείο και ζητώντας να μην κατονομαστεί. Πολλοί άνθρωποι, "περισσότεροι από πέντε", σκοτώθηκαν στις ταραχές, πρόσθεσε, σημειώνοντας ότι σήμερα τα πνεύματα στην πόλη είναι ήσυχα.
</p>

<p style="text-align: justify;">
	Οι ταραχές προκλήθηκαν "από εξτρεμιστές που δεν εκπροσωπούν σε καμία περίπτωση τις κοινότητες των χριστιανών και των μουσουλμάνων", υπογράμμισε ο δήμαρχος της Γκοντάρ. Ο στόχος των δραστών ήταν "να πυρπολήσουν, να καταστρέψουν, να αποσταθεροποιήσουν και να λεηλατήσουν την Γκοντάρ" αλλά "απέτυχαν", πρόσθεσε.
</p>

<p style="text-align: justify;">
	ΠΗΓΗ: ΑΜΠΕ
</p>

        
        <div>
            <div id='88c04daf1f50400b90bae3b835aae2c6' class="advert">
   <script>
			var adtimer88c04daf1f50400b90bae3b835aae2c6= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer88c04daf1f50400b90bae3b835aae2c6);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'88c04daf1f50400b90bae3b835aae2c6')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('88c04daf1f50400b90bae3b835aae2c6');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
        </div>

    </div>

    <div class="row" style="text-align:center">
        <div id='46f72de2d7534672a7894ae006ecb5ee' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer46f72de2d7534672a7894ae006ecb5ee= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer46f72de2d7534672a7894ae006ecb5ee);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'46f72de2d7534672a7894ae006ecb5ee')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('46f72de2d7534672a7894ae006ecb5ee');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer46f72de2d7534672a7894ae006ecb5ee); 
				}

			}, 300);
   </script>
 </div>
    </div>

    <div class="controls">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li>
                            <a href="/tag/aithiopia" title="Διαβάστε ειδήσεις για Αιθιοπία">ΑΙΘΙΟΠΙΑ</a>
                    </li>
                    <li>
                            <a href="/tag/epikairotita" title="Διαβάστε ειδήσεις για Διεθνής επικαιρότητα">ΔΙΕΘΝΗΣ ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                    </li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        
        <ul>
            <li>
                <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimerb8c913e5f64c41cc9a15112408f02e41= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerb8c913e5f64c41cc9a15112408f02e41);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimerb8c913e5f64c41cc9a15112408f02e41); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimerbf59f97d220b443984ccf167517514ad= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimerbf59f97d220b443984ccf167517514ad);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimerbf59f97d220b443984ccf167517514ad); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer94be49b1cc4641d981b16a91d441efd2= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer94be49b1cc4641d981b16a91d441efd2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad94be49b1cc4641d981b16a91d441efd2); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimerc0e4def4733b43ffa7029d0274452d28= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerc0e4def4733b43ffa7029d0274452d28);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimerc0e4def4733b43ffa7029d0274452d28); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
        <div class="row">
<div id='262a7f3e5f62428fbc800bfb677f699e' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'262a7f3e5f62428fbc800bfb677f699e')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);
        googletag.display('262a7f3e5f62428fbc800bfb677f699e');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("262a7f3e5f62428fbc800bfb677f699e");
                        observer.observe(adtorefresh);


                            </script>
                        </div>        </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='10051e10097e48e2a3b89a28b7bd109b' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90], [686, 90]],'10051e10097e48e2a3b89a28b7bd109b')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('10051e10097e48e2a3b89a28b7bd109b');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">
        <div class="row textCenter">
            <div id='2e7e4ba3063542d9a5de9daa1fb46c34' class="advert">
   <script>
			var adtimer2e7e4ba3063542d9a5de9daa1fb46c34= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer2e7e4ba3063542d9a5de9daa1fb46c34);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_680x70_hp_flow', [[680,70],[686,90],[686,100]],'2e7e4ba3063542d9a5de9daa1fb46c34')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('2e7e4ba3063542d9a5de9daa1fb46c34');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
        </div>
        
        


    <style>
        .eng_widget_img {
            height: auto !important;
        }
    </style>
        <script>
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_117199',pubid:185585,
webid:175456,wid:117199,on:'yallarec'});
        </script>
        <div id="RECS_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3630494/i-starlink-ukraine-katoxurothike-stin-oukrania-os-antiprosopeia-tis-space-x" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:34</span>
                                        Η Starlink Ukraine κατοχυρώθηκε στην Ουκρανία ως αντιπροσωπεία της Space X
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3630493/k-mitsotakis-perimenoume-mia-kali-xronia-ston-tourismo" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:29</span>
                                        Κ. Μητσοτάκης: Περιμένουμε μια καλή χρονιά στον τουρισμό
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3630492/kerdi-stis-europaikes-agores-para-tous-fobous-gia-tin-anaptuxi-kai-ton-energeiako-efodiasmo" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:27</span>
                                        Κέρδη στις ευρωπαϊκές αγορές παρά τους φόβους για την ανάπτυξη και τον ενεργειακό εφοδιασμό
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3630491/oukranos-axiomatouxos-kataggellei-tourkiki-amuntiki-etaireia-tou-eklepse-5-ekat-euro" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:12</span>
                                        Ουκρανός αξιωματούχος καταγγέλλει: Τουρκική αμυντική εταιρεία του έκλεψε 5 εκατ. ευρώ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3630490/i-slobakia-feretai-etoimi-na-enisxusei-to-kiebo-me-baru-oplismo" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:06</span>
                                        Η Σλοβακία φέρεται έτοιμη να ενισχύσει το Κίεβο με βαρύ οπλισμό
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3630489/o-k-mitsotakis-tha-sunantithei-aurio-sto-megaro-maximou-me-tin-finlandi-prothupourgo" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:01</span>
                                        Ο Κ. Μητσοτάκης θα συναντηθεί αύριο στο Μέγαρο Μαξίμου με την Φινλανδή πρωθυπουργό
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3630488/oukrania-oi-rosikes-dunameis-erixan-dakrugona-gia-na-dialusoun-mia-diadilosi-katoikon-tis-xersonas" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:48</span>
                                        Ουκρανία: Οι ρωσικές δυνάμεις έριξαν δακρυγόνα για να διαλύσουν μια διαδήλωση κατοίκων της Χερσώνας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3630487/oukrania-nrc-oi-anthropistikes-ekexeiries-tha-itan-pio-apotelesmatikes-apo-tous-anthropistikous-diadromous" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:47</span>
                                        Ουκρανία - NRC: Οι ανθρωπιστικές εκεχειρίες θα ήταν πιο αποτελεσματικές από τους ανθρωπιστικούς διαδρόμους
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3630486/gallia-i-prosbasi-sto-diadiktuo-diakopike-se-polles-poleis-logo-bandalismou-optikon-inon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:44</span>
                                        Γαλλία: Η πρόσβαση στο διαδίκτυο διακόπηκε σε πολλές πόλεις λόγω βανδαλισμού οπτικών ινών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3630485/pasok-kinal-nd-kai-suriza-prosedesan-dusanaloga-ti-xora-sto-eisagomeno-fusiko-aerio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:41</span>
                                        ΠΑΣΟΚ-ΚΙΝΑΛ: ΝΔ και ΣΥΡΙΖΑ προσέδεσαν δυσανάλογα τη χώρα στο εισαγόμενο φυσικό αέριο
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/oikonomia/3630306/auxanontai-apo-1i-iouniou-oi-misthoi-olon-ton-misthoton" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Αυξάνονται από 1η Ιουνίου οι μισθοί όλων των μισθωτών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3630243/i-anabathmisi-kai-to-sapaki-tis-thessalikis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η αναβάθμιση και το &quot;σαπάκι&quot; της &quot;Θεσσαλικής&quot;...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3630300/oi-kleftes-tou-21-kai-oi-antartes-tou-elas" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Οι κλέφτες του &#39;21 και οι αντάρτες του ΕΛΑΣ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3630154/einai-kali-idea-i-entaxi-finlandias-souidias-sto-nato" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Είναι καλή ιδέα η ένταξη Φινλανδίας - Σουηδίας στο ΝΑΤΟ;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3630212/kapoioi-dolofonoun-nomima-kai-einai-paranomo-na-antistekesai" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κάποιοι δολοφονούν νόμιμα και είναι παράνομο να αντιστέκεσαι
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3630380/tesseris-europaioi-diaxeiristes-exoun-plirosei-idi-se-roublia-to-fusiko-aerio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τέσσερις Ευρωπαίοι διαχειριστές έχουν πληρώσει ήδη σε ρούβλια το φυσικό αέριο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/analusi/3630302/-pare-to-miden" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        &quot;Πάρε το μηδέν&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3630383/to-diplo-epithetiko-minuma-tis-mosxas" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Το διπλό επιθετικό μήνυμα της Μόσχας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3630304/o-neos-stoxos-tou-erntogan-stin-afriki-einai-i-liberia-tou-proin-podosfairisti-tzortz-gouea" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο νέος στόχος του Ερντογάν στην Αφρική είναι η Λιβερία του πρώην ποδοσφαιριστή Τζόρτζ Γουεά
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3630333/gazprom-ekleise-ti-strofigga-gia-polonia-boulgaria-alma-4-stis-times-fusikou-aeriou" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Gazprom: Έκλεισε τη στρόφιγγα για Πολωνία, Βουλγαρία - &quot;Άλμα&quot; 4% στις τιμές φυσικού αερίου
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3630243/i-anabathmisi-kai-to-sapaki-tis-thessalikis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η αναβάθμιση και το &quot;σαπάκι&quot; της &quot;Θεσσαλικής&quot;...
                                                                                    <span class="orange">(91)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3630212/kapoioi-dolofonoun-nomima-kai-einai-paranomo-na-antistekesai" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κάποιοι δολοφονούν νόμιμα και είναι παράνομο να αντιστέκεσαι
                                                                                    <span class="orange">(76)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3630333/gazprom-ekleise-ti-strofigga-gia-polonia-boulgaria-alma-4-stis-times-fusikou-aeriou" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Gazprom: Έκλεισε τη στρόφιγγα για Πολωνία, Βουλγαρία - &quot;Άλμα&quot; 4% στις τιμές φυσικού αερίου
                                                                                    <span class="orange">(42)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3630380/tesseris-europaioi-diaxeiristes-exoun-plirosei-idi-se-roublia-to-fusiko-aerio" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τέσσερις Ευρωπαίοι διαχειριστές έχουν πληρώσει ήδη σε ρούβλια το φυσικό αέριο
                                                                                    <span class="orange">(31)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3630383/to-diplo-epithetiko-minuma-tis-mosxas" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Το διπλό επιθετικό μήνυμα της Μόσχας
                                                                                    <span class="orange">(19)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3630306/auxanontai-apo-1i-iouniou-oi-misthoi-olon-ton-misthoton" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Αυξάνονται από 1η Ιουνίου οι μισθοί όλων των μισθωτών
                                                                                    <span class="orange">(17)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3630452/poutin-amesi-i-apantisi-tis-rosias-stis-xores-pou-tha-epixeirisoun-na-paremboun-stin-oukrania" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Πούτιν: Άμεση η απάντηση της Ρωσίας στις χώρες που θα επιχειρήσουν να παρέμβουν στην Ουκρανία
                                                                                    <span class="orange">(16)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3630356/almatodis-auxisi-ton-roon-fusikou-aeriou-apo-germania-se-polonia-meso-giamal" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Αλματώδης αύξηση των ροών φυσικού αερίου από Γερμανία σε Πολωνία μέσω Γιαμάλ
                                                                                    <span class="orange">(15)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3630432/zaxaroba-i-rosia-tha-mporouse-na-plixei-stoxous-se-krati-meli-tou-nato-pou-parexoun-opla-stin-oukrania" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ζαχάροβα: Η Ρωσία θα μπορούσε να πλήξει στόχους σε κράτη - μέλη του ΝΑΤΟ που παρέχουν όπλα στην Ουκρανία
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3630353/fon-nter-laien-eimaste-proetoimasmenoi-gia-ton-rosiko-ekbiasmo-me-to-fusiko-aerio" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Φον ντερ Λάιεν: &quot;Είμαστε προετοιμασμένοι για τον ρωσικό εκβιασμό με το φυσικό αέριο&quot;
                                                                                    <span class="orange">(11)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article snip tag__spacex category__diethni subcategory__diafora  subcategory__epikairotita" data-article="3630494">

    <div class="image__wrapper">
        <a href="/diethni/3630494/i-starlink-ukraine-katoxurothike-stin-oukrania-os-antiprosopeia-tis-space-x" title="Η Starlink Ukraine κατοχυρώθηκε στην Ουκρανία ως αντιπροσωπεία της Space X">
            <img alt="Η Starlink Ukraine κατοχυρώθηκε στην Ουκρανία ως αντιπροσωπεία της Space X" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/24/242cb6d60c55497eb3162f6417be5979.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:34</span>
                    <span class="date">27/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3630494/i-starlink-ukraine-katoxurothike-stin-oukrania-os-antiprosopeia-tis-space-x"  title="Η Starlink Ukraine κατοχυρώθηκε στην Ουκρανία ως αντιπροσωπεία της Space X">Η Starlink Ukraine κατοχυρώθηκε στην Ουκρανία ως αντιπροσωπεία της Space X</a>
                </h3>
        <div class="item__description">
            <p>
Η εταιρεία Starlink Ukraine κατοχυρώθηκε στην Ουκρανία ως αντιπροσωπεία της εταιρείας SpaceX, του &#39;Ιλον Μασκ, ανακοίνωσε ο αντιπρόεδρος της κυβέρνησης και υπουργός Ψηφιακού Μετασχηματισμού Μιχαήλ...            </p>
        </div>

    </div>
</div>


<div class="article snip tag__oukrania  tag__tourkia  tag__drone  tag__baykar  tag__bayraktar  tag__polemos-oukrania-rosia  tag__seltsouk-mpairaktar category__diethni subcategory__epikairotita" data-article="3630491">

    <div class="image__wrapper">
        <a href="/diethni/3630491/oukranos-axiomatouxos-kataggellei-tourkiki-amuntiki-etaireia-tou-eklepse-5-ekat-euro" title="Ουκρανός αξιωματούχος καταγγέλλει: Τουρκική αμυντική εταιρεία του έκλεψε 5 εκατ. ευρώ">
            <img alt="Ουκρανός αξιωματούχος καταγγέλλει: Τουρκική αμυντική εταιρεία του έκλεψε 5 εκατ. ευρώ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/98/98511b955de549d5aa6dc640a54cc29c.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:12</span>
                    <span class="date">27/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3630491/oukranos-axiomatouxos-kataggellei-tourkiki-amuntiki-etaireia-tou-eklepse-5-ekat-euro"  title="Ουκρανός αξιωματούχος καταγγέλλει: Τουρκική αμυντική εταιρεία του έκλεψε 5 εκατ. ευρώ">Ουκρανός αξιωματούχος καταγγέλλει: Τουρκική αμυντική εταιρεία του έκλεψε 5 εκατ. ευρώ</a>
                </h3>
        <div class="item__description">
            <p>
Τον εξαπάτησαν με ψεύτικες υποσχέσεις για παραδόσεις αμυντικού εξοπλισμού τις πρώτες ημέρες της ρωσικής εισβολής.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__oukrania  tag__polemos  tag__rosia  tag__slobakia  tag__polemos-oukrania-rosia category__diethni subcategory__diafora  subcategory__epikairotita" data-article="3630490">

    <div class="image__wrapper">
        <a href="/diethni/3630490/i-slobakia-feretai-etoimi-na-enisxusei-to-kiebo-me-baru-oplismo" title="Η Σλοβακία φέρεται έτοιμη να ενισχύσει το Κίεβο με βαρύ οπλισμό">
            <img alt="Η Σλοβακία φέρεται έτοιμη να ενισχύσει το Κίεβο με βαρύ οπλισμό" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/33/338c225214564046aa66d4c2d48e3005.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:06</span>
                    <span class="date">27/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3630490/i-slobakia-feretai-etoimi-na-enisxusei-to-kiebo-me-baru-oplismo"  title="Η Σλοβακία φέρεται έτοιμη να ενισχύσει το Κίεβο με βαρύ οπλισμό">Η Σλοβακία φέρεται έτοιμη να ενισχύσει το Κίεβο με βαρύ οπλισμό</a>
                </h3>
        <div class="item__description">
            <p>
Η πρόεδρος Ζουζάνα Τσαπούτοβα δήλωσε σήμερα ότι η Σλοβακία είναι έτοιμη να παραδώσει στη γειτονική Ουκρανία περισσότερα όπλα, εφόσον η άμυνα της χώρας της παραμένει ασφαλής.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__oukrania  tag__polemos  tag__polemos-oukrania-rosia  tag__xersona category__diethni subcategory__diafora  subcategory__epikairotita" data-article="3630488">

    <div class="image__wrapper">
        <a href="/diethni/3630488/oukrania-oi-rosikes-dunameis-erixan-dakrugona-gia-na-dialusoun-mia-diadilosi-katoikon-tis-xersonas" title="Ουκρανία: Οι ρωσικές δυνάμεις έριξαν δακρυγόνα για να διαλύσουν μια διαδήλωση κατοίκων της Χερσώνας">
            <img alt="Ουκρανία: Οι ρωσικές δυνάμεις έριξαν δακρυγόνα για να διαλύσουν μια διαδήλωση κατοίκων της Χερσώνας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ba/ba2d7aab2b8848eeb26f847cc218b8c6.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:48</span>
                    <span class="date">27/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3630488/oukrania-oi-rosikes-dunameis-erixan-dakrugona-gia-na-dialusoun-mia-diadilosi-katoikon-tis-xersonas"  title="Ουκρανία: Οι ρωσικές δυνάμεις έριξαν δακρυγόνα για να διαλύσουν μια διαδήλωση κατοίκων της Χερσώνας">Ουκρανία: Οι ρωσικές δυνάμεις έριξαν δακρυγόνα για να διαλύσουν μια διαδήλωση κατοίκων της Χερσώνας</a>
                </h3>
        <div class="item__description">
            <p>
Οι ρωσικές δυνάμεις χρησιμοποίησαν δακρυγόνα και βομβίδες κρότου-λάμψης για να διαλύσουν μια διαδήλωση υπέρ της Ουκρανίας στην κατεχόμενη πόλη της Χερσώνας, όπως ανακοίνωσε η Γενική Εισαγγελία της...            </p>
        </div>

    </div>
</div>


<div class="article snip category__diethni subcategory__diafora  subcategory__epikairotita" data-article="3630486">

    <div class="image__wrapper">
        <a href="/diethni/3630486/gallia-i-prosbasi-sto-diadiktuo-diakopike-se-polles-poleis-logo-bandalismou-optikon-inon" title="Γαλλία: Η πρόσβαση στο διαδίκτυο διακόπηκε σε πολλές πόλεις λόγω βανδαλισμού οπτικών ινών">
            <img alt="Γαλλία: Η πρόσβαση στο διαδίκτυο διακόπηκε σε πολλές πόλεις λόγω βανδαλισμού οπτικών ινών" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/33/3333e3c881df49bc995fd9cfae5e53e3.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:44</span>
                    <span class="date">27/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3630486/gallia-i-prosbasi-sto-diadiktuo-diakopike-se-polles-poleis-logo-bandalismou-optikon-inon"  title="Γαλλία: Η πρόσβαση στο διαδίκτυο διακόπηκε σε πολλές πόλεις λόγω βανδαλισμού οπτικών ινών">Γαλλία: Η πρόσβαση στο διαδίκτυο διακόπηκε σε πολλές πόλεις λόγω βανδαλισμού οπτικών ινών</a>
                </h3>
        <div class="item__description">
            <p>
Κακόβουλες ενέργειες πρωτοφανούς εύρους στο εθνικό δίκτυο οπτικών ινών στη Γαλλία προκάλεσαν καθυστερήσεις και διακοπές πρόσβασης στο διαδίκτυο, κυρίως σε μεγάλες πόλεις στο ανατολικό τμήμα της...            </p>
        </div>

    </div>
</div>


<div class="article snip tag__oukrania  tag__polemos  tag__rosia  tag__polemos-oukrania-rosia category__diethni subcategory__diafora  subcategory__epikairotita" data-article="3630478">

    <div class="image__wrapper">
        <a href="/diethni/3630478/o-antiproedros-tis-gazprombank-efuge-apo-ti-rosia-kai-katetagi-stin-politofulaki-tis-oukranias" title="Ο αντιπρόεδρος της Gazprombank έφυγε από τη Ρωσία και κατετάγη στην πολιτοφυλακή της Ουκρανίας">
            <img alt="Ο αντιπρόεδρος της Gazprombank έφυγε από τη Ρωσία και κατετάγη στην πολιτοφυλακή της Ουκρανίας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d0/d01ec4c35dc340398d9c7428678eaeeb.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:03</span>
                    <span class="date">27/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3630478/o-antiproedros-tis-gazprombank-efuge-apo-ti-rosia-kai-katetagi-stin-politofulaki-tis-oukranias"  title="Ο αντιπρόεδρος της Gazprombank έφυγε από τη Ρωσία και κατετάγη στην πολιτοφυλακή της Ουκρανίας">Ο αντιπρόεδρος της Gazprombank έφυγε από τη Ρωσία και κατετάγη στην πολιτοφυλακή της Ουκρανίας</a>
                </h3>
        <div class="item__description">
            <p>
Ο Βαλαμπούγεφ δήλωσε ότι δεν μπορούσε να βρίσκεται περισσότερο στην Ρωσία.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__tourkia  tag__genoktonia-armenion  tag__gkrizoi-lukoi  tag__retzep-tagip-erntogan  tag__komma-ethnikistikou-kinimatos-mir  tag__komma-dikaiosunis-kai-anaptuxis-akr category__diethni subcategory__epikairotita" data-article="3630479">

    <div class="image__wrapper">
        <a href="/diethni/3630479/meta-to-sima-tsabousoglou-oi-gkrizoi-lukoi-bandalisan-mnimeio-tis-armenikis-genoktonias-stin-kardia-tis-europis" title="Μετά το &amp;quot;σήμα&amp;quot; Τσαβούσογλου οι Γκρίζοι Λύκοι βανδάλισαν μνημείο της Αρμενικής Γενοκτονίας στην καρδιά της Ευρώπης">
            <img alt="Μετά το &amp;quot;σήμα&amp;quot; Τσαβούσογλου οι Γκρίζοι Λύκοι βανδάλισαν μνημείο της Αρμενικής Γενοκτονίας στην καρδιά της Ευρώπης" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/5b/5b509618d89f4cdd81f7197c7347a2a5.JPG?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:03</span>
                    <span class="date">27/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3630479/meta-to-sima-tsabousoglou-oi-gkrizoi-lukoi-bandalisan-mnimeio-tis-armenikis-genoktonias-stin-kardia-tis-europis"  title="Μετά το &amp;quot;σήμα&amp;quot; Τσαβούσογλου οι Γκρίζοι Λύκοι βανδάλισαν μνημείο της Αρμενικής Γενοκτονίας στην καρδιά της Ευρώπης">Μετά το &quot;σήμα&quot; Τσαβούσογλου οι Γκρίζοι Λύκοι βανδάλισαν μνημείο της Αρμενικής Γενοκτονίας στην καρδιά της Ευρώπης</a>
                </h3>
        <div class="item__description">
            <p>
Μέλη των Γκρίζων Λύκων βανδάλισαν μνημείο στην πλατεία Henri Michaux των Βρυξελλών.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__georgia  tag__rosia  tag__notia-osetia  tag__irakli-gkarimpasbili category__diethni subcategory__epikairotita" data-article="3630472">

    <div class="image__wrapper">
        <a href="/diethni/3630472/anisuxia-kai-egrigorsi-apo-tis-arxes-tis-georgias-gia-to-exaggelthen-dimopsifisma-sti-notia-osetia" title="Ανησυχία και εγρήγορση από τις Αρχές της Γεωργίας για το εξαγγελθέν δημοψήφισμα στη Νότια Οσετία">
            <img alt="Ανησυχία και εγρήγορση από τις Αρχές της Γεωργίας για το εξαγγελθέν δημοψήφισμα στη Νότια Οσετία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/eb/ebd30f26c0504bcb8a8e088f1501ad1c.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:40</span>
                    <span class="date">27/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3630472/anisuxia-kai-egrigorsi-apo-tis-arxes-tis-georgias-gia-to-exaggelthen-dimopsifisma-sti-notia-osetia"  title="Ανησυχία και εγρήγορση από τις Αρχές της Γεωργίας για το εξαγγελθέν δημοψήφισμα στη Νότια Οσετία">Ανησυχία και εγρήγορση από τις Αρχές της Γεωργίας για το εξαγγελθέν δημοψήφισμα στη Νότια Οσετία</a>
                </h3>
        <div class="item__description">
            <p>
Ο πρωθυπουργός της Γεωργίας δήλωσε ότι ελπίζει πως το δημοψήφισμα &quot;δεν θα έχει συνέχεια&quot;.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__oukrania  tag__polemos  tag__rosia  tag__polemos-oukrania-rosia category__diethni subcategory__video  subcategory__epikairotita" data-article="3630460">

    <div class="image__wrapper">
        <a href="/diethni/3630460/propurgio-rosikon-epidromon-to-izioum-bombardismoi-se-ntonmpas-ntnipro-odisso" title="Προπύργιο ρωσικών επιδρομών το Ιζιούμ - Βομβαρδισμοί σε Ντονμπάς, Ντνίπρο, Οδησσό">
            <img alt="Προπύργιο ρωσικών επιδρομών το Ιζιούμ - Βομβαρδισμοί σε Ντονμπάς, Ντνίπρο, Οδησσό" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b9/b99c4288b5cb4e5fa008e7d92d159e59.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:18</span>
                    <span class="date">27/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3630460/propurgio-rosikon-epidromon-to-izioum-bombardismoi-se-ntonmpas-ntnipro-odisso"  title="Προπύργιο ρωσικών επιδρομών το Ιζιούμ - Βομβαρδισμοί σε Ντονμπάς, Ντνίπρο, Οδησσό">Προπύργιο ρωσικών επιδρομών το Ιζιούμ - Βομβαρδισμοί σε Ντονμπάς, Ντνίπρο, Οδησσό</a>
                </h3>
        <div class="item__description">
            <p>
Ουκρανικές επιθέσεις στο ρωσικό έδαφος. Εκατέρωθεν κατηγορίες για τις επιθέσεις στην Υπερδνειστερία. Κομμένο το φυσικό αέριο σε Πολωνία και Βουλγαρία.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__europaiki-enosi  tag__ipatitida category__diethni subcategory__diafora  subcategory__oxi-mobile  subcategory__epikairotita" data-article="3630453">

    <div class="image__wrapper">
        <a href="/diethni/3630453/st-kuriakidou-i-ee-parakolouthei-polu-stena-tin-katastasi-me-ta-krousmata-ipatitidas-se-paidia" title="Στ. Κυριακίδου: Η ΕΕ παρακολουθεί πολύ στενά την κατάσταση με τα κρούσματα ηπατίτιδας σε παιδιά">
            <img alt="Στ. Κυριακίδου: Η ΕΕ παρακολουθεί πολύ στενά την κατάσταση με τα κρούσματα ηπατίτιδας σε παιδιά" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/72/72434518a60442738832b8aae4c826f7.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:52</span>
                    <span class="date">27/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3630453/st-kuriakidou-i-ee-parakolouthei-polu-stena-tin-katastasi-me-ta-krousmata-ipatitidas-se-paidia"  title="Στ. Κυριακίδου: Η ΕΕ παρακολουθεί πολύ στενά την κατάσταση με τα κρούσματα ηπατίτιδας σε παιδιά">Στ. Κυριακίδου: Η ΕΕ παρακολουθεί πολύ στενά την κατάσταση με τα κρούσματα ηπατίτιδας σε παιδιά</a>
                </h3>
        <div class="item__description">
            <p>
Η Ευρωπαϊκή Ένωση παρακολουθεί πολύ στενά την κατάσταση σχετικά με τα κρούσματα ηπατίτιδας σε παιδιά, ανέφερε η Επίτροπος Υγείας και Ασφάλειας Τροφίμων της ΕΕ Στέλλα Κυριακίδου ερωτηθείσα από το...            </p>
        </div>

    </div>
</div>


<div class="article snip tag__gazprom  tag__boulgaria  tag__polonia  tag__rosia  tag__fusiko-aerio  tag__kremlino  tag__oursoula-fon-nter-laien category__diethni subcategory__epikairotita" data-article="3630446">

    <div class="image__wrapper">
        <a href="/diethni/3630446/fon-nter-laien-polonia-kai-boulgaria-lambanoun-pleon-fusiko-aerio-apo-geitonikes-xores" title="Φον ντερ Λάιεν: Πολωνία και Βουλγαρία λαμβάνουν πλέον φυσικό αέριο από γειτονικές χώρες">
            <img alt="Φον ντερ Λάιεν: Πολωνία και Βουλγαρία λαμβάνουν πλέον φυσικό αέριο από γειτονικές χώρες" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/20/202e2142625d422681764fff434d2996.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:21</span>
                    <span class="date">27/04</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3630446/fon-nter-laien-polonia-kai-boulgaria-lambanoun-pleon-fusiko-aerio-apo-geitonikes-xores"  title="Φον ντερ Λάιεν: Πολωνία και Βουλγαρία λαμβάνουν πλέον φυσικό αέριο από γειτονικές χώρες">Φον ντερ Λάιεν: Πολωνία και Βουλγαρία λαμβάνουν πλέον φυσικό αέριο από γειτονικές χώρες</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Ο εκβιασμός του Κρεμλίνου δεν συνιστά έκπληξη για εμάς.&quot;            </p>
        </div>

    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='7c5d651306c24af59e658aa4adf7e1b6' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer7c5d651306c24af59e658aa4adf7e1b6= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer7c5d651306c24af59e658aa4adf7e1b6);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'7c5d651306c24af59e658aa4adf7e1b6')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('7c5d651306c24af59e658aa4adf7e1b6');
						});
					}
				}catch(err){
                 clearInterval(adtimer7c5d651306c24af59e658aa4adf7e1b6);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='3ba502c8dbd44c5eb1433f19a477f207' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad3ba502c8dbd44c5eb1433f19a477f207 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad3ba502c8dbd44c5eb1433f19a477f207);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90], [686, 90]],'3ba502c8dbd44c5eb1433f19a477f207')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('3ba502c8dbd44c5eb1433f19a477f207');
                    });
                
                }
        }catch(err){
            clearInterval(ad3ba502c8dbd44c5eb1433f19a477f207); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3630424/giati-o-elon-mask-einai-idi-kata-29-dis-ftoxoteros-logo-exagoras-tou-twitter" style="width:680px; height:326px;">
<img alt="Γιατί ο Έλον Μασκ είναι ήδη κατά $29 δισ. &amp;quot;φτωχότερος&amp;quot; λόγω εξαγοράς του Twitter" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/8a/8af6526eb06a463291e8e60d5b3e3501.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3630424/giati-o-elon-mask-einai-idi-kata-29-dis-ftoxoteros-logo-exagoras-tou-twitter">Γιατί ο Έλον Μασκ είναι ήδη κατά $29 δισ. &quot;φτωχότερος&quot; λόγω εξαγοράς του Twitter</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3630424/giati-o-elon-mask-einai-idi-kata-29-dis-ftoxoteros-logo-exagoras-tou-twitter">Οι μετοχές της Tesla  υποχώρησαν σχεδόν 12% την Τρίτη, εξαλείφοντας 29 δισ. δολάρια από την περιουσία του Μασκ σε λιγότερο από μία ημέρα.</a>
                </p>
                <a href="/forbes/3630424/giati-o-elon-mask-einai-idi-kata-29-dis-ftoxoteros-logo-exagoras-tou-twitter" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3630286/sta-xeria-tou-elon-musk-to-twitter-kai-tora" style="width:680px; height:326px;">
<img alt="Στα χέρια του Elon Musk το Twitter - και τώρα;" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/e8/e893af6b17c9410c9e7ebd5bf91fb84e.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3630286/sta-xeria-tou-elon-musk-to-twitter-kai-tora">Στα χέρια του Elon Musk το Twitter - και τώρα;</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3630286/sta-xeria-tou-elon-musk-to-twitter-kai-tora">Ο Musk θα χρειαστεί περισσότερο χρόνο (και υπομονή) για να αλλάξει το Twitter απ’ ό,τι για να το αγοράσει.</a>
                </p>
                <a href="/forbes/3630286/sta-xeria-tou-elon-musk-to-twitter-kai-tora" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3630064/to-politiko-kathikon-tou-makron-sti-deuteri-thiteia" style="width:680px; height:326px;">
<img alt="Το πολιτικό καθήκον του Μακρόν στη δεύτερη θητεία" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/76/768bec651ae6438ba96c5c51c882ea16.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3630064/to-politiko-kathikon-tou-makron-sti-deuteri-thiteia">Το πολιτικό καθήκον του Μακρόν στη δεύτερη θητεία</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3630064/to-politiko-kathikon-tou-makron-sti-deuteri-thiteia">Η επανεκλογή του θα συνεχίσει μια πολιτική που θα στηρίξει την πολιτική ισχύ της Ευρωπαϊκής Ένωσης.</a>
                </p>
                <a href="/forbes/3630064/to-politiko-kathikon-tou-makron-sti-deuteri-thiteia" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='b6aaaf8bbc594847a480fdb20b2548fc' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimerb6aaaf8bbc594847a480fdb20b2548fc= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimerb6aaaf8bbc594847a480fdb20b2548fc);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'b6aaaf8bbc594847a480fdb20b2548fc')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    						googletag.enableServices();
    						googletag.display('b6aaaf8bbc594847a480fdb20b2548fc');
    						});
    					}
				    }catch(err){
                        clearInterval(adb6aaaf8bbc594847a480fdb20b2548fc); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            




<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:490px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h6 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/649_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Μ. Παρασκευή 22 Απρ 2022</span></a></h6>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/649_kefalaio.pdf" target="_blank">
<img src="/Content/kefalaioCovers/649_kefalaio_small.jpg" style="width:270px; position:relative; left:0; height: auto;" width="240" height="390">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='e056625d30e44ad981d43b9bdb386b3e' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimere056625d30e44ad981d43b9bdb386b3e= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimere056625d30e44ad981d43b9bdb386b3e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'e056625d30e44ad981d43b9bdb386b3e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('e056625d30e44ad981d43b9bdb386b3e');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='86ca7c8901dd42a0bc8edab1fd7745d2' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer86ca7c8901dd42a0bc8edab1fd7745d2= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer86ca7c8901dd42a0bc8edab1fd7745d2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'86ca7c8901dd42a0bc8edab1fd7745d2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('86ca7c8901dd42a0bc8edab1fd7745d2');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='b901b5449870410ba032be6711b46ece' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'b901b5449870410ba032be6711b46ece')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);
			googletag.enableServices();
			googletag.display('b901b5449870410ba032be6711b46ece');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
        <div class="footer__top">
            <!-- footer top -->
            <div class="inner">
                <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
            </div>
        </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" width="240" height="61" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" rel="noopener" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" rel="noopener" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" rel="noopener" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
                    </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2022


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" width="50" height="25" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" width="40" height="25" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" width="46" height="25" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>



    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=wSuq9QU3wEh8HIZgvnvDcpX0F-sy0sneBoWxEDtg4ko1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
        a2a_config.num_services = 2;
        a2a_config.thanks = {
            postShare: false
        };
        a2a_config.counts = { recover_protocol: 'http' };

        a2a_config.callbacks = a2a_config.callbacks || [];
        a2a_config.callbacks.push({
            share: function (e) {
                window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
            }
        });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=nWadJwpyjzuoIMpMJvVDmw9E6yNPet3qZey3rX9V-l01"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                                                        //DOMReady(function(){
                                                        //    $.scrollDepth({
                                                        //        minHeight: 0,
                                                        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                                                        //        percentage: false,
                                                        //        userTiming: false,
                                                        //        pixelDepth: false
                                                        //    });

                                                        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-07e04787-24b0-434e-a6c7-23adede76a4a",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','diethni','3630482','aithiopia','diafora','epikairotita'];
</script>











    

    
<script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


<div id='88397858477d44adbe36f0abef53bfb7' class="advert">
   <script>
			var adtimer88397858477d44adbe36f0abef53bfb7= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer88397858477d44adbe36f0abef53bfb7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'88397858477d44adbe36f0abef53bfb7')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3630482','aithiopia','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('88397858477d44adbe36f0abef53bfb7');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>




</body>
</html>