

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΠΟΛΙΤΙΚΗ","keywords":["ΔΙΑΣΚΕΨΗ ΤΟΥ ΜΟΝΑΧΟΥ","ΖΕΛΕΝΣΚΙ","ΟΥΚΡΑΝΙΑ"]}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
                <title>Στη Διάσκεψη του Μονάχου θα συμμετάσχει τελικά ο Ουκρανός πρόεδρος</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Θα επιστρέψει στην πατρίδα του αργότερα σήμερα." />
            <meta name="keywords" content="Διάσκεψη του Μονάχου,Διεθνή πολιτικά νέα &amp; εξελίξεις,Ζελένσκι,Ουκρανία" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3615907/sti-diaskepsi-tou-monaxou-tha-summetasxei-telika-o-oukranos-proedros" />
        
    

    

        <link rel="amphtml" href="https://www.capital.gr/diethni/3615907/sti-diaskepsi-tou-monaxou-tha-summetasxei-telika-o-oukranos-proedros?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/diethni/3615907/sti-diaskepsi-tou-monaxou-tha-summetasxei-telika-o-oukranos-proedros","description":"Θα επιστρέψει στην πατρίδα του αργότερα σήμερα.","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/79/79d7e1792dc944c4af33ea0dd8fa72dc.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/79/79d7e1792dc944c4af33ea0dd8fa72dc.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/79/79d7e1792dc944c4af33ea0dd8fa72dc.jpg"],"mainEntityOfPage":"https://www.capital.gr/diethni/3615907/sti-diaskepsi-tou-monaxou-tha-summetasxei-telika-o-oukranos-proedros","url":"https://www.capital.gr/diethni/3615907/sti-diaskepsi-tou-monaxou-tha-summetasxei-telika-o-oukranos-proedros","alternativeHeadline":"Στη Διάσκεψη του Μονάχου θα συμμετάσχει τελικά ο Ουκρανός πρόεδρος","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2022-02-19T10:24:00+02:00","dateModified":"2022-02-19T13:08:43.907+02:00","datePublished":"2022-02-19T10:24:00+02:00","genre":"Διεθνή νέα","headline":"Στη Διάσκεψη του Μονάχου θα συμμετάσχει τελικά ο Ουκρανός πρόεδρος","keywords":"Διάσκεψη του Μονάχου,Διεθνή πολιτικά νέα & εξελίξεις,Ζελένσκι,Ουκρανία","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\tΤΕΛΕΥΤΑΙΑ ΕΝΗΜΕΡΩΣΗ: 10:24\n\n\n\n\tΟ Ουκρανός πρόεδρος Βολοντίμιρ Ζελένσκι θα συμμετάσχει στη Διάσκεψη Ασφαλείας του Μονάχου το Σάββατο και θα επιστρέψει στην πατρίδα του αργότερα σήμερα, σύμφωνα με ανακοίνωση του γραφείου του, μετέδωσε το πρακτορείο Reuters.\n\n\n\n\tΤο ταξίδι του Ζελένσκι είχε εγείρει την προσοχή της Δύσης ;λόγω της ανησυχίας των χωρών ότι η Ρωσία είναι έτοιμη να εξαπολύσει στρατιωτική επίθεση εναντίον της Ουκρανίας και θα μπορούσε να το κάνει ενώ ο πρόεδρος βρίσκεται εκτός της χώρας. Η Ρωσία αρνείται ότι σχεδιάζει να επιτεθεί στη γειτονική της χώρα.\n\n\n\n\tΤο NBC News μετέδωσε την Παρασκευή ότι: \"Ο Ζελένσκι μπορεί να ακυρώσει τα σχέδια συμμετοχής του στη Διάσκεψη Ασφαλείας στη Γερμανία αυτό το Σαββατοκύριακο λόγω της κλιμακούμενης κρίσης με τη Ρωσία, όπως δήλωσε ο εκπρόσωπός του...\".\n\n\n\n\t\"Σήμερα το πρωί, ο πρόεδρος Ζελένσκι σχεδίαζε να παραστεί στη Διάσκεψη Ασφαλείας του Μονάχου\", ανέφερε ο εκπρόσωπος και πρόσθεσε: \"Τώρα παρατηρούμε την κατάσταση, η οποία γίνεται όλο και πιο δραματική\".\n\n\n\n\tΣύμφωνα με το NBC News, η κυβέρνηση Μπάιντεν φέρεται να ανησυχεί ότι ο Ρώσος πρόεδρος Βλαντιμίρ Πούτιν θα μπορούσε με κάποιο τρόπο να εκμεταλλευτεί την απουσία του Ζελένσκι από την Ουκρανία.\n\n\n\n\tΔιαβάστε ακόμη: ;\n\n\n\n\t* ;Ουκρανικό: Ενώπιον μιας δύσκολης επιλογής ο Ζελένσκι καθώς κλιμακώνεται η κρίση\n"};
</script>





        <meta name="news_keywords" content="Διάσκεψη του Μονάχου,Διεθνή πολιτικά νέα &amp; εξελίξεις,Ζελένσκι,Ουκρανία" />



    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Στη Διάσκεψη του Μονάχου θα συμμετάσχει τελικά ο Ουκρανός πρόεδρος" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/79/79d7e1792dc944c4af33ea0dd8fa72dc.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Θα επιστρέψει στην πατρίδα του αργότερα σήμερα." />
        <meta property="og:url" content="https://www.capital.gr/diethni/3615907/sti-diaskepsi-tou-monaxou-tha-summetasxei-telika-o-oukranos-proedros" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Στη Διάσκεψη του Μονάχου θα συμμετάσχει τελικά ο Ουκρανός πρόεδρος" />
            <meta name="twitter:description" content="Θα επιστρέψει στην πατρίδα του αργότερα σήμερα." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/79/79d7e1792dc944c4af33ea0dd8fa72dc.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek&display=swap" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=tjOSAsSpTTbB4V93O6wF9iQHXy54pHQVf-EWAJzAbkI1" rel="stylesheet"/>


    

    <style>
        .headingS5.category__bloomberg-view h2::before, .headingS5.category__bloomberg-view h1::before,
        .article__heading__bloomberg-view .headingS2::after,
        header .header__top .header__top__icons a.bloombergview__exclusive span {
            visibility: hidden;
        }
        .headingS1.category__bloomberg-view::after {
            display: none;
        }
    </style>

    


<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent8');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent8', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>

<script async src="https://quantcast.mgr.consensu.org/choice/_JGX15S6W4w-z/www.capital.gr/choice.js?v=105"></script>

<script type="text/javascript" async>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</script>



<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='7c5c0bf312634b1e9272d50b1978f3cf' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer7c5c0bf312634b1e9272d50b1978f3cf= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer7c5c0bf312634b1e9272d50b1978f3cf);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'7c5c0bf312634b1e9272d50b1978f3cf')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('7c5c0bf312634b1e9272d50b1978f3cf');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='dad4d0999d6a4cb7a079146572f56422' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimerdad4d0999d6a4cb7a079146572f56422= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerdad4d0999d6a4cb7a079146572f56422);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'dad4d0999d6a4cb7a079146572f56422')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						if(window.innerWidth >1400){
    						googletag.pubads().setTargeting('screensize', ['over1400']);
						}else{
    						googletag.pubads().setTargeting('screensize', ['below1400']);
						}
						googletag.enableServices();
						googletag.display('dad4d0999d6a4cb7a079146572f56422');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                            <li>
                                    <a href="/tag/nautilia" >ΝΑΥΤΙΛΙΑ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/arthra" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/tag/agis-beroutis" >Άγης Βερούτης</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" width="180" height="25" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187;</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">15.042,51</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,47%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">6.929,63</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,25%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">34.079,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,68%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">27.122,07</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,41%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,13263</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,04257</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-d47f2f0b-75eb-4f8b-9801-e5e58ec29fdc" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            955,93
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+0,06</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +0,56
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 46,64 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">


    <div class="headingS5 ">
        

    <div class="headingS5  category__diethni subcategory__politiki">
        <h2 class="bold serif">

                                <a href="/diethni" title="Διεθνή">
                                    ΔΙΕΘΝΗ
                                </a>
        </h2>
            <a class="rss" href="/api/tags/diethni">
                <img src="/Content2017/images/icons/rss-icon.svg" alt="" />
            </a>

    </div>


    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Σάββατο, 19-Φεβ-2022 10:24</h5>
    <h1 class="serif" style="font-size:2.57rem;">Στη Διάσκεψη του Μονάχου θα συμμετάσχει τελικά ο Ουκρανός πρόεδρος</h1>
    


    <img alt="Στη Διάσκεψη του Μονάχου θα συμμετάσχει τελικά ο Ουκρανός πρόεδρος" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/79/79d7e1792dc944c4af33ea0dd8fa72dc.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
</div><!-- article content -->

        <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
            <style>
    #top72890Banner{
        text-align: center;
        background-color: transparent;
        height: 270px !important;
        display: flex !important;
        justify-content: center;
        flex-direction: column;
        
    }
</style>

<div id='82eb20cc04bd46dc9a593949a93d619f' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250], [686, 90]],'82eb20cc04bd46dc9a593949a93d619f')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('82eb20cc04bd46dc9a593949a93d619f');
});
</script>
</div>
        </div>
    <div class="left">

        
        


<div class="article__content">
    <div class="controls" style="min-height:48px;">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>

        <ul class="document__icons" style="margin-top:-3px;">
            <li><a href="#0" class="print" onclick="window.print();" rel="nofollow"></a><span class="tooltip">Εκτύπωση</span></li>
            
            <li><a id="emailArticle" href="#0" class="mail" rel="nofollow"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list" rel="nofollow"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in" rel="nofollow"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out" rel="nofollow"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>
    <div id="articleBody" class=" article__body__diaskepsi-tou-monaxou  article__body__politiki  article__body__zelenski  article__body__oukrania">




        <p style="text-align: justify;">
	<strong>ΤΕΛΕΥΤΑΙΑ ΕΝΗΜΕΡΩΣΗ: 10:24</strong>
</p>

<p style="text-align: justify;">
	Ο Ουκρανός πρόεδρος Βολοντίμιρ Ζελένσκι θα συμμετάσχει στη Διάσκεψη Ασφαλείας του Μονάχου το Σάββατο και θα επιστρέψει στην πατρίδα του αργότερα σήμερα, σύμφωνα με ανακοίνωση του γραφείου του, μετέδωσε το πρακτορείο Reuters.
</p><div><div class="advert" style="text-align:center;" id="8a32f9e01c324994aaf3105dd653641d">
   <script>
    		var adtimer8a32f9e01c324994aaf3105dd653641d= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer8a32f9e01c324994aaf3105dd653641d);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'8a32f9e01c324994aaf3105dd653641d')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    					googletag.enableServices();
    					googletag.display('8a32f9e01c324994aaf3105dd653641d');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Το ταξίδι του Ζελένσκι είχε εγείρει την προσοχή της Δύσης&nbsp;λόγω της ανησυχίας των χωρών ότι η Ρωσία είναι έτοιμη να εξαπολύσει στρατιωτική επίθεση εναντίον της Ουκρανίας και θα μπορούσε να το κάνει ενώ ο πρόεδρος βρίσκεται εκτός της χώρας. Η Ρωσία αρνείται ότι σχεδιάζει να επιτεθεί στη γειτονική της χώρα.
</p>

<p style="text-align: justify;">
	Το NBC News μετέδωσε την Παρασκευή ότι: "Ο Ζελένσκι μπορεί να ακυρώσει τα σχέδια συμμετοχής του στη Διάσκεψη Ασφαλείας στη Γερμανία αυτό το Σαββατοκύριακο λόγω της κλιμακούμενης κρίσης με τη Ρωσία, όπως δήλωσε ο εκπρόσωπός του...".
</p>

<p style="text-align: justify;">
	"Σήμερα το πρωί, ο πρόεδρος Ζελένσκι σχεδίαζε να παραστεί στη Διάσκεψη Ασφαλείας του Μονάχου", ανέφερε ο εκπρόσωπος και πρόσθεσε: "Τώρα παρατηρούμε την κατάσταση, η οποία γίνεται όλο και πιο δραματική".
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="03c8d9e4020c451fb708e547cfda5196" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer03c8d9e4020c451fb708e547cfda5196= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer03c8d9e4020c451fb708e547cfda5196);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'03c8d9e4020c451fb708e547cfda5196')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('03c8d9e4020c451fb708e547cfda5196');
						});
					}
				}catch(err){
				     clearInterval(ad03c8d9e4020c451fb708e547cfda5196); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Σύμφωνα με το NBC News, η κυβέρνηση Μπάιντεν φέρεται να ανησυχεί ότι ο Ρώσος πρόεδρος Βλαντιμίρ Πούτιν θα μπορούσε με κάποιο τρόπο να εκμεταλλευτεί την απουσία του Ζελένσκι από την Ουκρανία.
</p>

<p style="text-align: justify;">
	Διαβάστε ακόμη:&nbsp;
</p>

<p style="text-align: justify;">
	<a href="http://Ουκρανικό: Ενώπιον μιας δύσκολης επιλογής ο Ζελένσκι καθώς κλιμακώνεται η κρίση" target="_blank" rel="nofollow"><em>*&nbsp;Ουκρανικό: Ενώπιον μιας δύσκολης επιλογής ο Ζελένσκι καθώς κλιμακώνεται η κρίση</em></a>
</p>

        
        <div>
            <div id='558859e7621d4a3eb41a23bb87646dd7' class="advert">
   <script>
			var adtimer558859e7621d4a3eb41a23bb87646dd7= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer558859e7621d4a3eb41a23bb87646dd7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'558859e7621d4a3eb41a23bb87646dd7')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('558859e7621d4a3eb41a23bb87646dd7');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
        </div>

    </div>

    <div class="row" style="text-align:center">
        <div id='ea982e21b0f845a795c5bfb6f4e55d70' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimerea982e21b0f845a795c5bfb6f4e55d70= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerea982e21b0f845a795c5bfb6f4e55d70);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'ea982e21b0f845a795c5bfb6f4e55d70')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('ea982e21b0f845a795c5bfb6f4e55d70');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimerea982e21b0f845a795c5bfb6f4e55d70); 
				}

			}, 300);
   </script>
 </div>
    </div>

    <div class="controls">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li>
                            <a href="/tag/diaskepsi-tou-monaxou" title="Διαβάστε ειδήσεις για Διάσκεψη του Μονάχου">ΔΙΑΣΚΕΨΗ ΤΟΥ ΜΟΝΑΧΟΥ</a>
                    </li>
                    <li>
                            <a href="/tag/politiki" title="Διαβάστε ειδήσεις για Διεθνή πολιτικά νέα &amp;amp; εξελίξεις">ΔΙΕΘΝΗ ΠΟΛΙΤΙΚΑ ΝΕΑ &amp; ΕΞΕΛΙΞΕΙΣ</a>
                    </li>
                    <li>
                            <a href="/tag/zelenski" title="Διαβάστε ειδήσεις για Ζελένσκι">ΖΕΛΕΝΣΚΙ</a>
                    </li>
                    <li>
                            <a href="/tag/oukrania" title="Διαβάστε ειδήσεις για Ουκρανία">ΟΥΚΡΑΝΙΑ</a>
                    </li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        
        <ul>
            <li>
                <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimerc5242c1d785a46d6922d561eccdd59fb= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerc5242c1d785a46d6922d561eccdd59fb);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimerc5242c1d785a46d6922d561eccdd59fb); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimer329ff08def244d3eaff3539cd0053195= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer329ff08def244d3eaff3539cd0053195);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer329ff08def244d3eaff3539cd0053195); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimerc75bd75538eb464f80617396c70961ee= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerc75bd75538eb464f80617396c70961ee);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(adc75bd75538eb464f80617396c70961ee); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer5e17b84b56d54ac1b8fb64d5d4c18e44= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer5e17b84b56d54ac1b8fb64d5d4c18e44);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer5e17b84b56d54ac1b8fb64d5d4c18e44); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
        <div class="row">
<div id='86eacaf579524ff5be48741811660307' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'86eacaf579524ff5be48741811660307')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);
        googletag.display('86eacaf579524ff5be48741811660307');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("86eacaf579524ff5be48741811660307");
                        observer.observe(adtorefresh);


                            </script>
                        </div>        </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='6a1eada87b654889b9cc097aa53a6f2e' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90], [686, 90]],'6a1eada87b654889b9cc097aa53a6f2e')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('6a1eada87b654889b9cc097aa53a6f2e');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">
        <div class="row textCenter">
            <div id='0e0246b8c63244bab965693f1a65a400' class="advert">
   <script>
			var adtimer0e0246b8c63244bab965693f1a65a400= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer0e0246b8c63244bab965693f1a65a400);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_680x70_hp_flow', [[680,70],[686,90],[686,100]],'0e0246b8c63244bab965693f1a65a400')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('0e0246b8c63244bab965693f1a65a400');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
        </div>
        
        


    <style>
        .eng_widget_img {
            height: auto !important;
        }
    </style>
        <script>
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_117199',pubid:185585,
webid:175456,wid:117199,on:'yallarec'});
        </script>
        <div id="RECS_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3615934/monaxo-kamala-xaris-den-tha-stamatisoume-stis-kuroseis-tha-enisxusoume-to-anatoliko-sunoro-tou-nato" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:25</span>
                                        Μόναχο-Καμάλα Χάρις: Δεν θα σταματήσουμε στις κυρώσεις - Θα ενισχύσουμε το ανατολικό σύνορο του ΝΑΤΟ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3615933/kupros-seira-simantikon-epafon-tou-n-anastasiadi-to-epomeno-diastima" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:13</span>
                                        Κύπρος: Σειρά σημαντικών επαφών του Ν. Αναστασιάδη το επόμενο διάστημα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3615932/al-xaritsis-i-akribeia-einai-epilogi-tis-kubernisis-tis-nd" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:02</span>
                                        Αλ. Χαρίτσης: Η ακρίβεια είναι επιλογή της κυβέρνησης της ΝΔ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3615930/parateinontai-eos-tin-kathara-deutera-7-martiou-oi-aeroporikes-odigies-ptiseon-exoterikou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:59</span>
                                        Παρατείνονται έως την Καθαρά Δευτέρα 7 Μαρτίου οι αεροπορικές οδηγίες πτήσεων εξωτερικού
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3615929/b-kikilias-o-tourismos-auxanei-to-eisodima-tis-ellinikis-oikogeneias-antistathmizontas-tin-akribeia-logo-energeiakis-krisis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:56</span>
                                        Β. Κικίλιας: Ο τουρισμός αυξάνει το εισόδημα της ελληνικής οικογένειας, αντισταθμίζοντας την ακρίβεια λόγω ενεργειακής κρίσης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3615928/stin-bouli-pros-kurosi-i-sumbasi-tis-xagis-gia-ti-diethni-prostasia-ton-animporon-enilikon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:50</span>
                                        Στην Βουλή προς κύρωση η σύμβαση της Χάγης για τη διεθνή προστασία των ανήμπορων ενηλίκων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3615927/tzonson-i-dusi-xreiazetai-mia-epideixi-enotitas-apenanti-sti-rosia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:43</span>
                                        Τζόνσον: Η Δύση χρειάζεται μια επίδειξη ενότητας απέναντι στη Ρωσία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3615926/kupros-n-dendias-krato-ti-diabebaiosi-labrof-oti-i-rosia-den-prokeitai-na-eisbalei-stin-oukrania" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:40</span>
                                        Κύπρος: Ν. Δένδιας: Κρατώ τη διαβεβαίωση Λαβρόφ ότι η Ρωσία δεν πρόκειται να εισβάλει στην Ουκρανία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3615923/diaskepsi-monaxou-o-solts-uparxei-kai-pali-i-apeili-polemou-stin-europi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:33</span>
                                        Διάσκεψη Μονάχου-Ο.Σολτς: Υπάρχει και πάλι η απειλή πολέμου στην Ευρώπη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3615920/g-oikonomou-o-k-tsipras-den-exei-mathei-tipota-apo-to-2015-2019-kai-sunexizei-ston-idio-dromo" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:22</span>
                                        Γ. Οικονόμου: Ο κ. Τσίπρας δεν έχει μάθει τίποτα από το 2015-2019 και συνεχίζει στον ίδιο δρόμο
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/forbes/3615854/oukraniko-enopion-mias-duskolis-epilogis-o-zelenski-kathos-klimakonetai-i-krisi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ουκρανικό: Ενώπιον μιας δύσκολης επιλογής ο Ζελένσκι καθώς κλιμακώνεται η κρίση
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3615878/spuros-theodoropoulos-xtizei-ton-epomeno-megalo-omilo-trofimon" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Σπύρος Θεοδωρόπουλος: Χτίζει τον επόμενο μεγάλο όμιλο τροφίμων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3615868/mpainten-o-poutin-exei-apofasisei-na-eisbalei-stin-oukrania-tha-epitethei-kai-sto-kiebo" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μπάιντεν: &quot;Ο Πούτιν έχει αποφασίσει να εισβάλει στην Ουκρανία - Θα επιτεθεί και στο Κίεβο&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3615902/apefeuga-mexri-xthes-na-miliso-gia-tis-meth" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Απέφευγα μέχρι χθες να μιλήσω για τις ΜΕΘ…
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3615896/ta-feretra-apo-to-saxel" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τα φέρετρα από το Σαχέλ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3615845/-esbisan-180-dis-apo-tin-agora-kruptonomismaton-en-meso-entaseon-metaxu-rosias-oukranias" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        &quot;Έσβησαν&quot; $180 δισ. από την αγορά κρυπτονομισμάτων εν μέσω εντάσεων μεταξύ Ρωσίας - Ουκρανίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3615875/doruforikes-eikones-deixnoun-stratiotiki-drastiriotita-se-leukorosia-krimaia-kai-dutiki-rosia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δορυφορικές εικόνες δείχνουν στρατιωτική δραστηριότητα σε Λευκορωσία, Κριμαία και δυτική Ρωσία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3615876/ta-3-programmata-tou-tameiou-anakampsis-pou-allazoun-tis-epixeiriseis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τα 3 προγράμματα του Ταμείου Ανάκαμψης που αλλάζουν τις επιχειρήσεις
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/tax/3615882/to-streblo-forologiko-mas-sustima-se-arithmous-meleti" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Το στρεβλό φορολογικό μας σύστημα σε αριθμούς-μελέτη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3615877/elpides-gia-meriki-apoklimakosi-tis-energeiakis-krisis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ελπίδες για μερική αποκλιμάκωση της ενεργειακής κρίσης
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3615902/apefeuga-mexri-xthes-na-miliso-gia-tis-meth" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Απέφευγα μέχρι χθες να μιλήσω για τις ΜΕΘ…
                                                                                    <span class="orange">(29)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3615868/mpainten-o-poutin-exei-apofasisei-na-eisbalei-stin-oukrania-tha-epitethei-kai-sto-kiebo" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Μπάιντεν: &quot;Ο Πούτιν έχει αποφασίσει να εισβάλει στην Ουκρανία - Θα επιτεθεί και στο Κίεβο&quot;
                                                                                    <span class="orange">(23)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3615896/ta-feretra-apo-to-saxel" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τα φέρετρα από το Σαχέλ
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3615900/ad-georgiadis-gia-akribeia-stoxeumena-metra-gia-osous-exoun-pragmatiki-anagki" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Αδ. Γεωργιάδης για ακρίβεια: Στοχευμένα μέτρα για όσους έχουν πραγματική ανάγκη
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3615918/al-tsipras-niki-tou-suriza-tha-simanei-epistrofi-tis-dimokratias" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Αλ. Τσίπρας: Νίκη του ΣΥΡΙΖΑ θα σημάνει επιστροφή της δημοκρατίας
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3615914/fon-nter-laien-eimaste-asfaleis-gia-ton-fetino-xeimona-se-periptosi-diakopis-rosikou-fusikou-aeriou" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Φον ντερ Λάιεν: Είμαστε ασφαλείς για τον φετινό χειμώνα σε περίπτωση διακοπής ρωσικού φυσικού αερίου
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3615854/oukraniko-enopion-mias-duskolis-epilogis-o-zelenski-kathos-klimakonetai-i-krisi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ουκρανικό: Ενώπιον μιας δύσκολης επιλογής ο Ζελένσκι καθώς κλιμακώνεται η κρίση
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3615913/sta-skaria-koini-eispraxi-foron-kai-eisforon" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Στα &quot;σκαριά&quot; κοινή είσπραξη φόρων και εισφορών
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3615928/stin-bouli-pros-kurosi-i-sumbasi-tis-xagis-gia-ti-diethni-prostasia-ton-animporon-enilikon" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Στην Βουλή προς κύρωση η σύμβαση της Χάγης για τη διεθνή προστασία των ανήμπορων ενηλίκων
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3615917/th-skulakakis-oi-parembaseis-gia-tin-akribeia-exartontai-apo-ton-dimosionomiko-xoro" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Θ. Σκυλακάκης: Οι παρεμβάσεις για την ακρίβεια εξαρτώνται από τον δημοσιονομικό χώρο
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article snip tag__oukrania  tag__rosia  tag__olaf-solts category__diethni subcategory__politiki" data-article="3615923">

    <div class="image__wrapper">
        <a href="/diethni/3615923/diaskepsi-monaxou-o-solts-uparxei-kai-pali-i-apeili-polemou-stin-europi" title="Διάσκεψη Μονάχου-Ο.Σολτς: Υπάρχει και πάλι η απειλή πολέμου στην Ευρώπη">
            <img alt="Διάσκεψη Μονάχου-Ο.Σολτς: Υπάρχει και πάλι η απειλή πολέμου στην Ευρώπη" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/97/97fa7ec2f7204170a47003e5123e6a32.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:33</span>
                    <span class="date">19/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3615923/diaskepsi-monaxou-o-solts-uparxei-kai-pali-i-apeili-polemou-stin-europi"  title="Διάσκεψη Μονάχου-Ο.Σολτς: Υπάρχει και πάλι η απειλή πολέμου στην Ευρώπη">Διάσκεψη Μονάχου-Ο.Σολτς: Υπάρχει και πάλι η απειλή πολέμου στην Ευρώπη</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Η μόνη δυνατότητα είναι οι διαπραγματεύσεις&quot;, δήλωσε ο Γερμανός Καγκελάριος.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__rosia  tag__fusiko-aerio  tag__oursoula-fon-nter-laien  tag__diaskepsi-tou-monaxou category__diethni subcategory__politiki" data-article="3615914">

    <div class="image__wrapper">
        <a href="/diethni/3615914/fon-nter-laien-eimaste-asfaleis-gia-ton-fetino-xeimona-se-periptosi-diakopis-rosikou-fusikou-aeriou" title="Φον ντερ Λάιεν: Είμαστε ασφαλείς για τον φετινό χειμώνα σε περίπτωση διακοπής ρωσικού φυσικού αερίου">
            <img alt="Φον ντερ Λάιεν: Είμαστε ασφαλείς για τον φετινό χειμώνα σε περίπτωση διακοπής ρωσικού φυσικού αερίου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/79/799fdb7bc9e34cb1bbdb6fa1508610e5.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:23</span>
                    <span class="date">19/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3615914/fon-nter-laien-eimaste-asfaleis-gia-ton-fetino-xeimona-se-periptosi-diakopis-rosikou-fusikou-aeriou"  title="Φον ντερ Λάιεν: Είμαστε ασφαλείς για τον φετινό χειμώνα σε περίπτωση διακοπής ρωσικού φυσικού αερίου">Φον ντερ Λάιεν: Είμαστε ασφαλείς για τον φετινό χειμώνα σε περίπτωση διακοπής ρωσικού φυσικού αερίου</a>
                </h3>
        <div class="item__description">
            <p>
Η ΕΕ δεν μπορεί να εξαρτάται από έναν προμηθευτή που απειλεί με πόλεμο, δήλωσε.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__germania  tag__oukrania  tag__rosia category__diethni subcategory__oikonomia" data-article="3615912">

    <div class="image__wrapper">
        <a href="/diethni/3615912/germania-ifo-tha-proklithei-sok-stin-timi-tou-petrelaiou-kai-tou-fusikou-aeriou-ean-i-rosia-eisbalei-stin-oukrania" title="Γερμανία-Ifo: Θα προκληθεί σοκ στην τιμή του πετρελαίου και του φυσικού αερίου εάν η Ρωσία εισβάλει στην Ουκρανία">
            <img alt="Γερμανία-Ifo: Θα προκληθεί σοκ στην τιμή του πετρελαίου και του φυσικού αερίου εάν η Ρωσία εισβάλει στην Ουκρανία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/41/418f0d692bd64f4a84a53f78bd4c492e.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:13</span>
                    <span class="date">19/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3615912/germania-ifo-tha-proklithei-sok-stin-timi-tou-petrelaiou-kai-tou-fusikou-aeriou-ean-i-rosia-eisbalei-stin-oukrania"  title="Γερμανία-Ifo: Θα προκληθεί σοκ στην τιμή του πετρελαίου και του φυσικού αερίου εάν η Ρωσία εισβάλει στην Ουκρανία">Γερμανία-Ifo: Θα προκληθεί σοκ στην τιμή του πετρελαίου και του φυσικού αερίου εάν η Ρωσία εισβάλει στην Ουκρανία</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Μέχρι στιγμής αναμένουμε ποσοστό πληθωρισμού 4 % για το 2022. Εάν ξεσπάσει πόλεμος, θα μπορούσε να είναι ακόμη υψηλότερος&quot;, δήλωσε ο επικεφαλής του Ifo, Κλέμενς Φούεστ.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__nekros  tag__oukrania  tag__stratiotis category__diethni subcategory__epikairotita" data-article="3615908">

    <div class="image__wrapper">
        <a href="/diethni/3615908/thanato-stratioti-apo-filorosous-autonomistes-anakoinose-i-oukrania" title="Θάνατο στρατιώτη από φιλορώσους αυτονομιστές ανακοίνωσε η Ουκρανία">
            <img alt="Θάνατο στρατιώτη από φιλορώσους αυτονομιστές ανακοίνωσε η Ουκρανία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f0/f091fb14f3044123adeda5d5f792b539.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:31</span>
                    <span class="date">19/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3615908/thanato-stratioti-apo-filorosous-autonomistes-anakoinose-i-oukrania"  title="Θάνατο στρατιώτη από φιλορώσους αυτονομιστές ανακοίνωσε η Ουκρανία">Θάνατο στρατιώτη από φιλορώσους αυτονομιστές ανακοίνωσε η Ουκρανία</a>
                </h3>
        <div class="item__description">
            <p>
Ο ουκρανικός στρατός ανέφερε στη σελίδα του στο Facebook ότι είχε καταγράψει 19 παραβιάσεις της εκεχειρίας από τους αυτονομιστές.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__ntonetsk  tag__oukrania  tag__lougkansk category__diethni subcategory__epikairotita" data-article="3615891">

    <div class="image__wrapper">
        <a href="/diethni/3615891/-geniki-kinitopoiisi-kiruxan-oi-filorosoi-autonomistes-se-ntonetsk-lougkansk" title="&amp;quot;Γενική κινητοποίηση&amp;quot; κήρυξαν οι φιλορώσοι αυτονομιστές σε Ντονέτσκ-Λουγκάνσκ">
            <img alt="&amp;quot;Γενική κινητοποίηση&amp;quot; κήρυξαν οι φιλορώσοι αυτονομιστές σε Ντονέτσκ-Λουγκάνσκ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/86/868b74067ef845b4829715eac706d07c.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:03</span>
                    <span class="date">19/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3615891/-geniki-kinitopoiisi-kiruxan-oi-filorosoi-autonomistes-se-ntonetsk-lougkansk"  title="&amp;quot;Γενική κινητοποίηση&amp;quot; κήρυξαν οι φιλορώσοι αυτονομιστές σε Ντονέτσκ-Λουγκάνσκ">&quot;Γενική κινητοποίηση&quot; κήρυξαν οι φιλορώσοι αυτονομιστές σε Ντονέτσκ-Λουγκάνσκ</a>
                </h3>
        <div class="item__description">
            <p>
Οι παρατηρητές του ΟΑΣΕ διαπίστωσαν &quot;θεαματική αύξηση&quot; της βίας κατά μήκος της γραμμής του μετώπου.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__oukrania  tag__rosia  tag__lougkansk category__diethni subcategory__epikairotita" data-article="3615884">

    <div class="image__wrapper">
        <a href="/diethni/3615884/oukrania-25-000-anthropoi-egkateleipsan-to-lougkansk-me-idia-mesa-isxurizetai-topikos-axiomatouxos" title="Ουκρανία: 25.000 άνθρωποι εγκατέλειψαν το Λουγκάνσκ με ίδια μέσα, ισχυρίζεται τοπικός αξιωματούχος">
            <img alt="Ουκρανία: 25.000 άνθρωποι εγκατέλειψαν το Λουγκάνσκ με ίδια μέσα, ισχυρίζεται τοπικός αξιωματούχος" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f6/f60f00cd289a497a8dcd4c821c75eab6.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:16</span>
                    <span class="date">19/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3615884/oukrania-25-000-anthropoi-egkateleipsan-to-lougkansk-me-idia-mesa-isxurizetai-topikos-axiomatouxos"  title="Ουκρανία: 25.000 άνθρωποι εγκατέλειψαν το Λουγκάνσκ με ίδια μέσα, ισχυρίζεται τοπικός αξιωματούχος">Ουκρανία: 25.000 άνθρωποι εγκατέλειψαν το Λουγκάνσκ με ίδια μέσα, ισχυρίζεται τοπικός αξιωματούχος</a>
                </h3>
        <div class="item__description">
            <p>
Περίπου 10.000 θα φύγουν με οργανωμένες αυτοκινητοπομπές.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__oase  tag__oukrania  tag__rosia category__diethni subcategory__epikairotita" data-article="3615879">

    <div class="image__wrapper">
        <a href="/diethni/3615879/-theamatiki-auxisi-ton-parabiaseon-tis-ekexeirias-stin-oukrania" title="&amp;quot;Θεαματική αύξηση&amp;quot; των παραβιάσεων της εκεχειρίας στην Ουκρανία">
            <img alt="&amp;quot;Θεαματική αύξηση&amp;quot; των παραβιάσεων της εκεχειρίας στην Ουκρανία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f6/f61a5bc41a67410faa8acbc2af4d4ecd.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:07</span>
                    <span class="date">19/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3615879/-theamatiki-auxisi-ton-parabiaseon-tis-ekexeirias-stin-oukrania"  title="&amp;quot;Θεαματική αύξηση&amp;quot; των παραβιάσεων της εκεχειρίας στην Ουκρανία">&quot;Θεαματική αύξηση&quot; των παραβιάσεων της εκεχειρίας στην Ουκρανία</a>
                </h3>
        <div class="item__description">
            <p>
Σύμφωνα με τους παρατηρητές του ΟΑΣΕ.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__oukrania  tag__rosia category__diethni subcategory__epikairotita" data-article="3615875">

    <div class="image__wrapper">
        <a href="/diethni/3615875/doruforikes-eikones-deixnoun-stratiotiki-drastiriotita-se-leukorosia-krimaia-kai-dutiki-rosia" title="Δορυφορικές εικόνες δείχνουν στρατιωτική δραστηριότητα σε Λευκορωσία, Κριμαία και δυτική Ρωσία">
            <img alt="Δορυφορικές εικόνες δείχνουν στρατιωτική δραστηριότητα σε Λευκορωσία, Κριμαία και δυτική Ρωσία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/bb/bb9e6a8bc34a43278be411a963e1fc73.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">00:32</span>
                    <span class="date">19/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3615875/doruforikes-eikones-deixnoun-stratiotiki-drastiriotita-se-leukorosia-krimaia-kai-dutiki-rosia"  title="Δορυφορικές εικόνες δείχνουν στρατιωτική δραστηριότητα σε Λευκορωσία, Κριμαία και δυτική Ρωσία">Δορυφορικές εικόνες δείχνουν στρατιωτική δραστηριότητα σε Λευκορωσία, Κριμαία και δυτική Ρωσία</a>
                </h3>
        <div class="item__description">
            <p>
Σύμφωνα με την αμερικανική εταιρεία Maxar.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__ipa  tag__oukrania  tag__rosia  tag__tzo-mpainten category__diethni subcategory__politiki" data-article="3615874">

    <div class="image__wrapper">
        <a href="/diethni/3615874/anisuxia-ipa-kai-summaxon-gia-ti-sugkentrosi-rosikon-dunameon-sta-oukranika-sunora" title="Ανησυχία ΗΠΑ και συμμάχων για τη συγκέντρωση ρωσικών δυνάμεων στα ουκρανικά σύνορα">
            <img alt="Ανησυχία ΗΠΑ και συμμάχων για τη συγκέντρωση ρωσικών δυνάμεων στα ουκρανικά σύνορα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/85/85287317f1754b5cbfcd22bef3f1ef98.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">00:13</span>
                    <span class="date">19/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3615874/anisuxia-ipa-kai-summaxon-gia-ti-sugkentrosi-rosikon-dunameon-sta-oukranika-sunora"  title="Ανησυχία ΗΠΑ και συμμάχων για τη συγκέντρωση ρωσικών δυνάμεων στα ουκρανικά σύνορα">Ανησυχία ΗΠΑ και συμμάχων για τη συγκέντρωση ρωσικών δυνάμεων στα ουκρανικά σύνορα</a>
                </h3>
        <div class="item__description">
            <p>
Ο πρόεδρος των ΗΠΑ Τζο Μπάιντεν και οι ηγέτες μεγάλων συμμάχων της χώρας είχαν τηλεφωνική επικοινωνία την Παρασκευή, κατά την οποία εκφράστηκε η ανησυχία τους για τη &quot;συνεχιζόμενη συγκέντρωση...            </p>
        </div>

    </div>
</div>


<div class="article snip tag__ipa  tag__oukrania  tag__rosia  tag__bolontimir-zelenski category__forbes" data-article="3615854">

    <div class="image__wrapper">
        <a href="/diethni/3615854/oukraniko-enopion-mias-duskolis-epilogis-o-zelenski-kathos-klimakonetai-i-krisi" title="Ουκρανικό: Ενώπιον μιας δύσκολης επιλογής ο Ζελένσκι καθώς κλιμακώνεται η κρίση">
            <img alt="Ουκρανικό: Ενώπιον μιας δύσκολης επιλογής ο Ζελένσκι καθώς κλιμακώνεται η κρίση" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/43/43410ba19efd4f9fbb86d857f8cd6fe9.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">00:01</span>
                    <span class="date">19/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3615854/oukraniko-enopion-mias-duskolis-epilogis-o-zelenski-kathos-klimakonetai-i-krisi"  title="Ουκρανικό: Ενώπιον μιας δύσκολης επιλογής ο Ζελένσκι καθώς κλιμακώνεται η κρίση">Ουκρανικό: Ενώπιον μιας δύσκολης επιλογής ο Ζελένσκι καθώς κλιμακώνεται η κρίση</a>
                </h3>
        <div class="item__description">
            <p>
Θα πάει ή όχι τελικά ο Ζελένσκι στη Διάσκεψη Ασφαλείας στη Γερμανία;            </p>
        </div>

    </div>
</div>


<div class="article snip tag__ipa  tag__oukrania  tag__rosia  tag__tzo-mpainten category__diethni subcategory__video  subcategory__politiki" data-article="3615868">

    <div class="image__wrapper">
        <a href="/diethni/3615868/mpainten-o-poutin-exei-apofasisei-na-eisbalei-stin-oukrania-tha-epitethei-kai-sto-kiebo" title="Μπάιντεν: &amp;quot;Ο Πούτιν έχει αποφασίσει να εισβάλει στην Ουκρανία - Θα επιτεθεί και στο Κίεβο&amp;quot;">
            <img alt="Μπάιντεν: &amp;quot;Ο Πούτιν έχει αποφασίσει να εισβάλει στην Ουκρανία - Θα επιτεθεί και στο Κίεβο&amp;quot;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/24/246c988bf99044ec911b882bf4075d08.PNG?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">00:01</span>
                    <span class="date">19/02</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3615868/mpainten-o-poutin-exei-apofasisei-na-eisbalei-stin-oukrania-tha-epitethei-kai-sto-kiebo"  title="Μπάιντεν: &amp;quot;Ο Πούτιν έχει αποφασίσει να εισβάλει στην Ουκρανία - Θα επιτεθεί και στο Κίεβο&amp;quot;">Μπάιντεν: &quot;Ο Πούτιν έχει αποφασίσει να εισβάλει στην Ουκρανία - Θα επιτεθεί και στο Κίεβο&quot;</a>
                </h3>
        <div class="item__description">
            <p>
Πεπεισμένος ότι ο Πούτιν έχει αποφασίσει να εισβάλει στην Ουκρανία δήλωσε ο Μπάιντεν.            </p>
        </div>

    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='0549eaacde374af1872b4fc950124502' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer0549eaacde374af1872b4fc950124502= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer0549eaacde374af1872b4fc950124502);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'0549eaacde374af1872b4fc950124502')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('0549eaacde374af1872b4fc950124502');
						});
					}
				}catch(err){
                 clearInterval(adtimer0549eaacde374af1872b4fc950124502);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='ab2783ad94db48af93caeb7306060242' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var adab2783ad94db48af93caeb7306060242 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(adab2783ad94db48af93caeb7306060242);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90], [686, 90]],'ab2783ad94db48af93caeb7306060242')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('ab2783ad94db48af93caeb7306060242');
                    });
                
                }
        }catch(err){
            clearInterval(adab2783ad94db48af93caeb7306060242); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3615845/-esbisan-180-dis-apo-tin-agora-kruptonomismaton-en-meso-entaseon-metaxu-rosias-oukranias" style="width:680px; height:326px;">
<img alt="&amp;quot;Έσβησαν&amp;quot; $180 δισ. από την αγορά κρυπτονομισμάτων εν μέσω εντάσεων μεταξύ Ρωσίας - Ουκρανίας" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/c2/c220b23477fe4c849401ff751468d43f.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3615845/-esbisan-180-dis-apo-tin-agora-kruptonomismaton-en-meso-entaseon-metaxu-rosias-oukranias">&quot;Έσβησαν&quot; $180 δισ. από την αγορά κρυπτονομισμάτων εν μέσω εντάσεων μεταξύ Ρωσίας - Ουκρανίας</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3615845/-esbisan-180-dis-apo-tin-agora-kruptonomismaton-en-meso-entaseon-metaxu-rosias-oukranias">Η απειλή μιας ρωσικής εισβολής συνέχισε να προκαλεί ένα ευρύ sell-off.</a>
                </p>
                <a href="/forbes/3615845/-esbisan-180-dis-apo-tin-agora-kruptonomismaton-en-meso-entaseon-metaxu-rosias-oukranias" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3615854/oukraniko-enopion-mias-duskolis-epilogis-o-zelenski-kathos-klimakonetai-i-krisi" style="width:680px; height:326px;">
<img alt="Ουκρανικό: Ενώπιον μιας δύσκολης επιλογής ο Ζελένσκι καθώς κλιμακώνεται η κρίση" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/43/43410ba19efd4f9fbb86d857f8cd6fe9.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3615854/oukraniko-enopion-mias-duskolis-epilogis-o-zelenski-kathos-klimakonetai-i-krisi">Ουκρανικό: Ενώπιον μιας δύσκολης επιλογής ο Ζελένσκι καθώς κλιμακώνεται η κρίση</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3615854/oukraniko-enopion-mias-duskolis-epilogis-o-zelenski-kathos-klimakonetai-i-krisi">Θα πάει ή όχι τελικά ο Ζελένσκι στη Διάσκεψη Ασφαλείας στη Γερμανία;</a>
                </p>
                <a href="/forbes/3615854/oukraniko-enopion-mias-duskolis-epilogis-o-zelenski-kathos-klimakonetai-i-krisi" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3615495/-propompos-rosikis-eisbolis-oi-kubernoepitheseis-kata-tis-oukranias" style="width:680px; height:326px;">
<img alt="&amp;quot;Προπομπός&amp;quot; ρωσικής εισβολής οι κυβερνοεπιθέσεις κατά της Ουκρανίας;" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/84/84f2ce6e27ad48a3993f36ec1a238828.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3615495/-propompos-rosikis-eisbolis-oi-kubernoepitheseis-kata-tis-oukranias">&quot;Προπομπός&quot; ρωσικής εισβολής οι κυβερνοεπιθέσεις κατά της Ουκρανίας;</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3615495/-propompos-rosikis-eisbolis-oi-kubernoepitheseis-kata-tis-oukranias">Οι κυβερνοεπιθέσεις που δέχθηκαν την Τρίτη ιστοσελίδες του ουκρανικού στρατού και δύο ουκρανικών τραπεζών, με τη Ρωσία να φέρεται ως Νο1 ύποπτος δράστης, δεν αποτελούν απλά...</a>
                </p>
                <a href="/forbes/3615495/-propompos-rosikis-eisbolis-oi-kubernoepitheseis-kata-tis-oukranias" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='0296c0b4c99a4c169c99d1fe93230823' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer0296c0b4c99a4c169c99d1fe93230823= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer0296c0b4c99a4c169c99d1fe93230823);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'0296c0b4c99a4c169c99d1fe93230823')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    						googletag.enableServices();
    						googletag.display('0296c0b4c99a4c169c99d1fe93230823');
    						});
    					}
				    }catch(err){
                        clearInterval(ad0296c0b4c99a4c169c99d1fe93230823); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            




<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:490px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h6 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/640_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Σάββατο 19 Φεβ 2022</span></a></h6>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/640_kefalaio.pdf" target="_blank">
<img src="https://www.capital.gr/Content/kefalaioCovers/640_kefalaio_small.jpg" style="width:270px; position:relative; left:0; height: auto;" width="240" height="390">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='5dcd66e5ceaf4a07b7e29a75f6d99627' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer5dcd66e5ceaf4a07b7e29a75f6d99627= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer5dcd66e5ceaf4a07b7e29a75f6d99627);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'5dcd66e5ceaf4a07b7e29a75f6d99627')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('5dcd66e5ceaf4a07b7e29a75f6d99627');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='f443f26c5ac6439ab9fcd4fbbff955ad' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimerf443f26c5ac6439ab9fcd4fbbff955ad= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerf443f26c5ac6439ab9fcd4fbbff955ad);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'f443f26c5ac6439ab9fcd4fbbff955ad')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('f443f26c5ac6439ab9fcd4fbbff955ad');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='e71d386f000e46a9869f02e0e08f15dc' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'e71d386f000e46a9869f02e0e08f15dc')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);
			googletag.enableServices();
			googletag.display('e71d386f000e46a9869f02e0e08f15dc');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
        <div class="footer__top">
            <!-- footer top -->
            <div class="inner">
                <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
            </div>
        </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" width="240" height="61" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" rel="noopener" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" rel="noopener" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" rel="noopener" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
                    </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2022


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" width="50" height="25" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" width="40" height="25" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" width="46" height="25" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>



    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=wSuq9QU3wEh8HIZgvnvDcpX0F-sy0sneBoWxEDtg4ko1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
        a2a_config.num_services = 2;
        a2a_config.thanks = {
            postShare: false
        };
        a2a_config.counts = { recover_protocol: 'http' };

        a2a_config.callbacks = a2a_config.callbacks || [];
        a2a_config.callbacks.push({
            share: function (e) {
                window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
            }
        });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=nWadJwpyjzuoIMpMJvVDmw9E6yNPet3qZey3rX9V-l01"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                                                        //DOMReady(function(){
                                                        //    $.scrollDepth({
                                                        //        minHeight: 0,
                                                        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                                                        //        percentage: false,
                                                        //        userTiming: false,
                                                        //        pixelDepth: false
                                                        //    });

                                                        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-d47f2f0b-75eb-4f8b-9801-e5e58ec29fdc",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania'];
</script>











    

    
<script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


<div id='c6c6fc4869a24f85af8b6e6f04164e4e' class="advert">
   <script>
			var adtimerc6c6fc4869a24f85af8b6e6f04164e4e= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerc6c6fc4869a24f85af8b6e6f04164e4e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'c6c6fc4869a24f85af8b6e6f04164e4e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3615907','diaskepsi-tou-monaxou','politiki','zelenski','oukrania']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('c6c6fc4869a24f85af8b6e6f04164e4e');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>




</body>
</html>