

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΟΙΚΟΝΟΜΙΑ","keywords":["VILLEROY DE GALHAU","ΕΥΡΩΠΑΙΚΗ ΚΕΝΤΡΙΚΗ ΤΡΑΠΕΖΑ (ΕΚΤ)","ΠΛΗΘΩΡΙΣΜΟΣ"]}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
                <title>Villeroy (ΕΚΤ): Ο πληθωρισμός πλησιάζει τα υψηλά του | Capital</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Το ράλι του πληθωρισμού που αιφνιδίασε τους φορείς χάραξης πολιτικής τους τελευταίους μήνες είναι κοντά στην κορυφή του, σύμφωνα με το μέλος του Διοικητικού Συμβουλίου της..." />
            <meta name="keywords" content="Villeroy de Galhau,Διεθνή oικονομικά νέα,Ευρωπαϊκή Κεντρική Τράπεζα (ΕΚΤ),πληθωρισμός" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3606046/villeroy-ekt-o-plithorismos-plisiazei-ta-upsila-tou" />
        
    

    

        <link rel="amphtml" href="https://www.capital.gr/diethni/3606046/villeroy-ekt-o-plithorismos-plisiazei-ta-upsila-tou?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/diethni/3606046/villeroy-ekt-o-plithorismos-plisiazei-ta-upsila-tou","description":"Το ράλι του πληθωρισμού που αιφνιδίασε τους φορείς χάραξης πολιτικής τους τελευταίους μήνες είναι κοντά στην κορυφή του, σύμφωνα με το μέλος του Διοικητικού Συμβουλίου της Ευρ...","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/0e/0e930487ae9d4c1aba2e8cb4252c87d1.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/0e/0e930487ae9d4c1aba2e8cb4252c87d1.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/0e/0e930487ae9d4c1aba2e8cb4252c87d1.jpg"],"mainEntityOfPage":"https://www.capital.gr/diethni/3606046/villeroy-ekt-o-plithorismos-plisiazei-ta-upsila-tou","url":"https://www.capital.gr/diethni/3606046/villeroy-ekt-o-plithorismos-plisiazei-ta-upsila-tou","alternativeHeadline":"Villeroy (ΕΚΤ): Ο πληθωρισμός πλησιάζει τα υψηλά του","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2022-01-05T10:54:00+02:00","dateModified":"2022-01-05T10:55:33.213+02:00","datePublished":"2022-01-05T10:54:00+02:00","genre":"Διεθνή νέα","headline":"Villeroy (ΕΚΤ): Ο πληθωρισμός πλησιάζει τα υψηλά του","keywords":"Villeroy de Galhau,Διεθνή oικονομικά νέα,Ευρωπαϊκή Κεντρική Τράπεζα (ΕΚΤ),πληθωρισμός","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\tΤο ράλι του πληθωρισμού που αιφνιδίασε τους φορείς χάραξης πολιτικής τους τελευταίους μήνες είναι κοντά στην κορυφή του, σύμφωνα με το μέλος του Διοικητικού Συμβουλίου της Ευρωπαϊκής Κεντρικής Τράπεζας, Francois Villeroy de Galhau, όπως μεταδίδει το Bloomberg.\n\n\n\n\tΗ δημοσίευση των στοιχείων για τις τιμές καταναλωτή στη Γαλλία τον Δεκέμβριο δείχνει τα πρώτα σημάδια σταθεροποίησης και η ΕΚΤ περιμένει οι ανοδικές πιέσεις να υποχωρήσουν κατά τη διάρκεια του 2022, αναφέρει ο διοικητής της κεντρικής τράπεζας της Γαλλίας σε δήλωση του για το νέο έτος.  ;\n\n\n\n\t\"Ο πληθωρισμός είναι κοντά στο να κορυφωθεί στη χώρα μας και στην Ευρωζώνη\", αναφέρει ο Villeroy. \"Αν και παραμένουμε ιδιαίτερα προσεκτικοί, θεωρούμε ότι οι δυσκολίες στις αλυσίδες τροφοδοσίας και οι ενεργειακές πιέσεις θα πρέπει σταδιακά να υποχωρήσουν μέσα στον χρόνο\".\n\n\n\n\tΟ κεντρικός τραπεζίτης επανέλαβε εξάλλου την πρόβλεψη του για ένα \"νέο καθεστώς στον πληθωρισμό\" στο πλαίσιο του οποίου η αύξηση των τιμών θα είναι πιο κοντά στον στόχο του 2% της ΕΚΤ σε σύγκριση με τα προηγούμενα χρόνια, πριν την πανδημία. Με βάση αυτό, η νομισματική πολιτική αναμένεται να \"ομαλοποιηθεί σταδιακά\", σημειώνει. ;\n\n\n\n\tΠαράλληλα, ο ;Villeroy εμφανίστηκε καθησυχαστικός όσον αφορά τους κινδύνους από τη μετάλλαξη όμικρον, σημειώνοντας ότι ο οικονομικός αντίκτυπος θα είναι \"σχετικά περιορισμός\". ;\n\n\n\n\t\"Έχουμε μάθει τα τελευταία δύο χρόνια ότι κάθε κύμα της Covid, όσο σοβαρό και να είναι, έχει φθίνουσες επιπτώσεις\", επισημαίνει. ;\n"};
</script>





        <meta name="news_keywords" content="Villeroy de Galhau,Διεθνή oικονομικά νέα,Ευρωπαϊκή Κεντρική Τράπεζα (ΕΚΤ),πληθωρισμός" />



    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Villeroy (ΕΚΤ): Ο πληθωρισμός πλησιάζει τα υψηλά του" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/0e/0e930487ae9d4c1aba2e8cb4252c87d1.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Το ράλι του πληθωρισμού που αιφνιδίασε τους φορείς χάραξης πολιτικής τους τελευταίους μήνες είναι κοντά στην κορυφή του, σύμφωνα με το μέλος του Διοικητικού Συμβουλίου της Ευρωπαϊκής Κεντρικής Τράπεζας, Francois Villeroy de Galhau, όπως μεταδίδει το Bloomberg." />
        <meta property="og:url" content="https://www.capital.gr/diethni/3606046/villeroy-ekt-o-plithorismos-plisiazei-ta-upsila-tou" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Villeroy (ΕΚΤ): Ο πληθωρισμός πλησιάζει τα υψηλά του" />
            <meta name="twitter:description" content="Το ράλι του πληθωρισμού που αιφνιδίασε τους φορείς χάραξης πολιτικής τους τελευταίους μήνες είναι κοντά στην κορυφή του, σύμφωνα με το μέλος του Διοικητικού Συμβουλίου της Ευρωπαϊκής Κεντρικής Τράπεζας, Francois Villeroy de Galhau, όπως μεταδίδει το Bloomberg." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/0e/0e930487ae9d4c1aba2e8cb4252c87d1.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek&display=swap" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=NLEaUylx4SvELQtiNHAIpF4Ayy4hR6ZRPas_USYejFU1" rel="stylesheet"/>


    

    <style>
        .headingS5.category__bloomberg-view h2::before, .headingS5.category__bloomberg-view h1::before,
        .article__heading__bloomberg-view .headingS2::after,
        header .header__top .header__top__icons a.bloombergview__exclusive span {
            visibility: hidden;
        }
        .headingS1.category__bloomberg-view::after {
            display: none;
        }
    </style>

    


<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent8');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent8', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>

<script async src="https://quantcast.mgr.consensu.org/choice/_JGX15S6W4w-z/www.capital.gr/choice.js?v=105"></script>

<script type="text/javascript" async>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</script>



<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='d3e371d69d0048228353df3038f47537' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimerd3e371d69d0048228353df3038f47537= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerd3e371d69d0048228353df3038f47537);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'d3e371d69d0048228353df3038f47537')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('d3e371d69d0048228353df3038f47537');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='1aec7e414fbc4d7abb89985c6bd90479' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer1aec7e414fbc4d7abb89985c6bd90479= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer1aec7e414fbc4d7abb89985c6bd90479);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'1aec7e414fbc4d7abb89985c6bd90479')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						if(window.innerWidth >1400){
    						googletag.pubads().setTargeting('screensize', ['over1400']);
						}else{
    						googletag.pubads().setTargeting('screensize', ['below1400']);
						}
						googletag.enableServices();
						googletag.display('1aec7e414fbc4d7abb89985c6bd90479');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                            <li>
                                    <a href="/tag/nautilia" >ΝΑΥΤΙΛΙΑ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/arthra" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/tag/agis-beroutis" >Άγης Βερούτης</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" width="180" height="25" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187;</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">16.232,94</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,50%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">7.336,73</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,26%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">36.800,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,59%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">29.332,16</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,10%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,13109</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,03493</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-5439eab0-15b1-4d42-92de-81932da13a3e" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 11:41
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            907,80
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,03</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -0,28
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 8,63 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">


    <div class="headingS5 ">
        

    <div class="headingS5  category__diethni subcategory__oikonomia">
        <h2 class="bold serif">

                                <a href="/diethni" title="Διεθνή">
                                    ΔΙΕΘΝΗ
                                </a>
        </h2>
            <a class="rss" href="/api/tags/diethni">
                <img src="/Content2017/images/icons/rss-icon.svg" alt="" />
            </a>

    </div>


    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Τετάρτη, 05-Ιαν-2022 10:54</h5>
    <h1 class="serif" style="font-size:2.57rem;">Villeroy (ΕΚΤ): Ο πληθωρισμός πλησιάζει τα υψηλά του</h1>
    


    <img alt="Villeroy (ΕΚΤ): Ο πληθωρισμός πλησιάζει τα υψηλά του" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/0e/0e930487ae9d4c1aba2e8cb4252c87d1.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
</div><!-- article content -->

        <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
            <style>
    #top72890Banner{
        text-align: center;
        background-color: transparent;
        height: 270px !important;
        display: flex !important;
        justify-content: center;
        flex-direction: column;
        
    }
</style>

<div id='0fa14c610c8a4e06b72208d9f3567f44' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250], [686, 90]],'0fa14c610c8a4e06b72208d9f3567f44')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('0fa14c610c8a4e06b72208d9f3567f44');
});
</script>
</div>
        </div>
    <div class="left">

        
        


<div class="article__content">
    <div class="controls" style="min-height:48px;">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>

        <ul class="document__icons" style="margin-top:-3px;">
            <li><a href="#0" class="print" onclick="window.print();" rel="nofollow"></a><span class="tooltip">Εκτύπωση</span></li>
            
            <li><a id="emailArticle" href="#0" class="mail" rel="nofollow"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list" rel="nofollow"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in" rel="nofollow"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out" rel="nofollow"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>
    <div id="articleBody" class=" article__body__villeroy-de-galhau  article__body__oikonomia  article__body__europaiki-kentriki-trapeza-ekt  article__body__plithorismos">




        <p style="text-align: justify;">
	Το ράλι του πληθωρισμού που αιφνιδίασε τους φορείς χάραξης πολιτικής τους τελευταίους μήνες είναι κοντά στην κορυφή του, σύμφωνα με το μέλος του Διοικητικού Συμβουλίου της Ευρωπαϊκής Κεντρικής Τράπεζας, Francois Villeroy de Galhau, όπως μεταδίδει το Bloomberg.
</p>

<p style="text-align: justify;">
	Η δημοσίευση των στοιχείων για τις τιμές καταναλωτή στη Γαλλία τον Δεκέμβριο δείχνει τα πρώτα σημάδια σταθεροποίησης και η ΕΚΤ περιμένει οι ανοδικές πιέσεις να υποχωρήσουν κατά τη διάρκεια του 2022, αναφέρει ο διοικητής της κεντρικής τράπεζας της Γαλλίας σε δήλωση του για το νέο έτος. &nbsp;
</p><div><div class="advert" style="text-align:center;" id="5b0d11b3f2a94ecb9ec87768e9a50db5">
   <script>
    		var adtimer5b0d11b3f2a94ecb9ec87768e9a50db5= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer5b0d11b3f2a94ecb9ec87768e9a50db5);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'5b0d11b3f2a94ecb9ec87768e9a50db5')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    					googletag.enableServices();
    					googletag.display('5b0d11b3f2a94ecb9ec87768e9a50db5');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	"Ο πληθωρισμός είναι κοντά στο να κορυφωθεί στη χώρα μας και στην Ευρωζώνη", αναφέρει ο Villeroy. "Αν και παραμένουμε ιδιαίτερα προσεκτικοί, θεωρούμε ότι οι δυσκολίες στις αλυσίδες τροφοδοσίας και οι ενεργειακές πιέσεις θα πρέπει σταδιακά να υποχωρήσουν μέσα στον χρόνο".
</p>

<p style="text-align: justify;">
	Ο κεντρικός τραπεζίτης επανέλαβε εξάλλου την πρόβλεψη του για ένα "νέο καθεστώς στον πληθωρισμό" στο πλαίσιο του οποίου η αύξηση των τιμών θα είναι πιο κοντά στον στόχο του 2% της ΕΚΤ σε σύγκριση με τα προηγούμενα χρόνια, πριν την πανδημία. Με βάση αυτό, η νομισματική πολιτική αναμένεται να "ομαλοποιηθεί σταδιακά", σημειώνει.&nbsp;
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="bffd120de1e849beb88bfdad6706f06d" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimerbffd120de1e849beb88bfdad6706f06d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerbffd120de1e849beb88bfdad6706f06d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'bffd120de1e849beb88bfdad6706f06d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('bffd120de1e849beb88bfdad6706f06d');
						});
					}
				}catch(err){
				     clearInterval(adbffd120de1e849beb88bfdad6706f06d); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Παράλληλα, ο&nbsp;Villeroy εμφανίστηκε καθησυχαστικός όσον αφορά τους κινδύνους από τη μετάλλαξη όμικρον, σημειώνοντας ότι ο οικονομικός αντίκτυπος θα είναι "σχετικά περιορισμός".&nbsp;
</p>

<p style="text-align: justify;">
	"Έχουμε μάθει τα τελευταία δύο χρόνια ότι κάθε κύμα της Covid, όσο σοβαρό και να είναι, έχει φθίνουσες επιπτώσεις", επισημαίνει.&nbsp;
</p>

        
        <div>
            <div id='2492a28445224a1fa5470880bcf35ab1' class="advert">
   <script>
			var adtimer2492a28445224a1fa5470880bcf35ab1= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer2492a28445224a1fa5470880bcf35ab1);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'2492a28445224a1fa5470880bcf35ab1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('2492a28445224a1fa5470880bcf35ab1');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
        </div>

    </div>

    <div class="row" style="text-align:center">
        <div id='baa51adbf7f34cd4a68b90474cc03dfb' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimerbaa51adbf7f34cd4a68b90474cc03dfb= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerbaa51adbf7f34cd4a68b90474cc03dfb);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'baa51adbf7f34cd4a68b90474cc03dfb')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('baa51adbf7f34cd4a68b90474cc03dfb');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimerbaa51adbf7f34cd4a68b90474cc03dfb); 
				}

			}, 300);
   </script>
 </div>
    </div>

    <div class="controls">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li>
                            <a href="/tag/villeroy-de-galhau" title="Διαβάστε ειδήσεις για Villeroy de Galhau">VILLEROY DE GALHAU</a>
                    </li>
                    <li>
                            <a href="/tag/oikonomia" title="Διαβάστε ειδήσεις για Διεθνή oικονομικά νέα">ΔΙΕΘΝΗ OΙΚΟΝΟΜΙΚΑ ΝΕΑ</a>
                    </li>
                    <li>
                            <a href="/tag/europaiki-kentriki-trapeza-ekt" title="Διαβάστε ειδήσεις για Ευρωπαϊκή Κεντρική Τράπεζα (ΕΚΤ)">ΕΥΡΩΠΑΙΚΗ ΚΕΝΤΡΙΚΗ ΤΡΑΠΕΖΑ (ΕΚΤ)</a>
                    </li>
                    <li>
                            <a href="/tag/plithorismos" title="Διαβάστε ειδήσεις για πληθωρισμός">ΠΛΗΘΩΡΙΣΜΟΣ</a>
                    </li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        
        <ul>
            <li>
                <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer9e033d05dff94f5f94e83dd136ca52a8= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer9e033d05dff94f5f94e83dd136ca52a8);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer9e033d05dff94f5f94e83dd136ca52a8); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimerc814aee5b5e443bb9196171a93751ae4= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimerc814aee5b5e443bb9196171a93751ae4);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimerc814aee5b5e443bb9196171a93751ae4); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimerea5a9861f25847b8aec7f54c5da5eeb7= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerea5a9861f25847b8aec7f54c5da5eeb7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(adea5a9861f25847b8aec7f54c5da5eeb7); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer809d1fa39ffe46dc9736f703cd8d909c= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer809d1fa39ffe46dc9736f703cd8d909c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer809d1fa39ffe46dc9736f703cd8d909c); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
        <div class="row">
<div id='4c7c862ba5e544d2ad5d0c2ee945f3c6' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'4c7c862ba5e544d2ad5d0c2ee945f3c6')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);
        googletag.display('4c7c862ba5e544d2ad5d0c2ee945f3c6');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("4c7c862ba5e544d2ad5d0c2ee945f3c6");
                        observer.observe(adtorefresh);


                            </script>
                        </div>        </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='9a928e6763874543b489ef70b3945a86' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90], [686, 90]],'9a928e6763874543b489ef70b3945a86')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('9a928e6763874543b489ef70b3945a86');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">
        <div class="row textCenter">
            <div id='df04b2fbd4894598b5180b40678ed90e' class="advert">
   <script>
			var adtimerdf04b2fbd4894598b5180b40678ed90e= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerdf04b2fbd4894598b5180b40678ed90e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_680x70_hp_flow', [[680,70],[686,90],[686,100]],'df04b2fbd4894598b5180b40678ed90e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('df04b2fbd4894598b5180b40678ed90e');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
        </div>
        
        


    <style>
        .eng_widget_img {
            height: auto !important;
        }
    </style>
        <script>
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_117199',pubid:185585,
webid:175456,wid:117199,on:'yallarec'});
        </script>
        <div id="RECS_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3606056/soudan-nees-diadiloseis-kata-tou-stratou-pragmatopoiithikan-xthes" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:38</span>
                                        Σουδάν: Νέες διαδηλώσεις κατά του στρατού πραγματοποιήθηκαν χθες
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3606055/kinal-anoixta-sxoleia-me-asfaleia-gia-olous" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:20</span>
                                        ΚΙΝΑΛ: Ανοιχτά σχολεία με ασφάλεια για όλους
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3606053/i-germanida-upex-kata-tin-episkepsi-tis-stis-ipa-tha-apeuthunei-ekklisi-gia-dialogo-me-ti-rosia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:15</span>
                                        Η γερμανίδα ΥΠΕΞ κατά την επίσκεψή της στις ΗΠΑ θα απευθύνει έκκληση για διάλογο με τη Ρωσία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3606052/elegxomenes-pieseis-sto-xrimatistirio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:13</span>
                                        Ελεγχόμενες πιέσεις στο Χρηματιστήριο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3606051/th-pleuris-xana-konta-sta-50-000-krousmata-koronoiou-simera" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:09</span>
                                        Θ. Πλεύρης: Ξανά κοντά στα 50.000 κρούσματα κορονοϊού σήμερα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3606048/treis-nees-entuposiakes-toixografies-se-sxoleia-kai-geitonies-tis-athinas" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:08</span>
                                        Τρεις νέες εντυπωσιακές τοιχογραφίες σε σχολεία και γειτονιές της Αθήνας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3606050/eurozoni-se-xamilo-ennea-minon-o-sunthetos-deiktis-pmi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:00</span>
                                        Ευρωζώνη: Σε χαμηλό εννέα μηνών ο σύνθετος δείκτης PMI
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3606049/to-euro-enisxuetai-0-17-sta-1-1308-dolaria" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:58</span>
                                        Το ευρώ ενισχύεται 0,17%, στα 1,1308 δολάρια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3606047/b-kikilias-to-tameio-anakampsis-simatodotei-enan-neo-kuklo-anaptuxis-tou-tourismou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:56</span>
                                        Β. Κικίλιας: Το Ταμείο Ανάκαμψης σηματοδοτεί έναν νέο κύκλο ανάπτυξης του τουρισμού
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3606046/villeroy-ekt-o-plithorismos-plisiazei-ta-upsila-tou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:54</span>
                                        Villeroy (ΕΚΤ): Ο πληθωρισμός πλησιάζει τα υψηλά του
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3605925/i-apoluti-kataigida" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η απόλυτη καταιγίδα...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3605982/o-stratiotikos-nomos-xatzidaki-kai-i-apanthropi-entatikopoiisi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο στρατιωτικός νόμος Χατζηδάκη και η απάνθρωπη εντατικοποίηση
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3605992/oxi-ta-mrna-embolia-ton-pfizer-kai-moderna-den-einai-gonidiakes-therapeies" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Όχι - τα mRNA εμβόλια των Pfizer και Moderna δεν είναι γονιδιακές θεραπείες
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3606002/neo-deal-gia-fourlis-apokta-to-piraeus-retail-park" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Νέο deal για Fourlis - Aποκτά το Piraeus Retail Park
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3606013/erxetai-poludunamo-embolio-gia-ton-koronoio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Έρχεται πολυδύναμο εμβόλιο για τον κορονοϊό
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3605971/sti-raxokokalia-tis-oikonomias-kai-to-nteliberi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Στη ραχοκοκαλιά της οικονομίας και το ντελίβερι...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/tax/3606004/xoris-eisfora-allilegguis-kai-ta-merismata-pou-tha-dianemithoun-to-2022" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Χωρίς εισφορά αλληλεγγύης και τα μερίσματα που θα διανεμηθούν το 2022
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/analusi/3605975/aroma-anaptuxis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Άρωμα ανάπτυξης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3606003/ti-ginetai-me-tis-auxiseis-tis-ikea-stin-ellada-kai-ston-kosmo" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τι γίνεται με τις αυξήσεις της IKEA στην Ελλάδα και στον κόσμο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3605979/to-tourkolubiko-den-tha-katargithei-apo-mono-tou" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Το Τουρκολυβικό δεν θα καταργηθεί από μόνο του
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3605925/i-apoluti-kataigida" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η απόλυτη καταιγίδα...
                                                                                    <span class="orange">(89)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3605982/o-stratiotikos-nomos-xatzidaki-kai-i-apanthropi-entatikopoiisi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ο στρατιωτικός νόμος Χατζηδάκη και η απάνθρωπη εντατικοποίηση
                                                                                    <span class="orange">(22)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3605992/oxi-ta-mrna-embolia-ton-pfizer-kai-moderna-den-einai-gonidiakes-therapeies" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Όχι - τα mRNA εμβόλια των Pfizer και Moderna δεν είναι γονιδιακές θεραπείες
                                                                                    <span class="orange">(17)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3606022/o-suriza-kai-i-anosia-agelis-skliri-epithesi-gia-anoigma-sxoleion-kai-tests" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ο ΣΥΡΙΖΑ και η &quot;ανοσία αγέλης&quot;- Σκληρή επίθεση για άνοιγμα σχολείων και τεστς
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3606029/n-kerameos-dorean-ta-rapid-test-gia-tous-mathites-se-dimosies-domes" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ν. Κεραμέως: Δωρεάν τα rapid test για τους μαθητές σε δημόσιες δομές
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3606021/meta-ta-sxoleia-sto-trapezi-tis-kubernisis-i-dieurunsi-tis-upoxreotikotitas-kai-ta-pistopoiitika-emboliasmou" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Μετά τα σχολεία, στο... τραπέζι της κυβέρνησης η διεύρυνση της υποχρεωτικότητας και τα πιστοποιητικά εμβολιασμού
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3606013/erxetai-poludunamo-embolio-gia-ton-koronoio" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Έρχεται πολυδύναμο εμβόλιο για τον κορονοϊό
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3605979/to-tourkolubiko-den-tha-katargithei-apo-mono-tou" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Το Τουρκολυβικό δεν θα καταργηθεί από μόνο του
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3605971/sti-raxokokalia-tis-oikonomias-kai-to-nteliberi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Στη ραχοκοκαλιά της οικονομίας και το ντελίβερι...
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3606032/dixazei-i-oikologiki-puriniki-energeia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Διχάζει η &quot;οικολογική&quot; πυρηνική ενέργεια
                                                                                    <span class="orange">(3)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article snip tag__gallia  tag__plithorismos category__diethni subcategory__oikonomia" data-article="3605872">

    <div class="image__wrapper">
        <a href="/diethni/3605872/gallia-statheros-sto-3-4-o-plithorismos-ton-dekembrio" title="Γαλλία: Σταθερός στο 3,4% ο πληθωρισμός τον Δεκέμβριο">
            <img alt="Γαλλία: Σταθερός στο 3,4% ο πληθωρισμός τον Δεκέμβριο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/0e/0e9b70c7de334234af4d690863d730da.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:53</span>
                    <span class="date">04/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3605872/gallia-statheros-sto-3-4-o-plithorismos-ton-dekembrio"  title="Γαλλία: Σταθερός στο 3,4% ο πληθωρισμός τον Δεκέμβριο">Γαλλία: Σταθερός στο 3,4% ο πληθωρισμός τον Δεκέμβριο</a>
                </h3>
        <div class="item__description">
            <p>
Ελαφρά χαμηλότερος των προβλέψεων.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__euro  tag__eurozoni  tag__plithorismos category__diethni subcategory__forex  subcategory__oikonomia" data-article="3605831">

    <div class="image__wrapper">
        <a href="/diethni/3605831/telika-petuxe-to-euro-apantiseis-me-arithmous" title="Τελικά πέτυχε το ευρώ; - Απαντήσεις με αριθμούς">
            <img alt="Τελικά πέτυχε το ευρώ; - Απαντήσεις με αριθμούς" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/1b/1b06acbfe0994de7a6957481ab7f612a.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:48</span>
                    <span class="date">04/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3605831/telika-petuxe-to-euro-apantiseis-me-arithmous"  title="Τελικά πέτυχε το ευρώ; - Απαντήσεις με αριθμούς">Τελικά πέτυχε το ευρώ; - Απαντήσεις με αριθμούς</a>
                </h3>
        <div class="item__description">
            <p>
ΕΚΤ και Κομισιόν συνοψίζουν τα οφέλη από την κυκλοφορία του ενιαίου νομίσματος.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__plithorismos  tag__tourkia  tag__tourkiki-lira  tag__retzep-tagip-erntogan category__diethni subcategory__oikonomia" data-article="3605773">

    <div class="image__wrapper">
        <a href="/diethni/3605773/eparsi-erntogan-exo-rixei-ton-plithorismo-sto-parelthon-tha-to-kano-kai-tora" title="Έπαρση Ερντογάν: Έχω ρίξει τον πληθωρισμό στο παρελθόν, θα το κάνω και τώρα">
            <img alt="Έπαρση Ερντογάν: Έχω ρίξει τον πληθωρισμό στο παρελθόν, θα το κάνω και τώρα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8e/8e7eb3da2e694a2193b8a762b130c47e.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:00</span>
                    <span class="date">03/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3605773/eparsi-erntogan-exo-rixei-ton-plithorismo-sto-parelthon-tha-to-kano-kai-tora"  title="Έπαρση Ερντογάν: Έχω ρίξει τον πληθωρισμό στο παρελθόν, θα το κάνω και τώρα">Έπαρση Ερντογάν: Έχω ρίξει τον πληθωρισμό στο παρελθόν, θα το κάνω και τώρα</a>
                </h3>
        <div class="item__description">
            <p>
Ανακοίνωσε ότι παράσχει περαιτέρω στήριξη στους μισθούς των δημοσίων υπαλλήλων.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__plithorismos  tag__tourkia  tag__alkool  tag__kapnos  tag__tourkiki-lira category__diethni subcategory__oikonomia" data-article="3605755">

    <div class="image__wrapper">
        <a href="/diethni/3605755/tourkia-o-erntogan-auxise-ton-foro-kapnou-kai-alkool-kata-47-orgi-gia-tis-times-150-pano-to-psomi" title="Τουρκία: Ο Ερντογάν αύξησε τον φόρο καπνού και αλκοόλ κατά 47% - Οργή για τις τιμές, 150% πάνω το ψωμί">
            <img alt="Τουρκία: Ο Ερντογάν αύξησε τον φόρο καπνού και αλκοόλ κατά 47% - Οργή για τις τιμές, 150% πάνω το ψωμί" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/2c/2cd3b13a7bd646e09d7d46082b8e014c.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:40</span>
                    <span class="date">03/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3605755/tourkia-o-erntogan-auxise-ton-foro-kapnou-kai-alkool-kata-47-orgi-gia-tis-times-150-pano-to-psomi"  title="Τουρκία: Ο Ερντογάν αύξησε τον φόρο καπνού και αλκοόλ κατά 47% - Οργή για τις τιμές, 150% πάνω το ψωμί">Τουρκία: Ο Ερντογάν αύξησε τον φόρο καπνού και αλκοόλ κατά 47% - Οργή για τις τιμές, 150% πάνω το ψωμί</a>
                </h3>
        <div class="item__description">
            <p>
Ο πληθωρισμός στην Τουρκία, έκανε ποδαρικό για το 2022 στο 36%.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__plithorismos  tag__tourkia  tag__tourkiki-lira  tag__retzep-tagip-erntogan category__diethni subcategory__forex  subcategory__oikonomia" data-article="3605682">

    <div class="image__wrapper">
        <a href="/diethni/3605682/se-upsilo-19-eton-o-plithorismos-stin-tourkia-ton-dekembrio-alma-sto-36" title="Σε υψηλό 19 ετών ο πληθωρισμός στην Τουρκία τον Δεκέμβριο - &amp;quot;Άλμα&amp;quot; στο 36%">
            <img alt="Σε υψηλό 19 ετών ο πληθωρισμός στην Τουρκία τον Δεκέμβριο - &amp;quot;Άλμα&amp;quot; στο 36%" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/56/56b94713618842579715e864cbe2270a.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:08</span>
                    <span class="date">03/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3605682/se-upsilo-19-eton-o-plithorismos-stin-tourkia-ton-dekembrio-alma-sto-36"  title="Σε υψηλό 19 ετών ο πληθωρισμός στην Τουρκία τον Δεκέμβριο - &amp;quot;Άλμα&amp;quot; στο 36%">Σε υψηλό 19 ετών ο πληθωρισμός στην Τουρκία τον Δεκέμβριο - &quot;Άλμα&quot; στο 36%</a>
                </h3>
        <div class="item__description">
            <p>
Εκτίναξη 15 ποσοστιαίων μονάδων σε σχέση με τον Νοέμβριο, παρά τους καθησυχαστικούς τόνους Ερντογάν.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__israil  tag__plithorismos  tag__epitokia category__diethni subcategory__oikonomia" data-article="3605581">

    <div class="image__wrapper">
        <a href="/diethni/3605581/bank-of-israel-den-anamenetai-na-auxisei-epitokia-ti-deutera-pithani-i-anodos-tou-epomenous-mines" title="Bank of Israel: Δεν αναμένεται να αυξήσει επιτόκια τη Δευτέρα - Πιθανή η άνοδος του επόμενους μήνες">
            <img alt="Bank of Israel: Δεν αναμένεται να αυξήσει επιτόκια τη Δευτέρα - Πιθανή η άνοδος του επόμενους μήνες" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d7/d71fc8729d2448aea1c5e930454dedee.JPG?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:43</span>
                    <span class="date">02/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3605581/bank-of-israel-den-anamenetai-na-auxisei-epitokia-ti-deutera-pithani-i-anodos-tou-epomenous-mines"  title="Bank of Israel: Δεν αναμένεται να αυξήσει επιτόκια τη Δευτέρα - Πιθανή η άνοδος του επόμενους μήνες">Bank of Israel: Δεν αναμένεται να αυξήσει επιτόκια τη Δευτέρα - Πιθανή η άνοδος του επόμενους μήνες</a>
                </h3>
        <div class="item__description">
            <p>
Η οικονομία του Ισραήλ, σύμφωνα με την τελευταία εκτίμηση της τράπεζας τον Οκτώβριο, αναμενόταν να αναπτυχθεί κατά 7% το 2021.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__bitcoin  tag__plithorismos  tag__kruptonomismata category__forbes" data-article="3605508">

    <div class="image__wrapper">
        <a href="/diethni/3605508/to-2022-tha-einai-i-xronia-opou-oi-ergazomenoi-tha-plironontai-me-kruptonomismata" title="To 2022 θα είναι η χρονιά όπου οι εργαζόμενοι θα πληρώνονται με κρυπτονομίσματα">
            <img alt="To 2022 θα είναι η χρονιά όπου οι εργαζόμενοι θα πληρώνονται με κρυπτονομίσματα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/28/28bcd836e00f4645a552267fa9d5f720.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:55</span>
                    <span class="date">01/01</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3605508/to-2022-tha-einai-i-xronia-opou-oi-ergazomenoi-tha-plironontai-me-kruptonomismata"  title="To 2022 θα είναι η χρονιά όπου οι εργαζόμενοι θα πληρώνονται με κρυπτονομίσματα">To 2022 θα είναι η χρονιά όπου οι εργαζόμενοι θα πληρώνονται με κρυπτονομίσματα</a>
                </h3>
        <div class="item__description">
            <p>
Η πληρωμή σε κρυπτονομίσματα αποτελεί ένα δέλεαρ που ορισμένες επιχειρήσεις εξετάζουν για να προσελκύσουν υπαλλήλους.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__el-erian  tag__agores  tag__kina  tag__plithorismos category__bloomberg-view" data-article="3605137">

    <div class="image__wrapper">
        <a href="/diethni/3605137/oi-agores-to-2022-pos-tha-epidrasoun-plithorismos-kai-kina" title="Οι αγορές το 2022: Πώς θα επιδράσουν πληθωρισμός και Κίνα">
            <img alt="Οι αγορές το 2022: Πώς θα επιδράσουν πληθωρισμός και Κίνα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/70/701c7d2da7084bd7ba1c3bd917e84e04.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">31/12</span>
                    <span class="date">2021</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3605137/oi-agores-to-2022-pos-tha-epidrasoun-plithorismos-kai-kina"  title="Οι αγορές το 2022: Πώς θα επιδράσουν πληθωρισμός και Κίνα">Οι αγορές το 2022: Πώς θα επιδράσουν πληθωρισμός και Κίνα</a>
                </h3>
        <div class="item__description">
            <p>
Πριν από έναν χρόνο, οι περισσότεροι οικονομολόγοι περίμεναν ότι η πανδημία της Covid-19 θα συνέχιζε να επιβαρύνει σε μεγάλο βαθμό την παγκόσμια αγορά και ότι η διαδικασία ανάκαμψης δεν θα ήταν...            </p>
        </div>

    </div>
</div>


<div class="article snip tag__biomixania  tag__plithorismos category__oikonomia" data-article="3605135">

    <div class="image__wrapper">
        <a href="/diethni/3605135/ektinaxi-ton-timon-paragogou-sti-biomixania-kata-24-5-ton-noembrio-se-etisia-basi" title="Εκτίναξη των τιμών παραγωγού στη βιομηχανία κατά 24,5% τον Νοέμβριο, σε ετήσια βάση">
            <img alt="Εκτίναξη των τιμών παραγωγού στη βιομηχανία κατά 24,5% τον Νοέμβριο, σε ετήσια βάση" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a8/a8fbfc6355c042c4950f14d5dcc359b5.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">30/12</span>
                    <span class="date">2021</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3605135/ektinaxi-ton-timon-paragogou-sti-biomixania-kata-24-5-ton-noembrio-se-etisia-basi"  title="Εκτίναξη των τιμών παραγωγού στη βιομηχανία κατά 24,5% τον Νοέμβριο, σε ετήσια βάση">Εκτίναξη των τιμών παραγωγού στη βιομηχανία κατά 24,5% τον Νοέμβριο, σε ετήσια βάση</a>
                </h3>
        <div class="item__description">
            <p>
Αύξηση 1,1% σε σχέση με τον Οκτώβριο.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__ispania  tag__plithorismos category__diethni subcategory__oikonomia" data-article="3605118">

    <div class="image__wrapper">
        <a href="/diethni/3605118/ispania-sto-6-7-o-etisios-plithorismos-ton-dekembrio-sto-upsilotero-pososto-apo-to-1989" title="Ισπανία: Στο 6,7% ο ετήσιος πληθωρισμός τον Δεκέμβριο, στο υψηλότερο ποσοστό από το 1989">
            <img alt="Ισπανία: Στο 6,7% ο ετήσιος πληθωρισμός τον Δεκέμβριο, στο υψηλότερο ποσοστό από το 1989" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/7c/7cdea56219544c639e340454ba2bd97c.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">30/12</span>
                    <span class="date">2021</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3605118/ispania-sto-6-7-o-etisios-plithorismos-ton-dekembrio-sto-upsilotero-pososto-apo-to-1989"  title="Ισπανία: Στο 6,7% ο ετήσιος πληθωρισμός τον Δεκέμβριο, στο υψηλότερο ποσοστό από το 1989">Ισπανία: Στο 6,7% ο ετήσιος πληθωρισμός τον Δεκέμβριο, στο υψηλότερο ποσοστό από το 1989</a>
                </h3>
        <div class="item__description">
            <p>
Οι τιμές καταναλωτή στην Ισπανία αυξήθηκαν τον Δεκέμβριο κατά 6,7% ετήσια βάση, στο υψηλότερο ποσοστό από το 1989, όπως έδειξαν τα προκαταρτικά στοιχεία της Εθνικής Στατιστικής Υπηρεσίας της χώρας...            </p>
        </div>

    </div>
</div>


<div class="article snip tag__knot  tag__eurozoni  tag__europaiki-kentriki-trapeza-ekt  tag__plithorismos category__diethni subcategory__oikonomia" data-article="3605084">

    <div class="image__wrapper">
        <a href="/diethni/3605084/knot-ekt-kales-pithanotites-o-plithorismos-na-parameinei-pano-apo-to-2-stin-eurozoni-meta-to-2022" title="Knot (ΕΚΤ): Καλές πιθανότητες ο πληθωρισμός να παραμείνει πάνω από το 2% στην ευρωζώνη μετά το 2022">
            <img alt="Knot (ΕΚΤ): Καλές πιθανότητες ο πληθωρισμός να παραμείνει πάνω από το 2% στην ευρωζώνη μετά το 2022" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/21/215db3c5425f40c8a7c3a28e4f8e17a0.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">30/12</span>
                    <span class="date">2021</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3605084/knot-ekt-kales-pithanotites-o-plithorismos-na-parameinei-pano-apo-to-2-stin-eurozoni-meta-to-2022"  title="Knot (ΕΚΤ): Καλές πιθανότητες ο πληθωρισμός να παραμείνει πάνω από το 2% στην ευρωζώνη μετά το 2022">Knot (ΕΚΤ): Καλές πιθανότητες ο πληθωρισμός να παραμείνει πάνω από το 2% στην ευρωζώνη μετά το 2022</a>
                </h3>
        <div class="item__description">
            <p>
Η ΕΚΤ αυτό το μήνα προέβλεψε ότι ο πληθωρισμός στην ευρωζώνη θα υποχωρήσει στο 1,8% μετά το 2022            </p>
        </div>

    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='27a1af7351974fc3a877890837baf5cd' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer27a1af7351974fc3a877890837baf5cd= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer27a1af7351974fc3a877890837baf5cd);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'27a1af7351974fc3a877890837baf5cd')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('27a1af7351974fc3a877890837baf5cd');
						});
					}
				}catch(err){
                 clearInterval(adtimer27a1af7351974fc3a877890837baf5cd);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='b184a06b2b3d4fbab2b5516914df7b67' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var adb184a06b2b3d4fbab2b5516914df7b67 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(adb184a06b2b3d4fbab2b5516914df7b67);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90], [686, 90]],'b184a06b2b3d4fbab2b5516914df7b67')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('b184a06b2b3d4fbab2b5516914df7b67');
                    });
                
                }
        }catch(err){
            clearInterval(adb184a06b2b3d4fbab2b5516914df7b67); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3605992/oxi-ta-mrna-embolia-ton-pfizer-kai-moderna-den-einai-gonidiakes-therapeies" style="width:680px; height:326px;">
<img alt="Όχι - τα mRNA εμβόλια των Pfizer και Moderna δεν είναι γονιδιακές θεραπείες" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/3d/3dc758d4aa4f42faa2d0f1960952b688.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3605992/oxi-ta-mrna-embolia-ton-pfizer-kai-moderna-den-einai-gonidiakes-therapeies">Όχι - τα mRNA εμβόλια των Pfizer και Moderna δεν είναι γονιδιακές θεραπείες</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3605992/oxi-ta-mrna-embolia-ton-pfizer-kai-moderna-den-einai-gonidiakes-therapeies">Βασίζονται στη γενετική, αλλά δεν μεταβάλλουν το γενετικό υλικό του ανθρώπου. Πώς λειτουργούν.</a>
                </p>
                <a href="/forbes/3605992/oxi-ta-mrna-embolia-ton-pfizer-kai-moderna-den-einai-gonidiakes-therapeies" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3605787/prin-7-xronia-o-stolos-tis-mauris-thalassas-itan-sobietikos-kai-gerasmenos-simera-mporei-na-bombardisei-to-kiebo" style="width:680px; height:326px;">
<img alt="Πριν 7 χρόνια o Στόλος της Μαύρης Θάλασσας ήταν &amp;quot;σοβιετικός&amp;quot; και γερασμένος - σήμερα μπορεί να βομβαρδίσει το Κίεβο" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/01/018deeae36c94d8a92764de8e0917479.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3605787/prin-7-xronia-o-stolos-tis-mauris-thalassas-itan-sobietikos-kai-gerasmenos-simera-mporei-na-bombardisei-to-kiebo">Πριν 7 χρόνια o Στόλος της Μαύρης Θάλασσας ήταν &quot;σοβιετικός&quot; και γερασμένος - σήμερα μπορεί να βομβαρδίσει το Κίεβο</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3605787/prin-7-xronia-o-stolos-tis-mauris-thalassas-itan-sobietikos-kai-gerasmenos-simera-mporei-na-bombardisei-to-kiebo">Εάν η Ρωσία κάνει πράξη τις απειλές της κατά της Ουκρανίας, αναμείνατε να ανοίξει μέτωπο… δια θαλάσσης.</a>
                </p>
                <a href="/forbes/3605787/prin-7-xronia-o-stolos-tis-mauris-thalassas-itan-sobietikos-kai-gerasmenos-simera-mporei-na-bombardisei-to-kiebo" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3605639/fantasteite-mia-kentriki-trapeza-na-sbinei-to-bitcoin-entos-tou-2022" style="width:680px; height:326px;">
<img alt="Φανταστείτε μια Κεντρική Τράπεζα να &amp;quot;σβήνει&amp;quot; το Bitcoin εντός του 2022" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/57/579d5438f34c4aecbd4002ea925eb393.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3605639/fantasteite-mia-kentriki-trapeza-na-sbinei-to-bitcoin-entos-tou-2022">Φανταστείτε μια Κεντρική Τράπεζα να &quot;σβήνει&quot; το Bitcoin εντός του 2022</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3605639/fantasteite-mia-kentriki-trapeza-na-sbinei-to-bitcoin-entos-tou-2022">Οι &quot;θεσμικοί&quot; βλέπουν το Bitcoin ως απειλή για τα νομίσματα fiat και επιχειρούν να το συνθλίψουν.</a>
                </p>
                <a href="/forbes/3605639/fantasteite-mia-kentriki-trapeza-na-sbinei-to-bitcoin-entos-tou-2022" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='5b60a8358eff495cba9feb86276a96df' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer5b60a8358eff495cba9feb86276a96df= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer5b60a8358eff495cba9feb86276a96df);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'5b60a8358eff495cba9feb86276a96df')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    						googletag.enableServices();
    						googletag.display('5b60a8358eff495cba9feb86276a96df');
    						});
    					}
				    }catch(err){
                        clearInterval(ad5b60a8358eff495cba9feb86276a96df); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            




<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:520px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h6 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/633_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Κυκλοφορεί εκτάκτως<br />Πέμπτη 30 Δεκ 2021</span></a></h6>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/633_kefalaio.pdf" target="_blank">
<img src="https://www.capital.gr/Content/kefalaioCovers/633_kefalaio_small.jpg" style="width:270px; position:relative; left:0; height: auto;" width="240" height="390">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='57999a14be044b558d64824a8f341a3b' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer57999a14be044b558d64824a8f341a3b= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer57999a14be044b558d64824a8f341a3b);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'57999a14be044b558d64824a8f341a3b')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('57999a14be044b558d64824a8f341a3b');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='c2fbcb7aafb5447b83342799000e845f' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimerc2fbcb7aafb5447b83342799000e845f= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerc2fbcb7aafb5447b83342799000e845f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'c2fbcb7aafb5447b83342799000e845f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('c2fbcb7aafb5447b83342799000e845f');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='558d850c010547e7ab4e6fdd7625915f' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'558d850c010547e7ab4e6fdd7625915f')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);
			googletag.enableServices();
			googletag.display('558d850c010547e7ab4e6fdd7625915f');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
        <div class="footer__top">
            <!-- footer top -->
            <div class="inner">
                <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
            </div>
        </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" width="240" height="61" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" rel="noopener" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" rel="noopener" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" rel="noopener" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
                    </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2022


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" width="50" height="25" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" width="40" height="25" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" width="46" height="25" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>



    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=wSuq9QU3wEh8HIZgvnvDcpX0F-sy0sneBoWxEDtg4ko1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
        a2a_config.num_services = 2;
        a2a_config.thanks = {
            postShare: false
        };
        a2a_config.counts = { recover_protocol: 'http' };

        a2a_config.callbacks = a2a_config.callbacks || [];
        a2a_config.callbacks.push({
            share: function (e) {
                window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
            }
        });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=nWadJwpyjzuoIMpMJvVDmw9E6yNPet3qZey3rX9V-l01"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                                                        //DOMReady(function(){
                                                        //    $.scrollDepth({
                                                        //        minHeight: 0,
                                                        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                                                        //        percentage: false,
                                                        //        userTiming: false,
                                                        //        pixelDepth: false
                                                        //    });

                                                        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-5439eab0-15b1-4d42-92de-81932da13a3e",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos'];
</script>











    

    
<script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


<div id='0ee0d750232f41d4bf95d09b91e7725d' class="advert">
   <script>
			var adtimer0ee0d750232f41d4bf95d09b91e7725d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer0ee0d750232f41d4bf95d09b91e7725d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'0ee0d750232f41d4bf95d09b91e7725d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3606046','villeroy-de-galhau','diafora','oikonomia','europaiki-kentriki-trapeza-ekt','plithorismos']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('0ee0d750232f41d4bf95d09b91e7725d');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>




</body>
</html>