

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΕΠΙΚΑΙΡΟΤΗΤΑ","keywords":"ΟΛΛΑΝΔΙΑ"}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
                <title>Ολλανδία: H πρώην βασίλισσα Βεατρίκη θετική στην Covid-19 | Capital</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Το ανακοίνωσε σήμερα η επίσημη υπηρεσία ενημέρωσης της ολλανδικής κυβέρνησης (RVD)." />
            <meta name="keywords" content="Διεθνής επικαιρότητα,ολλανδία" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3599790/ollandia-h-proin-basilissa-beatriki-thetiki-stin-covid-19" />
        
    

    

        <link rel="amphtml" href="https://www.capital.gr/diethni/3599790/ollandia-h-proin-basilissa-beatriki-thetiki-stin-covid-19?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/diethni/3599790/ollandia-h-proin-basilissa-beatriki-thetiki-stin-covid-19","description":"Το ανακοίνωσε σήμερα η επίσημη υπηρεσία ενημέρωσης της ολλανδικής κυβέρνησης (RVD).","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/f7/f76559e3c88a45c5aeea5f6b5f8bdf25.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/f7/f76559e3c88a45c5aeea5f6b5f8bdf25.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/f7/f76559e3c88a45c5aeea5f6b5f8bdf25.jpg"],"mainEntityOfPage":"https://www.capital.gr/diethni/3599790/ollandia-h-proin-basilissa-beatriki-thetiki-stin-covid-19","url":"https://www.capital.gr/diethni/3599790/ollandia-h-proin-basilissa-beatriki-thetiki-stin-covid-19","alternativeHeadline":"Ολλανδία: H πρώην βασίλισσα Βεατρίκη θετική στην Covid-19","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2021-12-04T23:45:00+02:00","dateModified":"2021-12-04T23:46:06.857+02:00","datePublished":"2021-12-04T23:45:00+02:00","genre":"Διεθνή νέα","headline":"Ολλανδία: H πρώην βασίλισσα Βεατρίκη θετική στην Covid-19","keywords":"Διεθνής επικαιρότητα,ολλανδία","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\tH πρώην βασίλισσα της Ολλανδίας Βεατρίκη, 83 ετών, διαγνώστηκε θετική στην Covid-19, ανακοίνωσε σήμερα η επίσημη υπηρεσία ενημέρωσης της ολλανδικής κυβέρνησης (RVD).\n"};
</script>





        <meta name="news_keywords" content="Διεθνής επικαιρότητα,ολλανδία" />



    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Ολλανδία: H πρώην βασίλισσα Βεατρίκη θετική στην Covid-19" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/f7/f76559e3c88a45c5aeea5f6b5f8bdf25.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Το ανακοίνωσε σήμερα η επίσημη υπηρεσία ενημέρωσης της ολλανδικής κυβέρνησης (RVD)." />
        <meta property="og:url" content="https://www.capital.gr/diethni/3599790/ollandia-h-proin-basilissa-beatriki-thetiki-stin-covid-19" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Ολλανδία: H πρώην βασίλισσα Βεατρίκη θετική στην Covid-19" />
            <meta name="twitter:description" content="Το ανακοίνωσε σήμερα η επίσημη υπηρεσία ενημέρωσης της ολλανδικής κυβέρνησης (RVD)." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/f7/f76559e3c88a45c5aeea5f6b5f8bdf25.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek&display=swap" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=NLEaUylx4SvELQtiNHAIpF4Ayy4hR6ZRPas_USYejFU1" rel="stylesheet"/>


    

    


<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent8');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent8', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>

<script async src="https://quantcast.mgr.consensu.org/choice/_JGX15S6W4w-z/www.capital.gr/choice.js?v=105"></script>

<script type="text/javascript" async>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</script>



<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='076c4185bbad43e7bdc41f865f616086' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer076c4185bbad43e7bdc41f865f616086= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer076c4185bbad43e7bdc41f865f616086);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'076c4185bbad43e7bdc41f865f616086')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3599790','epikairotita','ollandia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('076c4185bbad43e7bdc41f865f616086');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='e862b46dff284902a0d88efe0303cedc' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimere862b46dff284902a0d88efe0303cedc= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimere862b46dff284902a0d88efe0303cedc);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'e862b46dff284902a0d88efe0303cedc')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3599790','epikairotita','ollandia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						if(window.innerWidth >1400){
    						googletag.pubads().setTargeting('screensize', ['over1400']);
						}else{
    						googletag.pubads().setTargeting('screensize', ['below1400']);
						}
						googletag.enableServices();
						googletag.display('e862b46dff284902a0d88efe0303cedc');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                            <li>
                                    <a href="/tag/nautilia" >ΝΑΥΤΙΛΙΑ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" width="180" height="25" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187;</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">15.169,98</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,61%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="">6.765,52</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">34.580,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,17%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">28.029,57</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+1,00%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,13173</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,03780</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-9c6a93fd-204b-48e9-9dd9-e5f23a7f058f" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            879,23
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+0,27</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +2,34
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 48,21 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">


    <div class="headingS5 ">
        

    <div class="headingS5  category__diethni subcategory__epikairotita">
        <h2 class="bold serif">

                                <a href="/diethni" title="Διεθνή">
                                    ΔΙΕΘΝΗ
                                </a>
        </h2>
            <a class="rss" href="/api/tags/diethni">
                <img src="/Content2017/images/icons/rss-icon.svg" alt="" />
            </a>

    </div>


    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Σάββατο, 04-Δεκ-2021 23:45</h5>
    <h1 class="serif" style="font-size:2.57rem;">Ολλανδία: H πρώην βασίλισσα Βεατρίκη θετική στην Covid-19</h1>
    


    <img alt="Ολλανδία: H πρώην βασίλισσα Βεατρίκη θετική στην Covid-19" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/f7/f76559e3c88a45c5aeea5f6b5f8bdf25.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
</div><!-- article content -->

        <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
            <style>
    #top72890Banner{
        text-align: center;
        background-color: transparent;
        height: 270px !important;
        display: flex !important;
        justify-content: center;
        flex-direction: column;
        
    }
</style>

<div id='6d139ecf62264916b1c53aa9394966e6' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250], [686, 90]],'6d139ecf62264916b1c53aa9394966e6')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3599790','epikairotita','ollandia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('6d139ecf62264916b1c53aa9394966e6');
});
</script>
</div>
        </div>
    <div class="left">

        
        


<div class="article__content">
    <div class="controls" style="min-height:48px;">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>

        <ul class="document__icons" style="margin-top:-3px;">
            <li><a href="#0" class="print" onclick="window.print();" rel="nofollow"></a><span class="tooltip">Εκτύπωση</span></li>
            
            <li><a id="emailArticle" href="#0" class="mail" rel="nofollow"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list" rel="nofollow"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in" rel="nofollow"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out" rel="nofollow"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>
    <div id="articleBody" class=" article__body__epikairotita  article__body__ollandia">




        <p style="text-align: justify;">
	H πρώην βασίλισσα της Ολλανδίας Βεατρίκη, 83 ετών, διαγνώστηκε θετική στην Covid-19, ανακοίνωσε σήμερα η επίσημη υπηρεσία ενημέρωσης της ολλανδικής κυβέρνησης (RVD).
</p>

        
        <div>
            <div id='d22f6aa4a4994de7bb34f8c6cb82065c' class="advert">
   <script>
			var adtimerd22f6aa4a4994de7bb34f8c6cb82065c= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerd22f6aa4a4994de7bb34f8c6cb82065c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'d22f6aa4a4994de7bb34f8c6cb82065c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3599790','epikairotita','ollandia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('d22f6aa4a4994de7bb34f8c6cb82065c');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
        </div>

    </div>

    <div class="row" style="text-align:center">
        <div id='b51d15ffe21c4f1ba691a974aa97d0a6' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimerb51d15ffe21c4f1ba691a974aa97d0a6= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerb51d15ffe21c4f1ba691a974aa97d0a6);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'b51d15ffe21c4f1ba691a974aa97d0a6')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3599790','epikairotita','ollandia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('b51d15ffe21c4f1ba691a974aa97d0a6');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimerb51d15ffe21c4f1ba691a974aa97d0a6); 
				}

			}, 300);
   </script>
 </div>
    </div>

    <div class="controls">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li>
                            <a href="/tag/epikairotita" title="Διαβάστε ειδήσεις για Διεθνής επικαιρότητα">ΔΙΕΘΝΗΣ ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                    </li>
                    <li>
                            <a href="/tag/ollandia" title="Διαβάστε ειδήσεις για ολλανδία">ΟΛΛΑΝΔΙΑ</a>
                    </li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        
        <ul>
            <li>
                <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimerd58e4ba403d8452db0b79c88913f2efd= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerd58e4ba403d8452db0b79c88913f2efd);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3599790','epikairotita','ollandia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimerd58e4ba403d8452db0b79c88913f2efd); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimer6164a2a6af0a4926915a90bc4c09f9ea= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer6164a2a6af0a4926915a90bc4c09f9ea);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3599790','epikairotita','ollandia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer6164a2a6af0a4926915a90bc4c09f9ea); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimerfad5e74f5a57452db2bfd93204a21454= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerfad5e74f5a57452db2bfd93204a21454);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3599790','epikairotita','ollandia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(adfad5e74f5a57452db2bfd93204a21454); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer27a22bae40e740c98c960a808d5f9f2a= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer27a22bae40e740c98c960a808d5f9f2a);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3599790','epikairotita','ollandia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer27a22bae40e740c98c960a808d5f9f2a); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
        <div class="row">
<div id='31e5781f8c294356ae7b1878ad60416d' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'31e5781f8c294356ae7b1878ad60416d')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','diethni','3599790','epikairotita','ollandia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
        googletag.display('31e5781f8c294356ae7b1878ad60416d');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("31e5781f8c294356ae7b1878ad60416d");
                        observer.observe(adtorefresh);


                            </script>
                        </div>        </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='a3db84b4fe16404fbfb689ec53742415' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90], [686, 90]],'a3db84b4fe16404fbfb689ec53742415')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3599790','epikairotita','ollandia']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('a3db84b4fe16404fbfb689ec53742415');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">
        <div class="row textCenter">
            <div id='50780bd2d43f4dc29fad125c432c901e' class="advert">
   <script>
			var adtimer50780bd2d43f4dc29fad125c432c901e= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer50780bd2d43f4dc29fad125c432c901e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_680x70_hp_flow', [[680,70],[686,90],[686,100]],'50780bd2d43f4dc29fad125c432c901e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3599790','epikairotita','ollandia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('50780bd2d43f4dc29fad125c432c901e');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
        </div>
        
        


    <style>
        .eng_widget_img {
            height: auto !important;
        }
    </style>
        <script>
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_117199',pubid:185585,
webid:175456,wid:117199,on:'yallarec'});
        </script>
        <div id="RECS_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3599790/ollandia-h-proin-basilissa-beatriki-thetiki-stin-covid-19" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">04/12</span>
                                        Ολλανδία: H πρώην βασίλισσα Βεατρίκη θετική στην Covid-19
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3599789/austria-dekades-xiliades-diadilotes-kata-tis-karantinas" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">04/12</span>
                                        Αυστρία: Δεκάδες χιλιάδες διαδηλωτές κατά της καραντίνας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3599788/ad-georgiadis-i-ellada-allazei-kai-mesa-se-2-5-xronia-terasties-etairies-exoun-elthei-me-ependuseis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">04/12</span>
                                        Άδ. Γεωργιάδης: Η Ελλάδα αλλάζει και μέσα σε 2,5 χρόνια τεράστιες εταιρίες έχουν έλθει με επενδύσεις
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3599787/efuge-14xroni-me-koronoio-sto-gn-lamias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">04/12</span>
                                        Έφυγε 14χρονη με κορωνοϊό στο ΓΝ Λαμίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3599786/iran-i-ekrixi-konta-ston-puriniko-stathmo-tis-natanz-itan-stratiotiki-dokimi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">04/12</span>
                                        Ιράν: Η έκρηξη κοντά στον πυρηνικό σταθμό της Νατάνζ ήταν στρατιωτική &quot;δοκιμή&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3599785/sti-fulaki-alla-tria-meli-tou-kuklomatos-plaston-pistopoiitikon-anamesa-tous-kai-dioikitis-se-at" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">04/12</span>
                                        Στη φυλακή άλλα τρία μέλη του κυκλώματος πλαστών πιστοποιητικών - Ανάμεσα τους και διοικητής σε ΑΤ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3599784/o-makron-anakoinonei-protoboulia-saoudiki-arabias-gallias-gia-tin-epilusi-tis-krisis-me-ton-libano" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">04/12</span>
                                        Ο Μακρόν ανακοινώνει πρωτοβουλία Σαουδική Αραβίας-Γαλλίας για την επίλυση της κρίσης με τον Λίβανο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3599783/xekina-apo-ti-deutera-i-dorean-diathesi-self-test" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">04/12</span>
                                        Ξεκινά από τη Δευτέρα η δωρεάν διάθεση self test
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3599781/tourkika-mme-brethike-bomba-se-peripoliko-pou-frourouse-omilia-tou-erntogan" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">04/12</span>
                                        Τουρκικά ΜΜΕ: Βρέθηκε βόμβα σε περιπολικό που φρουρούσε ομιλία του Ερντογάν
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3599780/iranika-mme-anaferoun-ekrixi-pano-apo-tin-poli-natanz-liga-xiliometra-apo-ton-puriniko-stathmo" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">04/12</span>
                                        Ιρανικά ΜΜΕ αναφέρουν έκρηξη πάνω από την πόλη Νατάνζ λίγα χιλιόμετρα από τον πυρηνικό σταθμό
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/oikonomia/3599640/dipli-auxisi-sta-epidomata-tou-oaed-i-lista" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Διπλή αύξηση στα επιδόματα του ΟΑΕΔ - Η λίστα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3599698/i-apantisi-tou-steit-ntipartment-stis-apeilitikes-diloseis-tis-tourkias-gia-to-temaxio-5-stin-kupro" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η απάντηση του Στέιτ Ντιπάρτμεντ στις απειλητικές δηλώσεις της Τουρκίας για το τεμάχιο 5 στην Κύπρο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3599725/k-pierrakakis-erxetai-tautotita-sta-kinita-tilefona" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        K. Πιερρακάκης: Έρχεται ταυτότητα στα κινητά τηλέφωνα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3599704/i-galopoula-turkey-psinetai-arga" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η γαλοπούλα (Turkey) ψήνεται αργά
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3599710/nea-boutia-eos-20-gia-to-bitcoin" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Νέα βουτιά έως 20% για το bitcoin
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3599717/tourkia-oi-trapezes-zitoun-apo-tous-daneistes-na-xrimatodotisoun-to-montelo-erntogan" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τουρκία: Οι τράπεζες ζητούν από τους δανειστές να χρηματοδοτήσουν το &#39;&#39;μοντέλο Ερντογάν&#39;&#39;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3599729/elon-mask-exase-15-dis-dolaria-se-mia-mera" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Έλον Μασκ: Έχασε 15 δισ. δολάρια σε μία μέρα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3599745/ekrixi-stis-e-apates-oi-sunithesteres-morfes" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Έκρηξη στις e-απάτες - Οι συνηθέστερες μορφές
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3599733/bretaniko-mouseio-tha-daneisoume-ta-elgineia-marmara-stin-ellada" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Βρετανικό Μουσείο: &quot;Θα δανείσουμε τα Ελγίνεια Μάρμαρα στην Ελλάδα&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3599727/sti-meth-tou-laikou-o-xristos-sartzetakis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Στη ΜΕΘ του &quot;Λαϊκού&#39;&#39; ο Χρήστος Σαρτζετάκης
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3599687/poso-apeilei-i-omikron-to-teixos-anosias-ton-embolion" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Πόσο απειλεί η Όμικρον το τείχος ανοσίας των εμβολίων;
                                                                                    <span class="orange">(30)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3599731/n-kaprabelos-na-pame-se-lockdown-gia-anemboliastous" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        N. Καπραβέλος: Να πάμε σε lockdown για ανεμβολίαστους
                                                                                    <span class="orange">(29)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3599694/m-pagoni-o-koronoios-tha-meinei-alla-de-tha-einai-epithetikos" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        M. Παγώνη: Ο κορoνοϊός θα μείνει αλλά δε θα είναι επιθετικός
                                                                                    <span class="orange">(23)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3599704/i-galopoula-turkey-psinetai-arga" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η γαλοπούλα (Turkey) ψήνεται αργά
                                                                                    <span class="orange">(21)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3599725/k-pierrakakis-erxetai-tautotita-sta-kinita-tilefona" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        K. Πιερρακάκης: Έρχεται ταυτότητα στα κινητά τηλέφωνα
                                                                                    <span class="orange">(18)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3599636/psifizontas-gia-to-mellon-tis-dimokratikis-parataxis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ψηφίζοντας για το μέλλον της Δημοκρατικής Παράταξης
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3599699/i-karamela-tis-enisxusis-tou-esu" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η καραμέλα της ενίσχυσης του ΕΣΥ
                                                                                    <span class="orange">(13)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3599745/ekrixi-stis-e-apates-oi-sunithesteres-morfes" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Έκρηξη στις e-απάτες - Οι συνηθέστερες μορφές
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3599698/i-apantisi-tou-steit-ntipartment-stis-apeilitikes-diloseis-tis-tourkias-gia-to-temaxio-5-stin-kupro" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η απάντηση του Στέιτ Ντιπάρτμεντ στις απειλητικές δηλώσεις της Τουρκίας για το τεμάχιο 5 στην Κύπρο
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3599736/papas-fragkiskos-xoris-tin-ellada-i-europi-kai-o-kosmos-den-tha-itan-auto-pou-einai-simera" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Πάπας Φραγκίσκος: Χωρίς την Ελλάδα η Ευρώπη και ο κόσμος δεν θα ήταν αυτό που είναι σήμερα
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article snip tag__ollandia  tag__koronoios category__diethni subcategory__epikairotita" data-article="3599750">

    <div class="image__wrapper">
        <a href="/diethni/3599750/ollandia-xiliades-stous-dromous-kata-ton-periorismon-gia-tin-covid-19" title="Ολλανδία: Χιλιάδες στους δρόμους κατά των περιορισμών για την Covid-19">
            <img alt="Ολλανδία: Χιλιάδες στους δρόμους κατά των περιορισμών για την Covid-19" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ca/cab27f8cc91a4f05b539dff4bfce9806.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:27</span>
                    <span class="date">04/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3599750/ollandia-xiliades-stous-dromous-kata-ton-periorismon-gia-tin-covid-19"  title="Ολλανδία: Χιλιάδες στους δρόμους κατά των περιορισμών για την Covid-19">Ολλανδία: Χιλιάδες στους δρόμους κατά των περιορισμών για την Covid-19</a>
                </h3>
        <div class="item__description">
            <p>
Το πλήθος διαδήλωσε στους δρόμους της Ουτρέχτης κρατώντας πανό με συνθήματα όπως &quot;Ιατρική Ελευθερία Τώρα!&quot;.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__ollandia  tag__koronoios  tag__metallaxi-omikron category__diethni subcategory__epikairotita" data-article="3599632">

    <div class="image__wrapper">
        <a href="/diethni/3599632/ollandia-epibates-apo-ti-notia-afriki-brethikan-thetikoi-ston-koronoio-eno-eixan-arnitika-test" title="Ολλανδία: Επιβάτες από τη Νότια Αφρική βρέθηκαν θετικοί στον κορωνοϊό ενώ είχαν αρνητικά τεστ">
            <img alt="Ολλανδία: Επιβάτες από τη Νότια Αφρική βρέθηκαν θετικοί στον κορωνοϊό ενώ είχαν αρνητικά τεστ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/e2/e21b9c319a2f4d47b5721c2ccb840a2e.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:17</span>
                    <span class="date">03/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3599632/ollandia-epibates-apo-ti-notia-afriki-brethikan-thetikoi-ston-koronoio-eno-eixan-arnitika-test"  title="Ολλανδία: Επιβάτες από τη Νότια Αφρική βρέθηκαν θετικοί στον κορωνοϊό ενώ είχαν αρνητικά τεστ">Ολλανδία: Επιβάτες από τη Νότια Αφρική βρέθηκαν θετικοί στον κορωνοϊό ενώ είχαν αρνητικά τεστ</a>
                </h3>
        <div class="item__description">
            <p>
Οι εν λόγω επιβάτες ήταν πλήρως εμβολιασμένοι κατά του κορωνοϊού.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__ollandia  tag__metallaxi-omikron category__diethni subcategory__oxi-mobile  subcategory__epikairotita" data-article="3599381">

    <div class="image__wrapper">
        <a href="/diethni/3599381/ollandia-emboliasmenoi-oloi-oi-epibates-apo-ti-notia-afriki-pou-molunthikan-me-omikron" title="Ολλανδία: Εμβολιασμένοι όλοι οι επιβάτες από τη Νότια Αφρική που μολύνθηκαν με Όμικρον">
            <img alt="Ολλανδία: Εμβολιασμένοι όλοι οι επιβάτες από τη Νότια Αφρική που μολύνθηκαν με Όμικρον" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f7/f76559e3c88a45c5aeea5f6b5f8bdf25.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:25</span>
                    <span class="date">02/12</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3599381/ollandia-emboliasmenoi-oloi-oi-epibates-apo-ti-notia-afriki-pou-molunthikan-me-omikron"  title="Ολλανδία: Εμβολιασμένοι όλοι οι επιβάτες από τη Νότια Αφρική που μολύνθηκαν με Όμικρον">Ολλανδία: Εμβολιασμένοι όλοι οι επιβάτες από τη Νότια Αφρική που μολύνθηκαν με Όμικρον</a>
                </h3>
        <div class="item__description">
            <p>
Σύμφωνα με τις ολλανδικές υγειονομικές αρχές.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__ollandia  tag__metallaxi-omikron category__diethni subcategory__epikairotita" data-article="3598800">

    <div class="image__wrapper">
        <a href="/diethni/3598800/-kalpazei-i-metallaxi-omikron-stin-ollandia-exantlountai-ta-krebatia-se-meth" title="&amp;quot;Καλπάζει&amp;quot; η μετάλλαξη Όμικρον στην Ολλανδία - Εξαντλούνται τα κρεβάτια σε ΜΕΘ">
            <img alt="&amp;quot;Καλπάζει&amp;quot; η μετάλλαξη Όμικρον στην Ολλανδία - Εξαντλούνται τα κρεβάτια σε ΜΕΘ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f7/f76559e3c88a45c5aeea5f6b5f8bdf25.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:42</span>
                    <span class="date">30/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3598800/-kalpazei-i-metallaxi-omikron-stin-ollandia-exantlountai-ta-krebatia-se-meth"  title="&amp;quot;Καλπάζει&amp;quot; η μετάλλαξη Όμικρον στην Ολλανδία - Εξαντλούνται τα κρεβάτια σε ΜΕΘ">&quot;Καλπάζει&quot; η μετάλλαξη Όμικρον στην Ολλανδία - Εξαντλούνται τα κρεβάτια σε ΜΕΘ</a>
                </h3>
        <div class="item__description">
            <p>
Η παραλλαγή εντοπίστηκε στην Ολλανδία στις 19 Νοεμβρίου.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__ollandia  tag__koronoios  tag__metallaxi-omikron category__diethni subcategory__epikairotita" data-article="3598779">

    <div class="image__wrapper">
        <a href="/diethni/3598779/ollandia-i-metallaxi-omikron-tou-koronoiou-diaspeiretai-sti-xora-edo-kai-11-imeres" title="Ολλανδία: Η μετάλλαξη Όμικρόν του κορονοϊού διασπείρεται στη χώρα εδώ και 11 ημέρες">
            <img alt="Ολλανδία: Η μετάλλαξη Όμικρόν του κορονοϊού διασπείρεται στη χώρα εδώ και 11 ημέρες" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/74/741b6d6f28114d5485cf790638530c75.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:13</span>
                    <span class="date">30/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3598779/ollandia-i-metallaxi-omikron-tou-koronoiou-diaspeiretai-sti-xora-edo-kai-11-imeres"  title="Ολλανδία: Η μετάλλαξη Όμικρόν του κορονοϊού διασπείρεται στη χώρα εδώ και 11 ημέρες">Ολλανδία: Η μετάλλαξη Όμικρόν του κορονοϊού διασπείρεται στη χώρα εδώ και 11 ημέρες</a>
                </h3>
        <div class="item__description">
            <p>
Τι αναφέρει το ολλανδικό Εθνικό Ινστιτούτο για τη Δημόσια Υγεία (RIVM).            </p>
        </div>

    </div>
</div>


<div class="article snip tag__ollandia  tag__pandimia-koronoiou  tag__metallaxi-omikron category__diethni subcategory__diafora  subcategory__epikairotita" data-article="3598679">

    <div class="image__wrapper">
        <a href="/diethni/3598679/ollandia-i-omikron-entopistike-se-duo-deigmata-test-pou-eixan-lifthei-prin-fthasoun-duo-ptiseis-apo-ti-notia-afriki" title="Ολλανδία: Η Όμικρον εντοπίστηκε σε δύο δείγματα τεστ που είχαν ληφθεί πριν φθάσουν δύο πτήσεις από τη Νότια Αφρική">
            <img alt="Ολλανδία: Η Όμικρον εντοπίστηκε σε δύο δείγματα τεστ που είχαν ληφθεί πριν φθάσουν δύο πτήσεις από τη Νότια Αφρική" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f7/f76559e3c88a45c5aeea5f6b5f8bdf25.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:30</span>
                    <span class="date">30/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3598679/ollandia-i-omikron-entopistike-se-duo-deigmata-test-pou-eixan-lifthei-prin-fthasoun-duo-ptiseis-apo-ti-notia-afriki"  title="Ολλανδία: Η Όμικρον εντοπίστηκε σε δύο δείγματα τεστ που είχαν ληφθεί πριν φθάσουν δύο πτήσεις από τη Νότια Αφρική">Ολλανδία: Η Όμικρον εντοπίστηκε σε δύο δείγματα τεστ που είχαν ληφθεί πριν φθάσουν δύο πτήσεις από τη Νότια Αφρική</a>
                </h3>
        <div class="item__description">
            <p>
Το παραλλαγμένο στέλεχος Όμικρον της COVID-19 ταυτοποιήθηκε σε δύο δείγματα τεστ που είχαν ληφθεί στην Ολλανδία πριν φθάσουν δύο πτήσεις από τη Νότια Αφρική που μετέφεραν την παραλλαγή, δήλωσαν σήμερα...            </p>
        </div>

    </div>
</div>


<div class="article snip tag__ollandia  tag__metallaxi-omikron category__diethni subcategory__epikairotita" data-article="3598482">

    <div class="image__wrapper">
        <a href="/diethni/3598482/ollandia-ena-14o-krousma-tis-parallagis-omikron-metaxu-ton-epibaton-apo-ti-notia-afriki" title="Ολλανδία: Ένα 14ο κρούσμα της παραλλαγής &amp;#39;Όμικρον μεταξύ των επιβατών από τη Νότια Αφρική">
            <img alt="Ολλανδία: Ένα 14ο κρούσμα της παραλλαγής &amp;#39;Όμικρον μεταξύ των επιβατών από τη Νότια Αφρική" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/0f/0f3efb680e8a45d3bb771ba15cb00b33.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:45</span>
                    <span class="date">29/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3598482/ollandia-ena-14o-krousma-tis-parallagis-omikron-metaxu-ton-epibaton-apo-ti-notia-afriki"  title="Ολλανδία: Ένα 14ο κρούσμα της παραλλαγής &amp;#39;Όμικρον μεταξύ των επιβατών από τη Νότια Αφρική">Ολλανδία: Ένα 14ο κρούσμα της παραλλαγής &#39;Όμικρον μεταξύ των επιβατών από τη Νότια Αφρική</a>
                </h3>
        <div class="item__description">
            <p>
Σε απομόνωση το ζευγάρι που επιχείρησε να διαφύγει από το ξενοδοχείο καραντίνας.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__ollandia  tag__pandimia-koronoiou  tag__metallaxi-omikron category__diethni subcategory__diafora  subcategory__epikairotita" data-article="3598084">

    <div class="image__wrapper">
        <a href="/diethni/3598084/ollandia-epibates-pou-eftasan-apo-ti-notia-afriki-endexetai-na-feroun-tin-parallagi-omikron" title="Ολλανδία: Επιβάτες που έφτασαν από τη Νότια Αφρική ενδέχεται να φέρουν την παραλλαγή Όμικρον">
            <img alt="Ολλανδία: Επιβάτες που έφτασαν από τη Νότια Αφρική ενδέχεται να φέρουν την παραλλαγή Όμικρον" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f7/f76559e3c88a45c5aeea5f6b5f8bdf25.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:35</span>
                    <span class="date">27/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3598084/ollandia-epibates-pou-eftasan-apo-ti-notia-afriki-endexetai-na-feroun-tin-parallagi-omikron"  title="Ολλανδία: Επιβάτες που έφτασαν από τη Νότια Αφρική ενδέχεται να φέρουν την παραλλαγή Όμικρον">Ολλανδία: Επιβάτες που έφτασαν από τη Νότια Αφρική ενδέχεται να φέρουν την παραλλαγή Όμικρον</a>
                </h3>
        <div class="item__description">
            <p>
Ορισμένα από τα 61 κρούσματα της Covid-19 που εντοπίστηκαν μεταξύ των επιβατών που έφτασαν αεροπορικώς στην Ολλανδία από τη Νότια Αφρική αυτήν την εβδομάδα ενδέχεται να φέρουν την παραλλαγή Όμικρον,...            </p>
        </div>

    </div>
</div>


<div class="article snip tag__notia-afriki  tag__ollandia  tag__koronoios  tag__metallaxi-omikron category__diethni subcategory__epikairotita" data-article="3597987">

    <div class="image__wrapper">
        <a href="/diethni/3597987/bretania-entopistikan-duo-krousmata-tis-parallagis-omikron" title="Βρετανία: Εντοπίστηκαν δύο κρούσματα της παραλλαγής Όμικρον">
            <img alt="Βρετανία: Εντοπίστηκαν δύο κρούσματα της παραλλαγής Όμικρον" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a9/a98817b838df494d98c9bca785719bfe.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:26</span>
                    <span class="date">27/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3597987/bretania-entopistikan-duo-krousmata-tis-parallagis-omikron"  title="Βρετανία: Εντοπίστηκαν δύο κρούσματα της παραλλαγής Όμικρον">Βρετανία: Εντοπίστηκαν δύο κρούσματα της παραλλαγής Όμικρον</a>
                </h3>
        <div class="item__description">
            <p>
Ύποπτα κρούσματα σε Ολλανδία, Γερμανία και Τσεχία.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__ollandia  tag__koronoios  tag__lockdown category__diethni subcategory__epikairotita" data-article="3597951">

    <div class="image__wrapper">
        <a href="/diethni/3597951/ollandia-nuxterino-lockdown-apo-tin-kuriaki-anakoinose-o-route" title="Ολλανδία: Νυχτερινό lockdown από την Κυριακή ανακοίνωσε ο Ρούτε">
            <img alt="Ολλανδία: Νυχτερινό lockdown από την Κυριακή ανακοίνωσε ο Ρούτε" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/1a/1a8001ff221449c58c98b23b40b164fb.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:34</span>
                    <span class="date">26/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3597951/ollandia-nuxterino-lockdown-apo-tin-kuriaki-anakoinose-o-route"  title="Ολλανδία: Νυχτερινό lockdown από την Κυριακή ανακοίνωσε ο Ρούτε">Ολλανδία: Νυχτερινό lockdown από την Κυριακή ανακοίνωσε ο Ρούτε</a>
                </h3>
        <div class="item__description">
            <p>
Τα νέα μέτρα περιλαμβάνουν επίσης τη χρήση μάσκας στα σχολεία δευτεροβάθμιας εκπαίδευσης.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__amsterntam  tag__ollandia  tag__aerodromio  tag__koronoios-metallaxi category__diethni subcategory__epikairotita" data-article="3597942">

    <div class="image__wrapper">
        <a href="/diethni/3597942/ollandia-ores-anamonis-kai-test-covid-19-gia-ekatontades-epibates-apo-ti-notia-afriki-sto-aerodromio-tou-amsterntam" title="Ολλανδία: Ώρες αναμονής και τεστ Covid-19 για εκατοντάδες επιβάτες από τη Νότια Αφρική στο αεροδρόμιο του Άμστερνταμ">
            <img alt="Ολλανδία: Ώρες αναμονής και τεστ Covid-19 για εκατοντάδες επιβάτες από τη Νότια Αφρική στο αεροδρόμιο του Άμστερνταμ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/2c/2c5880ef3e8c46d1b4413e3575467874.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:42</span>
                    <span class="date">26/11</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3597942/ollandia-ores-anamonis-kai-test-covid-19-gia-ekatontades-epibates-apo-ti-notia-afriki-sto-aerodromio-tou-amsterntam"  title="Ολλανδία: Ώρες αναμονής και τεστ Covid-19 για εκατοντάδες επιβάτες από τη Νότια Αφρική στο αεροδρόμιο του Άμστερνταμ">Ολλανδία: Ώρες αναμονής και τεστ Covid-19 για εκατοντάδες επιβάτες από τη Νότια Αφρική στο αεροδρόμιο του Άμστερνταμ</a>
                </h3>
        <div class="item__description">
            <p>
Επιβάτες σε δύο πτήσεις της KLM, από το Κέιπ Τάουν και το Γιοχάνεσμπουργκ.            </p>
        </div>

    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='f1bc01d111b341949f3462b55df273f3' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimerf1bc01d111b341949f3462b55df273f3= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimerf1bc01d111b341949f3462b55df273f3);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'f1bc01d111b341949f3462b55df273f3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3599790','epikairotita','ollandia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('f1bc01d111b341949f3462b55df273f3');
						});
					}
				}catch(err){
                 clearInterval(adtimerf1bc01d111b341949f3462b55df273f3);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='8b2ab496f9784b678d4da66416ec42a1' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad8b2ab496f9784b678d4da66416ec42a1 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad8b2ab496f9784b678d4da66416ec42a1);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90], [686, 90]],'8b2ab496f9784b678d4da66416ec42a1')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3599790','epikairotita','ollandia']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('8b2ab496f9784b678d4da66416ec42a1');
                    });
                
                }
        }catch(err){
            clearInterval(ad8b2ab496f9784b678d4da66416ec42a1); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3599380/konta-sto-plithoristiko-simeio-kampis-oi-agores-i-apantisi-einai-zitima-empistosunis" style="width:680px; height:326px;">
<img alt="Κοντά στο &amp;quot;πληθωριστικό&amp;quot; σημείο καμπής οι αγορές; Η απάντηση είναι &amp;quot;ζήτημα εμπιστοσύνης&amp;quot;" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/99/99a0ee9a2fbe46e9917f2123f9c300a2.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3599380/konta-sto-plithoristiko-simeio-kampis-oi-agores-i-apantisi-einai-zitima-empistosunis">Κοντά στο &quot;πληθωριστικό&quot; σημείο καμπής οι αγορές; Η απάντηση είναι &quot;ζήτημα εμπιστοσύνης&quot;</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3599380/konta-sto-plithoristiko-simeio-kampis-oi-agores-i-apantisi-einai-zitima-empistosunis">Το ερώτημα του τίτλου βρίσκεται στο προσκήνιο μετά τα πρόσφατα στοιχεία που δείχνουν αυξημένο πληθωρισμό και ράλι τιμών. Ο πληθωρισμός στις ΗΠΑ τον Οκτώβριο &quot;χτύπησε&quot; υψηλό...</a>
                </p>
                <a href="/forbes/3599380/konta-sto-plithoristiko-simeio-kampis-oi-agores-i-apantisi-einai-zitima-empistosunis" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3599162/gia-proti-fora-duo-boulgaroi-disekatommuriouxoi-apo-ton-xoro-tou-farmakou" style="width:680px; height:326px;">
<img alt="Για πρώτη φορά δύο Βούλγαροι δισεκατομμυριούχοι από τον χώρο του φαρμάκου" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/1e/1e13c8bcd4314a87a7d89f9ce6a5ee65.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3599162/gia-proti-fora-duo-boulgaroi-disekatommuriouxoi-apo-ton-xoro-tou-farmakou">Για πρώτη φορά δύο Βούλγαροι δισεκατομμυριούχοι από τον χώρο του φαρμάκου</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3599162/gia-proti-fora-duo-boulgaroi-disekatommuriouxoi-apo-ton-xoro-tou-farmakou">Το success story των αδελφών Domuschiev έχει ως κορωνίδα τη Huvepharma και &quot;κλαδιά&quot; στο real estate και στο ποδόσφαιρο.</a>
                </p>
                <a href="/forbes/3599162/gia-proti-fora-duo-boulgaroi-disekatommuriouxoi-apo-ton-xoro-tou-farmakou" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3599156/agro-u-i-upiresia-pou-sundeei-epixeiriseis-tou-agrodiatrofikou-kladou-%c2%b5e-prosopiko" style="width:680px; height:326px;">
<img alt="Agro-U: Η υπηρεσία που συνδέει επιχειρήσεις του αγροδιατροφικού κλάδου µε προσωπικό" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/9c/9ccd5aef0bc445fea02412b3c556dcc2.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3599156/agro-u-i-upiresia-pou-sundeei-epixeiriseis-tou-agrodiatrofikou-kladou-%c2%b5e-prosopiko">Agro-U: Η υπηρεσία που συνδέει επιχειρήσεις του αγροδιατροφικού κλάδου &#181;ε προσωπικό</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3599156/agro-u-i-upiresia-pou-sundeei-epixeiriseis-tou-agrodiatrofikou-kladou-%c2%b5e-prosopiko">Η Κυριακή και ο Κυριάκος Νικολαΐδης (γεννημένος το 1991) έψαχναν να βρουν για τα οικογενειακά τους κτή&#181;ατα εργαζό&#181;ενους. Μια διαδικασία η οποία απαιτεί πολύ χρόνο και είναι...</a>
                </p>
                <a href="/forbes/3599156/agro-u-i-upiresia-pou-sundeei-epixeiriseis-tou-agrodiatrofikou-kladou-%c2%b5e-prosopiko" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='6dbf2a4bfc6a42b5a50f24e2c757ced4' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer6dbf2a4bfc6a42b5a50f24e2c757ced4= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer6dbf2a4bfc6a42b5a50f24e2c757ced4);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'6dbf2a4bfc6a42b5a50f24e2c757ced4')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3599790','epikairotita','ollandia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    						googletag.enableServices();
    						googletag.display('6dbf2a4bfc6a42b5a50f24e2c757ced4');
    						});
    					}
				    }catch(err){
                        clearInterval(ad6dbf2a4bfc6a42b5a50f24e2c757ced4); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            




<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:490px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h6 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/629_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Σάββατο 4 Δεκ 2021</span></a></h6>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/629_kefalaio.pdf" target="_blank">
<img src="https://www.capital.gr/Content/kefalaioCovers/629_kefalaio_small.jpg" style="width:270px; position:relative; left:0; height: auto;" width="240" height="390">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='ce609201c6254cdcaa3c1881ca977636' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimerce609201c6254cdcaa3c1881ca977636= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerce609201c6254cdcaa3c1881ca977636);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'ce609201c6254cdcaa3c1881ca977636')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3599790','epikairotita','ollandia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('ce609201c6254cdcaa3c1881ca977636');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='01acc326671b44fa96d76aea02bf601a' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer01acc326671b44fa96d76aea02bf601a= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer01acc326671b44fa96d76aea02bf601a);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'01acc326671b44fa96d76aea02bf601a')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3599790','epikairotita','ollandia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('01acc326671b44fa96d76aea02bf601a');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='2f280728630342469953da5be7adeabf' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'2f280728630342469953da5be7adeabf')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','diethni','3599790','epikairotita','ollandia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
			googletag.enableServices();
			googletag.display('2f280728630342469953da5be7adeabf');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
        <div class="footer__top">
            <!-- footer top -->
            <div class="inner">
                <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
            </div>
        </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" width="240" height="61" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" rel="noopener" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" rel="noopener" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" rel="noopener" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
                    </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2021


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" width="50" height="25" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" width="40" height="25" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" width="46" height="25" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>



    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=SlckI2b8tWdrJbyDxSbhWlx4d4rUGdBGgAaynDBK7NQ1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
        a2a_config.num_services = 2;
        a2a_config.thanks = {
            postShare: false
        };
        a2a_config.counts = { recover_protocol: 'http' };

        a2a_config.callbacks = a2a_config.callbacks || [];
        a2a_config.callbacks.push({
            share: function (e) {
                window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
            }
        });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=nWadJwpyjzuoIMpMJvVDmw9E6yNPet3qZey3rX9V-l01"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                                                        //DOMReady(function(){
                                                        //    $.scrollDepth({
                                                        //        minHeight: 0,
                                                        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                                                        //        percentage: false,
                                                        //        userTiming: false,
                                                        //        pixelDepth: false
                                                        //    });

                                                        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-9c6a93fd-204b-48e9-9dd9-e5f23a7f058f",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','diethni','3599790','epikairotita','ollandia'];
</script>











    

    
<script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


<div id='48d213940843457fbfb7b91fda0a0419' class="advert">
   <script>
			var adtimer48d213940843457fbfb7b91fda0a0419= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer48d213940843457fbfb7b91fda0a0419);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'48d213940843457fbfb7b91fda0a0419')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3599790','epikairotita','ollandia']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('48d213940843457fbfb7b91fda0a0419');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>




</body>
</html>