

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΕΠΙΚΑΙΡΟΤΗΤΑ","keywords":"ΓΕΡΜΑΝΙΑ"}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
                <title>Γερμανία: Λήξη της κατάστασης έκτακτης ανάγκης λόγω πανδημίας τον Νοέμβριο ...</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Τι εισηγείται ο υπουργός Υγείας Γενς Σπαν." />
            <meta name="keywords" content="Γερμανία,Διεθνής επικαιρότητα" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3589285/germania-lixi-tis-katastasis-ektaktis-anagkis-logo-pandimias-ton-noembrio-eisigeitai-o-up-ugeias" />
        
    

    

        <link rel="amphtml" href="https://www.capital.gr/diethni/3589285/germania-lixi-tis-katastasis-ektaktis-anagkis-logo-pandimias-ton-noembrio-eisigeitai-o-up-ugeias?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/diethni/3589285/germania-lixi-tis-katastasis-ektaktis-anagkis-logo-pandimias-ton-noembrio-eisigeitai-o-up-ugeias","description":"Τι εισηγείται ο υπουργός Υγείας Γενς Σπαν.","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/da/da422e7bf05641628a720c285488cf88.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/da/da422e7bf05641628a720c285488cf88.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/da/da422e7bf05641628a720c285488cf88.jpg"],"mainEntityOfPage":"https://www.capital.gr/diethni/3589285/germania-lixi-tis-katastasis-ektaktis-anagkis-logo-pandimias-ton-noembrio-eisigeitai-o-up-ugeias","url":"https://www.capital.gr/diethni/3589285/germania-lixi-tis-katastasis-ektaktis-anagkis-logo-pandimias-ton-noembrio-eisigeitai-o-up-ugeias","alternativeHeadline":"Γερμανία: Λήξη της κατάστασης έκτακτης ανάγκης λόγω πανδημίας τον Νοέμβριο εισηγείται ο υπ. Υγείας","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2021-10-18T19:44:00+03:00","dateModified":"2021-10-18T19:47:28.71+03:00","datePublished":"2021-10-18T19:44:00+03:00","genre":"Διεθνή νέα","headline":"Γερμανία: Λήξη της κατάστασης έκτακτης ανάγκης λόγω πανδημίας τον Νοέμβριο εισηγείται ο υπ. Υγείας","keywords":"Γερμανία,Διεθνής επικαιρότητα","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\tΤη λήξη της \"κατάστασης επιδημίας εθνικής εμβέλειας\" στις 25 Νοεμβρίου εισηγείται ο υπουργός Υγείας Γενς Σπαν, επικαλούμενος τον περιορισμένο για τους εμβολιασμένους κίνδυνο από την Covid-19.\n\n\n\n\tΣύμφωνα με εκπρόσωπο του υπουργείου Υγείας, κατά τη διάρκεια διαβουλεύσεων με τους υπουργούς Υγείας των κρατιδίων, ο κ. Σπαν τάχθηκε υπέρ της σταδιακής κατάργησης της έκτακτης κατάστασης που ισχύει εδώ και 19 μήνες, λόγω της πανδημίας του κορονοϊού.\n\n\n\n\tΤο Ινστιτούτο \"Ρόμπερτ Κοχ\" χαρακτηρίζει \"μέτριο\" τον κίνδυνο για τους εμβολιασμένους κατά της Covid-19, οπότε, όπως ανέφερε ο υπουργός Υγείας, με δεδομένο το ποσοστό εμβολιασμού στη χώρα, η κατάσταση έκτακτης ανάγκης που κηρύχθηκε στις 28 Μαρτίου 2020 θα μπορούσε να λήξει στις 25 Νοεμβρίου. Η τελευταία παράταση είχε δοθεί από το Ομοσπονδιακό Κοινοβούλιο τον περασμένο Αύγουστο, για τρεις μήνες και λήγει αυτόματα εφόσον δεν υπάρξει νέα παράταση της Bundestag.\n\n\n\n\tΗ κατάσταση έκτακτης ανάγκης δίνει στην ομοσπονδιακή και στις κρατιδιακές κυβερνήσεις το δικαίωμα να εκδίδουν διατάγματα με μέτρα για τον περιορισμό της πανδημίας, όπως για τη χρήση προστατευτικής μάσκας ή την εφαρμογή άλλων προληπτικών μέτρων.\n\n\n\n\tΠηγή: ΑΜΠΕ\n"};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/da/da422e7bf05641628a720c285488cf88.jpg" id="image">

        <meta name="news_keywords" content="Γερμανία,Διεθνής επικαιρότητα" />



    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Γερμανία: Λήξη της κατάστασης έκτακτης ανάγκης λόγω πανδημίας τον Νοέμβριο εισηγείται ο υπ. Υγείας" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/da/da422e7bf05641628a720c285488cf88.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Τι εισηγείται ο υπουργός Υγείας Γενς Σπαν." />
        <meta property="og:url" content="https://www.capital.gr/diethni/3589285/germania-lixi-tis-katastasis-ektaktis-anagkis-logo-pandimias-ton-noembrio-eisigeitai-o-up-ugeias" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Γερμανία: Λήξη της κατάστασης έκτακτης ανάγκης λόγω πανδημίας τον Νοέμβριο εισηγείται ο υπ. Υγείας" />
            <meta name="twitter:description" content="Τι εισηγείται ο υπουργός Υγείας Γενς Σπαν." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/da/da422e7bf05641628a720c285488cf88.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek&display=swap" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=BpERiUihhlKf1330RBwJJr-Ogo3ExPDr0vv6A6DBjow1" rel="stylesheet"/>


    

    


<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent8');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent8', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>


<script type="text/javascript" async>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</script>



<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='101abecd2f654ca7afdb21ddf2a493c4' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer101abecd2f654ca7afdb21ddf2a493c4= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer101abecd2f654ca7afdb21ddf2a493c4);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'101abecd2f654ca7afdb21ddf2a493c4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('101abecd2f654ca7afdb21ddf2a493c4');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='0745d7ee9f4843d9a17ebb3e8f7425fc' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer0745d7ee9f4843d9a17ebb3e8f7425fc= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer0745d7ee9f4843d9a17ebb3e8f7425fc);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'0745d7ee9f4843d9a17ebb3e8f7425fc')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						if(window.innerWidth >1400){
    						googletag.pubads().setTargeting('screensize', ['over1400']);
						}else{
    						googletag.pubads().setTargeting('screensize', ['below1400']);
						}
						googletag.enableServices();
						googletag.display('0745d7ee9f4843d9a17ebb3e8f7425fc');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                            <li>
                                    <a href="/tag/nautilia" >ΝΑΥΤΙΛΙΑ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" width="180" height="25" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187;</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">15.474,47</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,72%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="">6.673,10</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">35.228,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,19%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">29.025,46</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,15%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,16171</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,07166</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-f64b88cb-c654-4400-a264-04b14f7f5e20" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            891,30
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,38</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -3,44
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 66,14 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">


    <div class="headingS5 ">
        

    <div class="headingS5  category__diethni subcategory__epikairotita">
        <h2 class="bold serif">

                                <a href="/diethni" title="Διεθνή">
                                    ΔΙΕΘΝΗ
                                </a>
        </h2>
            <a class="rss" href="/api/tags/diethni">
                <img src="/Content2017/images/icons/rss-icon.svg" alt="" />
            </a>

    </div>


    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Δευτέρα, 18-Οκτ-2021 19:44</h5>
    <h1 class="serif" style="font-size:2.57rem;">Γερμανία: Λήξη της κατάστασης έκτακτης ανάγκης λόγω πανδημίας τον Νοέμβριο εισηγείται ο υπ. Υγείας</h1>
    


    <img alt="Γερμανια σημαια" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/da/da422e7bf05641628a720c285488cf88.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
</div><!-- article content -->

        <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
            <style>
    #top72890Banner{
        text-align: center;
        background-color: transparent;
        height: 270px !important;
        display: flex !important;
        justify-content: center;
        flex-direction: column;
        
    }
</style>

<div id='20b7200eb8df417fbe30729bb43c9490' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250], [686, 90]],'20b7200eb8df417fbe30729bb43c9490')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('20b7200eb8df417fbe30729bb43c9490');
});
</script>
</div>
        </div>
    <div class="left">

        
        


<div class="article__content">
    <div class="controls" style="min-height:48px;">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>

        <ul class="document__icons" style="margin-top:-3px;">
            <li><a href="#0" class="print" onclick="window.print();"></a><span class="tooltip">Εκτύπωση</span></li>
            
            <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>
    <div id="articleBody" class=" article__body__germania  article__body__epikairotita">




        <p style="text-align: justify;">
	Τη λήξη της "κατάστασης επιδημίας εθνικής εμβέλειας" στις 25 Νοεμβρίου εισηγείται ο υπουργός Υγείας Γενς Σπαν, επικαλούμενος τον περιορισμένο για τους εμβολιασμένους κίνδυνο από την Covid-19.
</p>

<p style="text-align: justify;">
	Σύμφωνα με εκπρόσωπο του υπουργείου Υγείας, κατά τη διάρκεια διαβουλεύσεων με τους υπουργούς Υγείας των κρατιδίων, ο κ. Σπαν τάχθηκε υπέρ της σταδιακής κατάργησης της έκτακτης κατάστασης που ισχύει εδώ και 19 μήνες, λόγω της πανδημίας του κορονοϊού.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="658e6cb90844406e85fb296a4568476d" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer658e6cb90844406e85fb296a4568476d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer658e6cb90844406e85fb296a4568476d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'658e6cb90844406e85fb296a4568476d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('658e6cb90844406e85fb296a4568476d');
						});
					}
				}catch(err){
				     clearInterval(ad658e6cb90844406e85fb296a4568476d); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div><div><div class="advert" style="text-align:center;" id="ca4c47dd67054f1b839d21061b578bd3">
   <script>
    		var adtimerca4c47dd67054f1b839d21061b578bd3= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimerca4c47dd67054f1b839d21061b578bd3);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'ca4c47dd67054f1b839d21061b578bd3')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('ca4c47dd67054f1b839d21061b578bd3');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Το Ινστιτούτο "Ρόμπερτ Κοχ" χαρακτηρίζει "μέτριο" τον κίνδυνο για τους εμβολιασμένους κατά της Covid-19, οπότε, όπως ανέφερε ο υπουργός Υγείας, με δεδομένο το ποσοστό εμβολιασμού στη χώρα, η κατάσταση έκτακτης ανάγκης που κηρύχθηκε στις 28 Μαρτίου 2020 θα μπορούσε να λήξει στις 25 Νοεμβρίου. Η τελευταία παράταση είχε δοθεί από το Ομοσπονδιακό Κοινοβούλιο τον περασμένο Αύγουστο, για τρεις μήνες και λήγει αυτόματα εφόσον δεν υπάρξει νέα παράταση της Bundestag.
</p>

<p style="text-align: justify;">
	Η κατάσταση έκτακτης ανάγκης δίνει στην ομοσπονδιακή και στις κρατιδιακές κυβερνήσεις το δικαίωμα να εκδίδουν διατάγματα με μέτρα για τον περιορισμό της πανδημίας, όπως για τη χρήση προστατευτικής μάσκας ή την εφαρμογή άλλων προληπτικών μέτρων.
</p>

<p style="text-align: justify;">
	Πηγή: ΑΜΠΕ
</p>

        
        <div>
            <div id='989e91792c244459994f52a44f1a1d26' class="advert">
   <script>
			var adtimer989e91792c244459994f52a44f1a1d26= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer989e91792c244459994f52a44f1a1d26);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'989e91792c244459994f52a44f1a1d26')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('989e91792c244459994f52a44f1a1d26');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
        </div>

    </div>

    <div class="row" style="text-align:center">
        <div id='215701baee53466db95f61c820fa484a' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer215701baee53466db95f61c820fa484a= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer215701baee53466db95f61c820fa484a);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'215701baee53466db95f61c820fa484a')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('215701baee53466db95f61c820fa484a');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer215701baee53466db95f61c820fa484a); 
				}

			}, 300);
   </script>
 </div>
    </div>

    <div class="controls">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li>
                            <a href="/tag/germania" title="Διαβάστε ειδήσεις για Γερμανία">ΓΕΡΜΑΝΙΑ</a>
                    </li>
                    <li>
                            <a href="/tag/epikairotita" title="Διαβάστε ειδήσεις για Διεθνής επικαιρότητα">ΔΙΕΘΝΗΣ ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                    </li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        
        <ul>
            <li>
                <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer53e0e7eb6b9c4b4ca9818c9a8f7b5c60= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer53e0e7eb6b9c4b4ca9818c9a8f7b5c60);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer53e0e7eb6b9c4b4ca9818c9a8f7b5c60); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimerba96d70151a44b2f90fefcfbbb2e4efe= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimerba96d70151a44b2f90fefcfbbb2e4efe);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimerba96d70151a44b2f90fefcfbbb2e4efe); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer52e96ce86f14430bb9df2c7f42cbe1ae= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer52e96ce86f14430bb9df2c7f42cbe1ae);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad52e96ce86f14430bb9df2c7f42cbe1ae); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimerce82bd63b32f4772aecdc05fc1bf607f= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerce82bd63b32f4772aecdc05fc1bf607f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimerce82bd63b32f4772aecdc05fc1bf607f); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
        <div class="row">
<div id='d6d4af86cab74bb0b6bcb43ca2da5c51' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'d6d4af86cab74bb0b6bcb43ca2da5c51')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('d6d4af86cab74bb0b6bcb43ca2da5c51');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("d6d4af86cab74bb0b6bcb43ca2da5c51");
                        observer.observe(adtorefresh);


                            </script>
                        </div>        </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='0a326c6b4e414a90ad97681e435d50e1' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90], [686, 90]],'0a326c6b4e414a90ad97681e435d50e1')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('0a326c6b4e414a90ad97681e435d50e1');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">
        <div class="row textCenter">
            <div id='4729f837c3ed49ee9a1868ed73861e2e' class="advert">
   <script>
			var adtimer4729f837c3ed49ee9a1868ed73861e2e= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer4729f837c3ed49ee9a1868ed73861e2e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_680x70_hp_flow', [[680,70],[686,90],[686,100]],'4729f837c3ed49ee9a1868ed73861e2e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('4729f837c3ed49ee9a1868ed73861e2e');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
        </div>
        
        


        <script>
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_117199',pubid:185585,
webid:175456,wid:117199,on:'yallarec'});
        </script>
        <div id="RECS_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3589301/mpainten-o-kolin-paouel-ensarkone-ta-upsista-idanika-tis-diplomatias-kai-tou-stratou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:12</span>
                                        Μπάιντεν: Ο Κόλιν Πάουελ ενσάρκωνε τα ύψιστα ιδανικά της διπλωματίας και του στρατού
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3589299/m-boridis-proteraiotita-i-stelexosi-ton-ota-oste-na-epitelesoun-ton-krisimo-anaptuxiako-tous-rolo" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:58</span>
                                        Μ. Βορίδης: Προτεραιότητα η στελέχωση των ΟΤΑ ώστε να επιτελέσουν τον κρίσιμο αναπτυξιακό τους ρόλο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3589296/80-xronia-apo-ton-ektopismo-ton-ebraion-tou-berolinou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:58</span>
                                        80 χρόνια από τον εκτοπισμό των Εβραίων του Βερολίνου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3589297/o-dieuthuntis-tis-bild-apoluthike-logo-kataxrisis-exousias-kai-ekmetalleusis-gunaikon-sunadelfon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:52</span>
                                        Ο διευθυντής της Bild απολύθηκε λόγω κατάχρησης εξουσίας και εκμετάλλευσης γυναικών συναδέλφων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3589292/alpha-bank-ependusi-430-ekat-euro-sto-programma-metasximatismou-tis-trapezas" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:29</span>
                                        Alpha Bank: Επένδυση 430 εκατ. ευρώ στο πρόγραμμα μετασχηματισμού της τράπεζας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3589291/germania-proores-oi-suzitiseis-gia-katanomi-upourgeion-dilonoun-spd-prasinoi-kai-fdp" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:23</span>
                                        Γερμανία: Πρόωρες οι συζητήσεις για κατανομή υπουργείων, δηλώνουν SPD, Πράσινοι και FDP
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3589290/i-booking-katadikastike-me-prostimo-sti-gallia-gia-mi-tirisi-tou-touristikou-kodika" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:21</span>
                                        Η Booking καταδικάστηκε με πρόστιμο στη Γαλλία για μη τήρηση του τουριστικού κώδικα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3589289/i-ellada-ginetai-apo-daneioliptis-pistotis-tou-dnt" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:20</span>
                                        Η Ελλάδα γίνεται από δανειολήπτης, πιστωτής του ΔΝΤ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3589286/o-p-pikrammenos-ekprosopise-tin-ellada-sto-diethnes-foroum-tou-malmo-gia-tin-mnimi-tou-olokautomatos" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:57</span>
                                        Ο Π. Πικραμμένος εκπροσώπησε την Ελλάδα στο Διεθνές Φόρουμ του Malm&#246; για την Μνήμη του Ολοκαυτώματος
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3589287/exarthrothike-kukloma-paranomis-diakinisis-metanaston-apo-tourkia-pros-rodo-pente-sullipseis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:56</span>
                                        Εξαρθρώθηκε κύκλωμα παράνομης διακίνησης μεταναστών από Τουρκία προς Ρόδο - Πέντε συλλήψεις
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3589107/kupros-duo-protaseis-stin-agkura-gia-aoz-epistoli-leukosias-ston-oie" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κύπρος: Δύο προτάσεις στην Άγκυρα για ΑΟΖ - Επιστολή Λευκωσίας στον ΟΗΕ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3589073/se-upsisto-epipedo-etoimotitas-oi-tourkikes-dunameis-sti-suria-enisxuseis-sta-boreia-stelnei-o-asant" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Σε ύψιστο επίπεδο ετοιμότητας οι τουρκικές δυνάμεις στη Συρία - Ενισχύσεις στα βόρεια στέλνει ο Άσαντ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3589010/giati-na-einai-kalutero-to-2022" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γιατί να είναι καλύτερο το 2022;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/xristos-xomenidis/3589066/mixalis-kakogiannis-enantion-bachelor" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μιχάλης Κακογιάννης εναντίον Bachelor
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3589141/bofa-murizei-mparouti-stin-oikonomia-poies-metoxes-na-apofugete-stin-epikeimeni-diorthosi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        BofA: Μυρίζει &quot;μπαρούτι&quot; στην οικονομία - Ποιες μετοχές να αποφύγετε στην επικειμένη διόρθωση
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3589155/isxuro-sell-off-sta-omologa-matomeni-deutera-tin-xaraktirizoun-oi-analutes" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ισχυρό sell-off στα ομόλογα - &quot;Ματωμένη Δευτέρα&quot; την χαρακτηρίζουν οι αναλυτές
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3589077/xekina-kai-stin-ellada-i-starlink-tou-elon-musk-erxontai-oi-protes-doruforikes-sundeseis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ξεκινά και στην Ελλάδα η Starlink του Elon Musk – Έρχονται οι πρώτες δορυφορικές συνδέσεις
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3589143/ntora-mpakogianni-diagnostika-me-pollaplo-mueloma-den-einai-pote-eukolo-n-akous-oti-exeis-karkino" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ντόρα Μπακογιάννη: Διαγνώστηκα με πολλαπλό μυέλωμα - Δεν είναι ποτέ εύκολο ν&#39; ακούς ότι έχεις καρκίνο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3589072/ti-krubetai-piso-apo-tin-enteinomeni-kontra-tourkias-iran-ston-kaukaso" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τι κρύβεται πίσω από την εντεινόμενη κόντρα Τουρκίας-Ιράν στον Καύκασο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3589076/i-strofi-ton-oikon-modas-stin-texniti-gouna-apeilei-tin-elliniki-gounopoiia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η στροφή των οίκων μόδας στην τεχνητή γούνα απειλεί την ελληνική γουνοποιία
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3589010/giati-na-einai-kalutero-to-2022" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Γιατί να είναι καλύτερο το 2022;
                                                                                    <span class="orange">(158)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3589143/ntora-mpakogianni-diagnostika-me-pollaplo-mueloma-den-einai-pote-eukolo-n-akous-oti-exeis-karkino" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ντόρα Μπακογιάννη: Διαγνώστηκα με πολλαπλό μυέλωμα - Δεν είναι ποτέ εύκολο ν&#39; ακούς ότι έχεις καρκίνο
                                                                                    <span class="orange">(38)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3589084/kinal-mustirio-ti-epidiokei-o-giorgos-papandreou" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        ΚΙΝΑΛ: Μυστήριο τι επιδιώκει ο Γιώργος Παπανδρέου
                                                                                    <span class="orange">(31)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3589204/pethane-o-kolin-paouel-apo-epiplokes-tis-covid-19" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Πέθανε ο Κόλιν Πάουελ από επιπλοκές της Covid-19
                                                                                    <span class="orange">(25)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3589121/a-tsipras-se-k-mitsotaki-petaxate-leuki-petseta-stin-pandimia-kai-ton-emboliasmo" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Α. Τσίπρας σε Κ. Μητσοτάκη: Πετάξατε λευκή πετσέτα στην πανδημία και τον εμβολιασμό
                                            <span class="video__icon"></span>
                                                                                    <span class="orange">(25)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3589110/k-mitsotakis-se-a-tsipra-i-diglossia-sto-komma-sas-uponomeuse-ton-emboliasmo" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κ. Μητσοτάκης σε Α. Τσίπρα: Η διγλωσσία στο κόμμα σας υπονόμευσε τον εμβολιασμό
                                            <span class="video__icon"></span>
                                                                                    <span class="orange">(19)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3589082/neo-rekor-sti-xondriki-timi-tou-reumatos" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Νέο ρεκόρ στη χονδρική τιμή του ρεύματος
                                                                                    <span class="orange">(17)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3589079/fek-koftis-lexeon-sta-dikografa-tou-ste-i-uperbasi-odigei-se-epistrofi-ston-dikigoro" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        ΦΕΚ: &quot;Κόφτης&quot; λέξεων στα δικόγραφα του ΣτΕ- Η υπέρβαση οδηγεί σε επιστροφή στον δικηγόρο
                                                                                    <span class="orange">(16)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3589066/mixalis-kakogiannis-enantion-bachelor" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Μιχάλης Κακογιάννης εναντίον Bachelor
                                                                                    <span class="orange">(15)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3589254/koronoios-43-thanatoi-kai-3-164-nea-krousmata-347-diasolinomenoi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κορονοϊός: 43 θάνατοι και 3.164 νέα κρούσματα - 347 διασωληνωμένοι
                                                                                    <span class="orange">(13)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article snip tag__germania  tag__metanasteutiko  tag__tourkia  tag__notis-mitarakis category__politiki subcategory__diafora" data-article="3589239">

    <div class="image__wrapper">
        <a href="/diethni/3589239/i-ellada-ginetai-to-19o-kratos-melos-tou-diethnous-kentrou-anaptuxis-metanasteutikis-politikis-icmpd" title="Η Ελλάδα γίνεται το 19ο κράτος μέλος του Διεθνούς Κέντρου Ανάπτυξης Μεταναστευτικής Πολιτικής (ICMPD)">
            <img alt="Η Ελλάδα γίνεται το 19ο κράτος μέλος του Διεθνούς Κέντρου Ανάπτυξης Μεταναστευτικής Πολιτικής (ICMPD)" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c2/c2a7d6fea3b24f46a40be96223ba5faa.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:45</span>
                    <span class="date">18/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3589239/i-ellada-ginetai-to-19o-kratos-melos-tou-diethnous-kentrou-anaptuxis-metanasteutikis-politikis-icmpd"  title="Η Ελλάδα γίνεται το 19ο κράτος μέλος του Διεθνούς Κέντρου Ανάπτυξης Μεταναστευτικής Πολιτικής (ICMPD)">Η Ελλάδα γίνεται το 19ο κράτος μέλος του Διεθνούς Κέντρου Ανάπτυξης Μεταναστευτικής Πολιτικής (ICMPD)</a>
                </h3>
        <div class="item__description">
            <p>
Νότης Μηταράκης: &quot;Η ένταξή μας στο ICMPD ενισχύει τη θέση της χώρας μας στο διάλογο για την μεταναστευτική πολιτική&quot;.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__fdp  tag__spd  tag__germania category__diethni subcategory__politiki" data-article="3589220">

    <div class="image__wrapper">
        <a href="/diethni/3589220/germania-kai-to-fdp-enekrine-tin-enarxi-diapragmateuseon-gia-kubernisi-me-spd-prasinous" title="Γερμανία: Και το FDP ενέκρινε την έναρξη διαπραγματεύσεων για κυβέρνηση με SPD - Πράσινους">
            <img alt="Γερμανία: Και το FDP ενέκρινε την έναρξη διαπραγματεύσεων για κυβέρνηση με SPD - Πράσινους" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/e6/e624e382392e4105800204a4cc99c4b1.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:55</span>
                    <span class="date">18/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3589220/germania-kai-to-fdp-enekrine-tin-enarxi-diapragmateuseon-gia-kubernisi-me-spd-prasinous"  title="Γερμανία: Και το FDP ενέκρινε την έναρξη διαπραγματεύσεων για κυβέρνηση με SPD - Πράσινους">Γερμανία: Και το FDP ενέκρινε την έναρξη διαπραγματεύσεων για κυβέρνηση με SPD - Πράσινους</a>
                </h3>
        <div class="item__description">
            <p>
Μετά την ανάλογη απόφαση SPD και Πρασίνων.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__germania  tag__sumfono-statherotitas  tag__tourkia  tag__retzep-tagip-erntogan  tag__angkela-merkel category__epikairotita subcategory__diafora  subcategory__deutsche-welle" data-article="3589194">

    <div class="image__wrapper">
        <a href="/diethni/3589194/welt-anasa-gia-tin-ellada-apo-to-upo-anatheorisi-sumfono-statherotitas" title="Welt: Ανάσα για την Ελλάδα από το υπό αναθεώρηση Σύμφωνο Σταθερότητας;">
            <img alt="Welt: Ανάσα για την Ελλάδα από το υπό αναθεώρηση Σύμφωνο Σταθερότητας;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/3f/3f1a8b46cc144e71ac08b96ddfa4f0bb.png?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:46</span>
                    <span class="date">18/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3589194/welt-anasa-gia-tin-ellada-apo-to-upo-anatheorisi-sumfono-statherotitas"  title="Welt: Ανάσα για την Ελλάδα από το υπό αναθεώρηση Σύμφωνο Σταθερότητας;">Welt: Ανάσα για την Ελλάδα από το υπό αναθεώρηση Σύμφωνο Σταθερότητας;</a>
                </h3>
        <div class="item__description">
            <p>
Ο γερμανόφωνος Τύπος θεωρεί ότι ο τούρκος πρόεδρος χάνει στο πρόσωπό της έναν υποστηρικτή. Welt: Δημοσιονομική ανάσα για Ελλάδα από την αναθεώρηση του Συμφώνου Σταθερότητας;            </p>
        </div>

    </div>
</div>


<div class="article snip tag__gazprom  tag__germania  tag__fusiko-aerio category__diethni subcategory__diafora  subcategory__oikonomia" data-article="3589172">

    <div class="image__wrapper">
        <a href="/diethni/3589172/i-germania-exakolouthei-na-min-blepei-elleipseis-se-fusiko-aerio" title="Η Γερμανία εξακολουθεί να μην βλέπει ελλείψεις σε φυσικό αέριο">
            <img alt="Η Γερμανία εξακολουθεί να μην βλέπει ελλείψεις σε φυσικό αέριο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/1e/1eedfeea365742e2ae4200ca73fcc87b.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:49</span>
                    <span class="date">18/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3589172/i-germania-exakolouthei-na-min-blepei-elleipseis-se-fusiko-aerio"  title="Η Γερμανία εξακολουθεί να μην βλέπει ελλείψεις σε φυσικό αέριο">Η Γερμανία εξακολουθεί να μην βλέπει ελλείψεις σε φυσικό αέριο</a>
                </h3>
        <div class="item__description">
            <p>
Όπως δήλωσε εκπρόσωπος του υπουργείου Οικονομίας της χώρας            </p>
        </div>

    </div>
</div>


<div class="article snip tag__germania category__diethni subcategory__diafora  subcategory__epikairotita" data-article="3589092">

    <div class="image__wrapper">
        <a href="/diethni/3589092/germania-auxithikan-kata-35-oi-aitiseis-gia-ti-xorigisi-asulou" title="Γερμανία: Αυξήθηκαν κατά 35% οι αιτήσεις για τη χορήγηση ασύλου">
            <img alt="Γερμανία: Αυξήθηκαν κατά 35% οι αιτήσεις για τη χορήγηση ασύλου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/da/da422e7bf05641628a720c285488cf88.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:00</span>
                    <span class="date">18/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3589092/germania-auxithikan-kata-35-oi-aitiseis-gia-ti-xorigisi-asulou"  title="Γερμανία: Αυξήθηκαν κατά 35% οι αιτήσεις για τη χορήγηση ασύλου">Γερμανία: Αυξήθηκαν κατά 35% οι αιτήσεις για τη χορήγηση ασύλου</a>
                </h3>
        <div class="item__description">
            <p>
Πρόκειται για αριθμό που είναι αυξημένος κατά 35,2% σε σύγκριση με το αντίστοιχο διάστημα του 2020.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__cdu  tag__germania category__diethni subcategory__diafora  subcategory__deutsche-welle  subcategory__epikairotita" data-article="3589012">

    <div class="image__wrapper">
        <a href="/diethni/3589012/-oi-xristianodimokrates-prepei-na-ginoun-pio-sexi" title="&amp;quot;Οι Χριστιανοδημοκράτες πρέπει να γίνουν πιο σέξι&amp;quot;">
            <img alt="&amp;quot;Οι Χριστιανοδημοκράτες πρέπει να γίνουν πιο σέξι&amp;quot;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b1/b1dda55b6ef44f0b9e6c8f493d5d6728.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:31</span>
                    <span class="date">17/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3589012/-oi-xristianodimokrates-prepei-na-ginoun-pio-sexi"  title="&amp;quot;Οι Χριστιανοδημοκράτες πρέπει να γίνουν πιο σέξι&amp;quot;">&quot;Οι Χριστιανοδημοκράτες πρέπει να γίνουν πιο σέξι&quot;</a>
                </h3>
        <div class="item__description">
            <p>
Το χειρότερο ποσοστό στην ιστορία τους κατέγραψαν οι Γερμανοί Χριστιανοδημοκράτες (CDU) στις εκλογές. Τη δική της ερμηνεία δίνει η Βίμπκε Βίντερ, ηγετικό στέλεχος της χριστιανοδημοκρατικής νεολαίας.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__germania  tag__prasinoi category__diethni subcategory__diafora  subcategory__epikairotita" data-article="3588989">

    <div class="image__wrapper">
        <a href="/diethni/3588989/germania-oi-prasinoi-enekrinan-kai-tupika-tin-enarxi-diapragmateuseon-gia-ton-sximatismo-neas-kubernisis" title="Γερμανία: Οι Πράσινοι ενέκριναν και τυπικά την έναρξη διαπραγματεύσεων για τον σχηματισμό νέας κυβέρνησης">
            <img alt="Γερμανία: Οι Πράσινοι ενέκριναν και τυπικά την έναρξη διαπραγματεύσεων για τον σχηματισμό νέας κυβέρνησης" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/2d/2deb014d73394f4ba78cc2683a2f0166.JPG?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:40</span>
                    <span class="date">17/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3588989/germania-oi-prasinoi-enekrinan-kai-tupika-tin-enarxi-diapragmateuseon-gia-ton-sximatismo-neas-kubernisis"  title="Γερμανία: Οι Πράσινοι ενέκριναν και τυπικά την έναρξη διαπραγματεύσεων για τον σχηματισμό νέας κυβέρνησης">Γερμανία: Οι Πράσινοι ενέκριναν και τυπικά την έναρξη διαπραγματεύσεων για τον σχηματισμό νέας κυβέρνησης</a>
                </h3>
        <div class="item__description">
            <p>
Η ψηφοφορία αφορούσε στις διαπραγματεύσεις με τους Σοσιαλδημοκράτες (SPD) και τους Ελεύθερους Δημοκράτες (FDP) .            </p>
        </div>

    </div>
</div>


<div class="article snip tag__germania  tag__krousmata category__diethni subcategory__epikairotita" data-article="3588964">

    <div class="image__wrapper">
        <a href="/diethni/3588964/germania-sta-8-700-ta-krousmata-tou-neou-koronoiou" title="Γερμανία: Στα 8.700 τα κρούσματα του νέου κορονοϊού">
            <img alt="Γερμανία: Στα 8.700 τα κρούσματα του νέου κορονοϊού" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/2c/2ce39b29011147cba1e0fa5a0a07f7a0.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:36</span>
                    <span class="date">17/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3588964/germania-sta-8-700-ta-krousmata-tou-neou-koronoiou"  title="Γερμανία: Στα 8.700 τα κρούσματα του νέου κορονοϊού">Γερμανία: Στα 8.700 τα κρούσματα του νέου κορονοϊού</a>
                </h3>
        <div class="item__description">
            <p>
Σε17 ανήλθαν οι θάνατοι εξαιτίας της COVID-19 σε 24 ώρες.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__schaeuble-schauble-soimple  tag__germania category__diethni subcategory__politiki" data-article="3588960">

    <div class="image__wrapper">
        <a href="/diethni/3588960/germania-bolfgkangk-soimple-i-faia-exoxotis-tis-germanikis-politikis-pairnei-thesi-stin-piso-seira" title="Γερμανία: Βόλφγκανγκ Σόιμπλε: Η... φαιά εξοχότης της γερμανικής πολιτικής παίρνει θέση στην πίσω σειρά">
            <img alt="Γερμανία: Βόλφγκανγκ Σόιμπλε: Η... φαιά εξοχότης της γερμανικής πολιτικής παίρνει θέση στην πίσω σειρά" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/3d/3d235c99e4214bf182952d807a10dae1.JPG?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:19</span>
                    <span class="date">17/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3588960/germania-bolfgkangk-soimple-i-faia-exoxotis-tis-germanikis-politikis-pairnei-thesi-stin-piso-seira"  title="Γερμανία: Βόλφγκανγκ Σόιμπλε: Η... φαιά εξοχότης της γερμανικής πολιτικής παίρνει θέση στην πίσω σειρά">Γερμανία: Βόλφγκανγκ Σόιμπλε: Η... φαιά εξοχότης της γερμανικής πολιτικής παίρνει θέση στην πίσω σειρά</a>
                </h3>
        <div class="item__description">
            <p>
Έπειτα από 51 χρόνια, θα αποχωρήσει από την προεδρία της Bundestag,     θα γίνει &quot;απλός&quot; βουλευτής. Ουδείς ωστόσο πιστεύει ότι ο Βόλφγκανγκ Σόιμπλε θα μπορούσε ποτέ να γίνει &quot;απλώς&quot; οτιδήποτε.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__germania category__diethni subcategory__epikairotita" data-article="3588895">

    <div class="image__wrapper">
        <a href="/diethni/3588895/germania-enas-efibos-pou-efere-ena-pseutiko-oplo-lego-kinitopoiise-tis-astunomikes-arxes-stin-poli-lintaou" title="Γερμανία: Ένας έφηβος που έφερε ένα ψεύτικο όπλο Lego, κινητοποίησε τις αστυνομικές αρχές στην πόλη Λίνταου">
            <img alt="Γερμανία: Ένας έφηβος που έφερε ένα ψεύτικο όπλο Lego, κινητοποίησε τις αστυνομικές αρχές στην πόλη Λίνταου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/38/38f0617c020b446c913ba891e8cb6dd9.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:56</span>
                    <span class="date">16/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3588895/germania-enas-efibos-pou-efere-ena-pseutiko-oplo-lego-kinitopoiise-tis-astunomikes-arxes-stin-poli-lintaou"  title="Γερμανία: Ένας έφηβος που έφερε ένα ψεύτικο όπλο Lego, κινητοποίησε τις αστυνομικές αρχές στην πόλη Λίνταου">Γερμανία: Ένας έφηβος που έφερε ένα ψεύτικο όπλο Lego, κινητοποίησε τις αστυνομικές αρχές στην πόλη Λίνταου</a>
                </h3>
        <div class="item__description">
            <p>
Ένας μάρτυρας προκάλεσε τον συναγερμό, αφού είδε τον ηλικίας 15 ετών έφηβο να φοράει μία στολή παραλλαγής.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__germania  tag__tourkia  tag__retzep-tagip-erntogan  tag__angkela-merkel category__diethni subcategory__epikairotita" data-article="3588847">

    <div class="image__wrapper">
        <a href="/diethni/3588847/to-teleutaio-tagko-merkel-erntogan" title="Το &amp;quot;τελευταίο ταγκό&amp;quot; Μέρκελ-Ερντογάν">
            <img alt="Το &amp;quot;τελευταίο ταγκό&amp;quot; Μέρκελ-Ερντογάν" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ed/ed388616527d4db1af9f8b8d11d915af.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:45</span>
                    <span class="date">16/10</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3588847/to-teleutaio-tagko-merkel-erntogan"  title="Το &amp;quot;τελευταίο ταγκό&amp;quot; Μέρκελ-Ερντογάν">Το &quot;τελευταίο ταγκό&quot; Μέρκελ-Ερντογάν</a>
                </h3>
        <div class="item__description">
            <p>
Η Γερμανίδα πρόεδρος θα συναντήσει τον Τούρκο ομόλογό της σε μια αποχαιρετιστήρια επίσκεψη.            </p>
        </div>

    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='5db7cff431d04f23a638a0018e6ba5a1' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer5db7cff431d04f23a638a0018e6ba5a1= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer5db7cff431d04f23a638a0018e6ba5a1);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'5db7cff431d04f23a638a0018e6ba5a1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('5db7cff431d04f23a638a0018e6ba5a1');
						});
					}
				}catch(err){
                 clearInterval(adtimer5db7cff431d04f23a638a0018e6ba5a1);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='d9571e4995ca45dda06ad09db117a775' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var add9571e4995ca45dda06ad09db117a775 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(add9571e4995ca45dda06ad09db117a775);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90], [686, 90]],'d9571e4995ca45dda06ad09db117a775')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('d9571e4995ca45dda06ad09db117a775');
                    });
                
                }
        }catch(err){
            clearInterval(add9571e4995ca45dda06ad09db117a775); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3589043/to-idruma-pou-kirussei-ton-polemo-sto-facebook-gia-tin-plusi-egkefalou-pou-kanei-stous-efibous" style="width:680px; height:326px;">
<img alt="Το Ίδρυμα που κηρύσσει τον &amp;quot;πόλεμο&amp;quot; στο Facebook για την &amp;quot;πλύση εγκεφάλου&amp;quot; που κάνει στους εφήβους" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/c1/c11987b90d1d4652ae4f51a72fa8a9a7.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3589043/to-idruma-pou-kirussei-ton-polemo-sto-facebook-gia-tin-plusi-egkefalou-pou-kanei-stous-efibous">Το Ίδρυμα που κηρύσσει τον &quot;πόλεμο&quot; στο Facebook για την &quot;πλύση εγκεφάλου&quot; που κάνει στους εφήβους</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3589043/to-idruma-pou-kirussei-ton-polemo-sto-facebook-gia-tin-plusi-egkefalou-pou-kanei-stous-efibous">Γιατί οι ειδικοί υποστηρίζουν ότι τα social media είναι επικίνδυνα για τον εφηβικό εγκέφαλο.</a>
                </p>
                <a href="/forbes/3589043/to-idruma-pou-kirussei-ton-polemo-sto-facebook-gia-tin-plusi-egkefalou-pou-kanei-stous-efibous" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3588510/i-mixalitsis-igesia-simainei-na-fantazesai-to-mellon" style="width:680px; height:326px;">
<img alt="Ι. Μιχαλίτσης: Ηγεσία σημαίνει να φαντάζεσαι το μέλλον" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/cu608x405/75,0,608,300/crop/both/ae/ae339e9d8cff4ea5a60b316c098f279f.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3588510/i-mixalitsis-igesia-simainei-na-fantazesai-to-mellon">Ι. Μιχαλίτσης: Ηγεσία σημαίνει να φαντάζεσαι το μέλλον</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3588510/i-mixalitsis-igesia-simainei-na-fantazesai-to-mellon">Υπάρχει μια επιτακτική ανάγκη οι νέοι ηγέτες να επιτυγχάνουν το σήμερα, δουλεύοντας όμως με μακροπρόθεσμη οπτική και να το πράττουν, πέρα από προσωπική φιλοδοξία δηλώνει ο ...</a>
                </p>
                <a href="/forbes/3588510/i-mixalitsis-igesia-simainei-na-fantazesai-to-mellon" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3588708/to-squid-game-odigei-se-epipeda-rekor-ti-metoxi-tou-netflix" style="width:680px; height:326px;">
<img alt="To Squid Game οδηγεί σε επίπεδα ρεκόρ τη μετοχή του Netflix" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/35/3546748d37c0461a8f6ce64c898389d9.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3588708/to-squid-game-odigei-se-epipeda-rekor-ti-metoxi-tou-netflix">To Squid Game οδηγεί σε επίπεδα ρεκόρ τη μετοχή του Netflix</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3588708/to-squid-game-odigei-se-epipeda-rekor-ti-metoxi-tou-netflix">Η κορεάτικη σειρά έγινε viral και έφτασε στο νούμερο ένα της υπηρεσίας σε πολλές χώρες συμπεριλαμβανομένων και των ΗΠΑ.</a>
                </p>
                <a href="/forbes/3588708/to-squid-game-odigei-se-epipeda-rekor-ti-metoxi-tou-netflix" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='fe1daca7c90041c19d2875485a95e553' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimerfe1daca7c90041c19d2875485a95e553= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimerfe1daca7c90041c19d2875485a95e553);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'fe1daca7c90041c19d2875485a95e553')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('fe1daca7c90041c19d2875485a95e553');
    						});
    					}
				    }catch(err){
                        clearInterval(adfe1daca7c90041c19d2875485a95e553); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            




<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:450px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h6 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/622_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Σάββατο 16 Οκτ 2021</span></a></h6>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/622_kefalaio.pdf" target="_blank">
<img src="/Content/kefalaioCovers/622_kefalaio_small.jpg?width=240&quality=100&v=2" style="width:240px; position:relative; left:0;" width="240" height="348">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='fc7af89af3064fa4bcd7a0d577bfb284' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimerfc7af89af3064fa4bcd7a0d577bfb284= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerfc7af89af3064fa4bcd7a0d577bfb284);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'fc7af89af3064fa4bcd7a0d577bfb284')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('fc7af89af3064fa4bcd7a0d577bfb284');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='858e6ab56979422998d76a631e44c92e' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer858e6ab56979422998d76a631e44c92e= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer858e6ab56979422998d76a631e44c92e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'858e6ab56979422998d76a631e44c92e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('858e6ab56979422998d76a631e44c92e');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='c85ed7f99bbd49a494d885bdfaa9cc55' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'c85ed7f99bbd49a494d885bdfaa9cc55')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('c85ed7f99bbd49a494d885bdfaa9cc55');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" width="240" height="61" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2021


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="nofollow">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" width="50" height="25" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" width="40" height="25" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="nofollow">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" width="46" height="25" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>



    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=Lem5X4PoeHMjmKa5XyHDMCBam-m3NnMsrxUfmUNN03g1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
        a2a_config.num_services = 2;
        a2a_config.thanks = {
            postShare: false
        };
        a2a_config.counts = { recover_protocol: 'http' };

        a2a_config.callbacks = a2a_config.callbacks || [];
        a2a_config.callbacks.push({
            share: function (e) {
                window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
            }
        });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                                                        //DOMReady(function(){
                                                        //    $.scrollDepth({
                                                        //        minHeight: 0,
                                                        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                                                        //        percentage: false,
                                                        //        userTiming: false,
                                                        //        pixelDepth: false
                                                        //    });

                                                        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-f64b88cb-c654-4400-a264-04b14f7f5e20",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','diethni','3589285','germania','epikairotita'];
</script>











    

    
<script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


<div id='5d6475c36c5f4aae80df457e8e00658a' class="advert">
   <script>
			var adtimer5d6475c36c5f4aae80df457e8e00658a= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer5d6475c36c5f4aae80df457e8e00658a);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'5d6475c36c5f4aae80df457e8e00658a')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3589285','germania','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('5d6475c36c5f4aae80df457e8e00658a');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>




</body>
</html>