

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΠΟΛΙΤΙΚΗ","keywords":["DIE LINKE","SPD","ΑΝΓΚΕΛΑ ΜΕΡΚΕΛ"]}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
                <title>Σοσιαλδημοκράτες και Αριστερά εξαπολύουν πυρά κατά της τελευταίας...</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Επέκριναν την σημερινή ομιλία της καγκελαρίου Μέρκελ (CDU) στο ομοσπονδιακό κοινοβούλιο (Bundestag) ως μη αρμόζουσα στην τελευταία της εμφάνιση." />
            <meta name="keywords" content="Die Linke,SPD,Άνγκελα Μέρκελ,Διεθνή πολιτικά νέα &amp; εξελίξεις" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3580268/sosialdimokrates-kai-aristera-exapoluoun-pura-kata-tis-teleutaias-emfanisis-tis-merkel-sti-bundestag" />
        
    

    

    <link rel="amphtml" href="https://www.capital.gr/diethni/3580268/sosialdimokrates-kai-aristera-exapoluoun-pura-kata-tis-teleutaias-emfanisis-tis-merkel-sti-bundestag?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/diethni/3580268/sosialdimokrates-kai-aristera-exapoluoun-pura-kata-tis-teleutaias-emfanisis-tis-merkel-sti-bundestag","description":"Επέκριναν την σημερινή ομιλία της καγκελαρίου Μέρκελ (CDU) στο ομοσπονδιακό κοινοβούλιο (Bundestag) ως μη αρμόζουσα στην τελευταία της εμφάνιση.","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/aa/aa04093d4af442d8b1cc36a076067d8a.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/aa/aa04093d4af442d8b1cc36a076067d8a.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/aa/aa04093d4af442d8b1cc36a076067d8a.jpg"],"mainEntityOfPage":"https://www.capital.gr/diethni/3580268/sosialdimokrates-kai-aristera-exapoluoun-pura-kata-tis-teleutaias-emfanisis-tis-merkel-sti-bundestag","url":"https://www.capital.gr/diethni/3580268/sosialdimokrates-kai-aristera-exapoluoun-pura-kata-tis-teleutaias-emfanisis-tis-merkel-sti-bundestag","alternativeHeadline":"Σοσιαλδημοκράτες και Αριστερά εξαπολύουν πυρά κατά της τελευταίας εμφάνισης της Μέρκελ στη Bundestag","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2021-09-07T21:23:00+03:00","dateModified":"2021-09-07T21:30:26.06+03:00","datePublished":"2021-09-07T21:23:00+03:00","genre":"Διεθνή νέα","headline":"Σοσιαλδημοκράτες και Αριστερά εξαπολύουν πυρά κατά της τελευταίας εμφάνισης της Μέρκελ στη Bundestag","keywords":"Die Linke,SPD,Άνγκελα Μέρκελ,Διεθνή πολιτικά νέα & εξελίξεις","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\tΤο Σοσιαλδημοκρατικό κόμμα (SPD) και η Αριστερά επέκριναν την σημερινή ομιλία της καγκελαρίου Μέρκελ (CDU) στο ομοσπονδιακό κοινοβούλιο (Bundestag) ως μη αρμόζουσα στην τελευταία της εμφάνιση.\n\n\n\n\t\"Λυπάμαι πολύ που η καγκελάριος υποβάθμισε σήμερα το αξίωμά της στην προεκλογική εκστρατεία. Δεν είχε ανάγκη να το κάνει. Υπήρχε μεγάλος πανικός σήμερα στις τάξεις Χριστιανοδημοκρατών και Χριστιανοκοινωνιστών\", δήλωσε ο επικεφαλής της κοινοβουλευτικής ομάδας του SPD, Ρόλφ Μίτσενιχ, στα δίκτυα RTL και ntv.\n\n\n\n\tΗ Αριστερά (Die Linke) επέκρινε επίσης την καγκελάριο: \"Χριστιανοδημοκράτες και Χριστιανοκοινωνιστές είναι τόσο απελπισμένοι ώστε ακόμη και η Μέρκελ ξέφυγε από το ρόλο της. Η απερχόμενη καγκελάριος μετέτρεψε την τελευταία της ομιλία σε εμφάνιση προεκλογικής εκστρατείας και τον εαυτό της μέρος της τελευταίας κινητοποίησης του Λάσετ\", δήλωσε η ηγέτης της Αριστεράς Σουζάνε Χέννιγκ-Βέλσοφ σε συνέντευξή της η οποία θα δημοσιευτεί ολόκληρη στα αυριανά φύλλα των εφημερίδων του Δημοσιογραφικού ομίλου Funke.\n\n\n\n\t\"Όχι η Μέρκελ, αλλά οι ψηφοφόροι θα αποφασίσουν για το μέλλον. Μετά από 16 χρόνια Μέρκελ υπάρχει στη χώρα μια βαθιά ανάγκη για κοινωνικές και οικολογικές αλλαγές. Οι πολίτες θέλουν αλλαγή, Η καγκελάριος χρησιμοποίησε την τελευταία της ομιλία της θητείας της στο ομοσπονδιακό κοινοβούλιο για να χλευάσει τον υποψήφιο καγκελάριο του SPD Όλαφ Σολτς και να προωθήσει τον υποψήφιο καγκελάριο Χριστιανοδημοκρατών και Χριστιανοκοινωνιστών Άρμιν Λάσετ\", τόνισε.\n\n\n\n\tΠηγή: ΑΜΠΕ\n"};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/aa/aa04093d4af442d8b1cc36a076067d8a.jpg" id="image">

        <meta name="news_keywords" content="Die Linke,SPD,Άνγκελα Μέρκελ,Διεθνή πολιτικά νέα &amp; εξελίξεις" />



    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Σοσιαλδημοκράτες και Αριστερά εξαπολύουν πυρά κατά της τελευταίας εμφάνισης της Μέρκελ στη Bundestag" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/aa/aa04093d4af442d8b1cc36a076067d8a.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Επέκριναν την σημερινή ομιλία της καγκελαρίου Μέρκελ (CDU) στο ομοσπονδιακό κοινοβούλιο (Bundestag) ως μη αρμόζουσα στην τελευταία της εμφάνιση." />
        <meta property="og:url" content="https://www.capital.gr/diethni/3580268/sosialdimokrates-kai-aristera-exapoluoun-pura-kata-tis-teleutaias-emfanisis-tis-merkel-sti-bundestag" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Σοσιαλδημοκράτες και Αριστερά εξαπολύουν πυρά κατά της τελευταίας εμφάνισης της Μέρκελ στη Bundestag" />
            <meta name="twitter:description" content="Επέκριναν την σημερινή ομιλία της καγκελαρίου Μέρκελ (CDU) στο ομοσπονδιακό κοινοβούλιο (Bundestag) ως μη αρμόζουσα στην τελευταία της εμφάνιση." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/aa/aa04093d4af442d8b1cc36a076067d8a.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=tmsuuDtVSDtkrNd7HjQ3MXg-WPnYiHukuqGePDqGOwo1" rel="stylesheet"/>


    

    


<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent8');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent8', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>


<script type="text/javascript" async>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</script>



<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='673675f19af34139a64761c5c3f76b86' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer673675f19af34139a64761c5c3f76b86= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer673675f19af34139a64761c5c3f76b86);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'673675f19af34139a64761c5c3f76b86')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('673675f19af34139a64761c5c3f76b86');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='6a48dd37e31740c685d43db6ae0be147' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer6a48dd37e31740c685d43db6ae0be147= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer6a48dd37e31740c685d43db6ae0be147);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'6a48dd37e31740c685d43db6ae0be147')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						if(window.innerWidth >1400){
    						googletag.pubads().setTargeting('screensize', ['over1400']);
						}else{
    						googletag.pubads().setTargeting('screensize', ['below1400']);
						}
						googletag.enableServices();
						googletag.display('6a48dd37e31740c685d43db6ae0be147');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                            <li>
                                    <a href="/tag/nautilia" >ΝΑΥΤΙΛΙΑ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" width="180" height="25" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">15.843,09</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,56%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="">6.726,07</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">35.155,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,61%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">29.916,14</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,86%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,18526</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,08889</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-0a267259-5345-4666-9d85-cb7f07732fd3" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            909,29
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,69</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -6,33
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 38,19 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5 ">
        


<div class="headingS5  category__diethni subcategory__politiki">
    <h2 class="bold serif">

                            <a href="/diethni" title="Διεθνή">
                                ΔΙΕΘΝΗ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/diethni">
            <img src="/Content2017/images/icons/rss-icon.svg" alt="" />
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Τρίτη, 07-Σεπ-2021 21:23</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Σοσιαλδημοκράτες και Αριστερά εξαπολύουν πυρά κατά της τελευταίας εμφάνισης της Μέρκελ στη Bundestag</h1>


    <img alt="Μερκελ" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/aa/aa04093d4af442d8b1cc36a076067d8a.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <style>
    #top72890Banner{
        text-align: center;
        background-color: transparent;
        height: 270px !important;
        display: flex !important;
        justify-content: center;
        flex-direction: column;
        
    }
</style>

<div id='ea3aa44228d7463392708145377a22ff' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250]],'ea3aa44228d7463392708145377a22ff')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('ea3aa44228d7463392708145377a22ff');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        


    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a href="#0" class="print" onclick="window.print();"></a><span class="tooltip">Εκτύπωση</span></li>
                
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody" class=" article__body__die-linke  article__body__spd  article__body__angkela-merkel  article__body__politiki">




            <p style="text-align: justify;">
	Το Σοσιαλδημοκρατικό κόμμα (SPD) και η Αριστερά επέκριναν την σημερινή ομιλία της καγκελαρίου Μέρκελ (CDU) στο ομοσπονδιακό κοινοβούλιο (Bundestag) ως μη αρμόζουσα στην τελευταία της εμφάνιση.
</p>

<p style="text-align: justify;">
	"Λυπάμαι πολύ που η καγκελάριος υποβάθμισε σήμερα το αξίωμά της στην προεκλογική εκστρατεία. Δεν είχε ανάγκη να το κάνει. Υπήρχε μεγάλος πανικός σήμερα στις τάξεις Χριστιανοδημοκρατών και Χριστιανοκοινωνιστών", δήλωσε ο επικεφαλής της κοινοβουλευτικής ομάδας του SPD, Ρόλφ Μίτσενιχ, στα δίκτυα RTL και ntv.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="aa9a376c012e4f90b8c2071deccb07e7" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimeraa9a376c012e4f90b8c2071deccb07e7= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimeraa9a376c012e4f90b8c2071deccb07e7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'aa9a376c012e4f90b8c2071deccb07e7')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('aa9a376c012e4f90b8c2071deccb07e7');
						});
					}
				}catch(err){
				     clearInterval(adaa9a376c012e4f90b8c2071deccb07e7); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div><div><div class="advert" style="text-align:center;" id="b7fa3ca60d9a44719ddb1b729d06de60">
   <script>
    		var adtimerb7fa3ca60d9a44719ddb1b729d06de60= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimerb7fa3ca60d9a44719ddb1b729d06de60);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'b7fa3ca60d9a44719ddb1b729d06de60')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('b7fa3ca60d9a44719ddb1b729d06de60');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Η Αριστερά (Die Linke) επέκρινε επίσης την καγκελάριο: "Χριστιανοδημοκράτες και Χριστιανοκοινωνιστές είναι τόσο απελπισμένοι ώστε ακόμη και η Μέρκελ ξέφυγε από το ρόλο της. Η απερχόμενη καγκελάριος μετέτρεψε την τελευταία της ομιλία σε εμφάνιση προεκλογικής εκστρατείας και τον εαυτό της μέρος της τελευταίας κινητοποίησης του Λάσετ", δήλωσε η ηγέτης της Αριστεράς Σουζάνε Χέννιγκ-Βέλσοφ σε συνέντευξή της η οποία θα δημοσιευτεί ολόκληρη στα αυριανά φύλλα των εφημερίδων του Δημοσιογραφικού ομίλου Funke.
</p>

<p style="text-align: justify;">
	"Όχι η Μέρκελ, αλλά οι ψηφοφόροι θα αποφασίσουν για το μέλλον. Μετά από 16 χρόνια Μέρκελ υπάρχει στη χώρα μια βαθιά ανάγκη για κοινωνικές και οικολογικές αλλαγές. Οι πολίτες θέλουν αλλαγή, Η καγκελάριος χρησιμοποίησε την τελευταία της ομιλία της θητείας της στο ομοσπονδιακό κοινοβούλιο για να χλευάσει τον υποψήφιο καγκελάριο του SPD Όλαφ Σολτς και να προωθήσει τον υποψήφιο καγκελάριο Χριστιανοδημοκρατών και Χριστιανοκοινωνιστών Άρμιν Λάσετ", τόνισε.
</p>

<p style="text-align: justify;">
	Πηγή: ΑΜΠΕ
</p>

            
            <div>
                <div id='adcfe8851efa485e84339b0965d7991e' class="advert">
   <script>
			var adtimeradcfe8851efa485e84339b0965d7991e= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimeradcfe8851efa485e84339b0965d7991e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'adcfe8851efa485e84339b0965d7991e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('adcfe8851efa485e84339b0965d7991e');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='04fbb9cb255f4d96b40aafc933175d7d' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer04fbb9cb255f4d96b40aafc933175d7d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer04fbb9cb255f4d96b40aafc933175d7d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'04fbb9cb255f4d96b40aafc933175d7d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('04fbb9cb255f4d96b40aafc933175d7d');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer04fbb9cb255f4d96b40aafc933175d7d); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/die-linke" title="Διαβάστε ειδήσεις για Die Linke">DIE LINKE</a></li>
                        <li><a href="/tag/spd" title="Διαβάστε ειδήσεις για SPD">SPD</a></li>
                        <li><a href="/tag/angkela-merkel" title="Διαβάστε ειδήσεις για Άνγκελα Μέρκελ">ΑΝΓΚΕΛΑ ΜΕΡΚΕΛ</a></li>
                        <li><a href="/tag/politiki" title="Διαβάστε ειδήσεις για Διεθνή πολιτικά νέα &amp;amp; εξελίξεις">ΔΙΕΘΝΗ ΠΟΛΙΤΙΚΑ ΝΕΑ &amp; ΕΞΕΛΙΞΕΙΣ</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer7283ef03067845c0a13b2af86c2b7966= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer7283ef03067845c0a13b2af86c2b7966);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer7283ef03067845c0a13b2af86c2b7966); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimera8f1e9f7f30c47348be217dfad146c70= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimera8f1e9f7f30c47348be217dfad146c70);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimera8f1e9f7f30c47348be217dfad146c70); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer54ac9955077f4f659ec46ee70ccb8c0c= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer54ac9955077f4f659ec46ee70ccb8c0c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad54ac9955077f4f659ec46ee70ccb8c0c); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimerc4f665896112440f9a85e69cb2cba59a= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerc4f665896112440f9a85e69cb2cba59a);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimerc4f665896112440f9a85e69cb2cba59a); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
            <div class="row">
                <div id='d2fed7c4b40b4953948b54f43413eb6c' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'d2fed7c4b40b4953948b54f43413eb6c')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('d2fed7c4b40b4953948b54f43413eb6c');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("d2fed7c4b40b4953948b54f43413eb6c");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='8d10ef864562420e979ec529b4936805' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'8d10ef864562420e979ec529b4936805')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('8d10ef864562420e979ec529b4936805');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/politiki/3580270/tzefri-paiat-oi-ipa-upostirizoun-ti-nea-dunamiki-exoteriki-politiki-tis-elladas" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:31</span>
                                        Τζέφρι Πάιατ: Οι ΗΠΑ υποστηρίζουν τη νέα δυναμική εξωτερική πολιτική της Ελλάδας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3580268/sosialdimokrates-kai-aristera-exapoluoun-pura-kata-tis-teleutaias-emfanisis-tis-merkel-sti-bundestag" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:23</span>
                                        Σοσιαλδημοκράτες και Αριστερά εξαπολύουν πυρά κατά της τελευταίας εμφάνισης της Μέρκελ στη Bundestag
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3580267/koronoios-suntoma-tha-uparxoun-eparkeis-doseis-embolion-gia-olous-diabebaionoun-paragontes-tou-kladou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:22</span>
                                        Κορονοϊός: Σύντομα θα υπάρχουν επαρκείς δόσεις εμβολίων για όλους, διαβεβαιώνουν παράγοντες του κλάδου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3580266/iaea-to-iran-auxisi-ta-apothemata-emploutismenou-ouraniou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:16</span>
                                        IAEA: Το Ιράν αύξηση τα αποθέματα εμπλουτισμένου ουρανίου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3580265/boutia-eos-17-gia-to-bitcoin-aptoito-to-el-salbador-agorase-kai-alla-nomismata" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:08</span>
                                        Βουτιά έως 17% για το Bitcoin - απτόητο το Ελ Σαλβαδόρ αγόρασε και άλλα νομίσματα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3580264/o-loukasenko-apekleise-ton-oie-apo-tin-parakolouthisi-parabiaseon-dikaiomaton-sti-leukorosia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:01</span>
                                        Ο Λουκασένκο απέκλεισε τον ΟΗΕ από την παρακολούθηση παραβιάσεων δικαιωμάτων στη Λευκορωσία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3580263/oikoumenikos-patriarxis-gia-ta-septembriana-eimaste-edo-fulassoume-thermopules" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:36</span>
                                        Οικουμενικός Πατριάρχης για τα Σεπτεμβριανά: &quot;Είμαστε εδώ, φυλάσσουμε Θερμοπύλες&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3580262/ipa-tin-epomeni-ebdomada-i-katathesi-mplinken-sto-kogkreso-gia-to-afganistan" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:14</span>
                                        ΗΠΑ: Την επόμενη εβδομάδα η κατάθεση Μπλίνκεν στο Κογκρέσο για το Αφγανιστάν
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3580261/episkepsi-mpainten-sti-nea-uorki-me-aformi-tis-katastrofes-apo-tin-kataigida-ainta" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:11</span>
                                        Επίσκεψη Μπάιντεν στη Νέα Υόρκη με αφορμή τις καταστροφές από την καταιγίδα Άιντα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3580259/repoumplikanoi-bouleutes-katigoroun-tin-kubernisi-mpainten-oti-diogkose-ton-rolo-tis-stin-apomakrunsi-amerikanon-apo-to-afganistan" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:09</span>
                                        Ρεπουμπλικάνοι βουλευτές κατηγορούν την κυβέρνηση Μπάιντεν ότι διόγκωσε τον ρόλο της στην απομάκρυνση Αμερικανών από το Αφγανιστάν
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3579942/to-turi-to-eidane-tin-faka-oxi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Το τυρί το είδανε, την φάκα όχι
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3580090/germanikos-tupos-kamia-xora-pio-skliri-apenanti-stous-antiemboliastes-apo-tin-ellada" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γερμανικός Τύπος: Καμία χώρα πιο σκληρή απέναντι στους αντιεμβολιαστές από την Ελλάδα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-petros-lazos-grafei/3580008/den-theloun-teleia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δεν θέλουν! Τελεία!
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3580002/ilektroniki-timologisi-alitheia-i-plani" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ηλεκτρονική Τιμολόγηση: Αλήθεια ή Πλάνη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3580093/ekriktiki-auxisi-16-2-gia-to-aep-sto-b-trimino-pros-anatheorisi-tis-anaptuxis-gia-to-2021" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Εκρηκτική αύξηση 16,2% για το ΑΕΠ στο β&#39; τρίμηνο - Προς αναθεώρηση της ανάπτυξης&#160;για&#160;το 2021
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3580018/aktor-oloklironei-tin-anaplasi-tou-paraliakou-metopou-peiraia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Άκτωρ: Ολοκληρώνει την ανάπλαση του παραλιακού μετώπου Πειραιά
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3580137/tourkia-koinobouleutiki-diereunisi-ton-septembrianon-tou-1955-zita-to-hdp" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τουρκία: Κοινοβουλευτική διερεύνηση των &quot;Σεπτεμβριανών&quot; του 1955 ζητά το HDP
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3580183/pote-tha-plirothoun-ta-anadromika-stous-palious-suntaxiouxous-me-pano-apo-30-eti-asfalisis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πότε θα πληρωθούν τα αναδρομικά στους &quot;παλιούς&quot; συνταξιούχους με πάνω από 30 έτη ασφάλισης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3580020/den-anebainoun-oi-emboliasmoi-paramenoun-stis-30-xiliades-imerisios" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δεν ανεβαίνουν οι εμβολιασμοί, παραμένουν στις 30 χιλιάδες ημερησίως
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3580079/bloomberg-olokliri-i-europi-antimetopi-me-sok-stis-times-energeias-tha-antimetopisei-enan-polu-duskolo-xeimona" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Bloomberg: Ολόκληρη η Ευρώπη αντιμέτωπη με σοκ στις τιμές ενέργειας - &quot;Θα αντιμετωπίσει έναν πολύ δύσκολο χειμώνα&quot;
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3579942/to-turi-to-eidane-tin-faka-oxi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Το τυρί το είδανε, την φάκα όχι
                                                                                    <span class="orange">(138)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3580008/den-theloun-teleia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δεν θέλουν! Τελεία!
                                                                                    <span class="orange">(80)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3580093/ekriktiki-auxisi-16-2-gia-to-aep-sto-b-trimino-pros-anatheorisi-tis-anaptuxis-gia-to-2021" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Εκρηκτική αύξηση 16,2% για το ΑΕΠ στο β&#39; τρίμηνο - Προς αναθεώρηση της ανάπτυξης&#160;για&#160;το 2021
                                                                                    <span class="orange">(50)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3580035/den-exei-telos-to-rali-ton-rupon-nea-epibarunsi-sto-kostos-reumatos" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δεν έχει τέλος το ράλι των ρύπων - Νέα επιβάρυνση στο κόστος ρεύματος
                                                                                    <span class="orange">(29)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3580038/epixeirisi-anoixta-sxoleia-agonia-gia-tin-exarsi-krousmaton-stous-neous-molis-1-stous-4-mathites-lukeiou-exei-emboliastei" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Επιχείρηση &quot;ανοιχτά σχολεία&quot;: Αγωνία για την έξαρση κρουσμάτων στους νέους – Μόλις 1 στους 4 μαθητές Λυκείου έχει εμβολιαστεί
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3580090/germanikos-tupos-kamia-xora-pio-skliri-apenanti-stous-antiemboliastes-apo-tin-ellada" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Γερμανικός Τύπος: Καμία χώρα πιο σκληρή απέναντι στους αντιεμβολιαστές από την Ελλάδα
                                                                                    <span class="orange">(12)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3580079/bloomberg-olokliri-i-europi-antimetopi-me-sok-stis-times-energeias-tha-antimetopisei-enan-polu-duskolo-xeimona" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Bloomberg: Ολόκληρη η Ευρώπη αντιμέτωπη με σοκ στις τιμές ενέργειας - &quot;Θα αντιμετωπίσει έναν πολύ δύσκολο χειμώνα&quot;
                                                                                    <span class="orange">(12)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3580020/den-anebainoun-oi-emboliasmoi-paramenoun-stis-30-xiliades-imerisios" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δεν ανεβαίνουν οι εμβολιασμοί, παραμένουν στις 30 χιλιάδες ημερησίως
                                                                                    <span class="orange">(11)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3580226/oi-talimpan-anakoinosan-ti-sunthesi-tis-kubernisis-tous-katazitoumenos-tromokratis-egine-upourgos" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Οι Ταλιμπάν ανακοίνωσαν τη σύνθεση της κυβέρνησής τους - Καταζητούμενος τρομοκράτης έγινε υπουργός
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3580058/to-el-salbador-agorase-bitcoin-axias-21-ekat-kathos-ginetai-i-proti-xora-pou-to-upodexetai-os-episimo-nomisma" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Το Ελ Σαλβαδόρ αγόρασε bitcoin αξίας $21 εκατ., καθώς γίνεται η πρώτη χώρα που το υποδέχεται ως επίσημο νόμισμα
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3580205">

        <div class="image__wrapper">
            <a href="/diethni/3580205/merkel-o-klados-tis-autokinitobiomixanias-anakamptei" title="Μέρκελ: Ο κλάδος της αυτοκινητοβιομηχανίας ανακάμπτει">
                <img alt="Μέρκελ: Ο κλάδος της αυτοκινητοβιομηχανίας ανακάμπτει" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/aa/aa04093d4af442d8b1cc36a076067d8a.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:01</span>
                    <span class="date">07/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3580205/merkel-o-klados-tis-autokinitobiomixanias-anakamptei"  title="Μέρκελ: Ο κλάδος της αυτοκινητοβιομηχανίας ανακάμπτει">Μέρκελ: Ο κλάδος της αυτοκινητοβιομηχανίας ανακάμπτει</a>
                </h3>
        <div class="item__description">
            <p>
Η γερμανική οικονομία ανταπεξήλθε καλά κατά τη διάρκεια της πανδημίας του κορονοϊού και η ανάκαμψη είναι εμφανής σε τομείς συμπεριλαμβανομένης της αυτοκινητοβιομηχανίας, παρά το γεγονός ότι υπάρχουν...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3580146">

        <div class="image__wrapper">
            <a href="/diethni/3580146/se-istoriko-xamilo-to-pososto-ton-suntiritikon-tis-merkel" title="Σε ιστορικό χαμηλό το ποσοστό των συντηρητικών της Μέρκελ">
                <img alt="Σε ιστορικό χαμηλό το ποσοστό των συντηρητικών της Μέρκελ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/5e/5e77f49dbc784b2c8253c2794443d432.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:10</span>
                    <span class="date">07/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3580146/se-istoriko-xamilo-to-pososto-ton-suntiritikon-tis-merkel"  title="Σε ιστορικό χαμηλό το ποσοστό των συντηρητικών της Μέρκελ">Σε ιστορικό χαμηλό το ποσοστό των συντηρητικών της Μέρκελ</a>
                </h3>
        <div class="item__description">
            <p>
Το ποσοστό του υποχώρησε κατά 2% σε σύγκριση με την προηγούμενη εβδομάδα, στο 19%.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3580122">

        <div class="image__wrapper">
            <a href="/diethni/3580122/germania-dimoskopiseis-theoroun-efikti-mia-sugkuberisi-sosialdimokraton-prasinon-kai-aristeras" title="Γερμανία: Δημοσκοπήσεις θεωρούν εφικτή μια συγκυβέρηση Σοσιαλδημοκρατών, Πρασίνων και Αριστεράς">
                <img alt="Γερμανία: Δημοσκοπήσεις θεωρούν εφικτή μια συγκυβέρηση Σοσιαλδημοκρατών, Πρασίνων και Αριστεράς" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ef/efe2ee77f6534c29a569d1610574182a.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:03</span>
                    <span class="date">07/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3580122/germania-dimoskopiseis-theoroun-efikti-mia-sugkuberisi-sosialdimokraton-prasinon-kai-aristeras"  title="Γερμανία: Δημοσκοπήσεις θεωρούν εφικτή μια συγκυβέρηση Σοσιαλδημοκρατών, Πρασίνων και Αριστεράς">Γερμανία: Δημοσκοπήσεις θεωρούν εφικτή μια συγκυβέρηση Σοσιαλδημοκρατών, Πρασίνων και Αριστεράς</a>
                </h3>
        <div class="item__description">
            <p>
Πρόσφατες δημοσκοπήσεις θεωρούν εφικτή μια συγκυβέρηση Σοσιαλδημοκρατών, Πρασίνων και Αριστεράς. Ποια επιχειρήματα συνηγορούν υπέρ και ποια κατά ενός τέτοιου σεναρίου;            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3579959">

        <div class="image__wrapper">
            <a href="/diethni/3579959/dimoskopisi-bild-sunexizetai-i-anodos-ton-sosialdimokraton-anakamptei-elafra-to-cdu-csu" title="Δημοσκόπηση Bild: Συνεχίζεται η άνοδος των Σοσιαλδημοκρατών, ανακάμπτει ελαφρά το CDU/CSU">
                <img alt="Δημοσκόπηση Bild: Συνεχίζεται η άνοδος των Σοσιαλδημοκρατών, ανακάμπτει ελαφρά το CDU/CSU" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/3c/3cffd97ec1f547cebba8046ffbdb0cf4.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:01</span>
                    <span class="date">06/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3579959/dimoskopisi-bild-sunexizetai-i-anodos-ton-sosialdimokraton-anakamptei-elafra-to-cdu-csu"  title="Δημοσκόπηση Bild: Συνεχίζεται η άνοδος των Σοσιαλδημοκρατών, ανακάμπτει ελαφρά το CDU/CSU">Δημοσκόπηση Bild: Συνεχίζεται η άνοδος των Σοσιαλδημοκρατών, ανακάμπτει ελαφρά το CDU/CSU</a>
                </h3>
        <div class="item__description">
            <p>
Tο ποσοστό του SPD ανέρχεται πλέον στο 26% (+1 σε σχέση με την προηγούμενη δημοσκόπηση της ίδιας εφημερίδας την περασμένη εβδομάδα).            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3579950">

        <div class="image__wrapper">
            <a href="/diethni/3579950/-dikaios-ektimatai-i-merkel-dilonei-o-olaf-solts" title="&amp;quot;Δικαίως εκτιμάται η Μέρκελ&amp;quot;, δηλώνει ο Όλαφ Σολτς">
                <img alt="&amp;quot;Δικαίως εκτιμάται η Μέρκελ&amp;quot;, δηλώνει ο Όλαφ Σολτς" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/83/83badffc4d6845d78cb2460019abef40.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:20</span>
                    <span class="date">06/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3579950/-dikaios-ektimatai-i-merkel-dilonei-o-olaf-solts"  title="&amp;quot;Δικαίως εκτιμάται η Μέρκελ&amp;quot;, δηλώνει ο Όλαφ Σολτς">&quot;Δικαίως εκτιμάται η Μέρκελ&quot;, δηλώνει ο Όλαφ Σολτς</a>
                </h3>
        <div class="item__description">
            <p>
Ο υποψήφιος καγκελάριος του Σοσιαλδημοκρατικού κόμματος (SPD) Όλαφ Σολτς επαινεί την Μέρκελ ως επιτυχημένη ομοσπονδιακή καγκελάριο.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3579819">

        <div class="image__wrapper">
            <a href="/diethni/3579819/dektos-apo-ton-proedro-tis-gallias-makron-tha-ginei-o-antikagkelarios-tis-germanias-kai-upopsifios-kagkelarios-solts" title="Δεκτός από τον πρόεδρο της Γαλλίας Μακρόν θα γίνει ο αντικαγκελάριος της Γερμανίας (και υποψήφιος καγκελάριος) Σολτς">
                <img alt="Δεκτός από τον πρόεδρο της Γαλλίας Μακρόν θα γίνει ο αντικαγκελάριος της Γερμανίας (και υποψήφιος καγκελάριος) Σολτς" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/99/99323783e29d43ed936b9b65c9eeb0e4.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:45</span>
                    <span class="date">06/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3579819/dektos-apo-ton-proedro-tis-gallias-makron-tha-ginei-o-antikagkelarios-tis-germanias-kai-upopsifios-kagkelarios-solts"  title="Δεκτός από τον πρόεδρο της Γαλλίας Μακρόν θα γίνει ο αντικαγκελάριος της Γερμανίας (και υποψήφιος καγκελάριος) Σολτς">Δεκτός από τον πρόεδρο της Γαλλίας Μακρόν θα γίνει ο αντικαγκελάριος της Γερμανίας (και υποψήφιος καγκελάριος) Σολτς</a>
                </h3>
        <div class="item__description">
            <p>
Ανάλογη επίσκεψη θα πραγματοποιήσει και ο Λάσετ.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3579763">

        <div class="image__wrapper">
            <a href="/diethni/3579763/o-solts-thelei-kubernisi-me-tous-prasinous" title="Ο Σόλτς θέλει κυβέρνηση με τους Πράσινους">
                <img alt="Ο Σόλτς θέλει κυβέρνηση με τους Πράσινους" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/28/285530e38da348eba402a601c654c107.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:40</span>
                    <span class="date">05/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3579763/o-solts-thelei-kubernisi-me-tous-prasinous"  title="Ο Σόλτς θέλει κυβέρνηση με τους Πράσινους">Ο Σόλτς θέλει κυβέρνηση με τους Πράσινους</a>
                </h3>
        <div class="item__description">
            <p>
Πολλά κοινά σημεία μαζί τους βλέπει ο υποψήφιος καγκελάριος του SPD.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3579758">

        <div class="image__wrapper">
            <a href="/diethni/3579758/afganistan-i-merkel-tassetai-uper-tou-dialogou-me-tous-talimpan-gia-tin-sunexisi-tis-epixeirisis-apomakrunsis" title="Αφγανιστάν: Η Μέρκελ τάσσεται υπέρ του διαλόγου με τους ταλιμπάν για την συνέχιση της επιχείρησης απομάκρυνσης">
                <img alt="Αφγανιστάν: Η Μέρκελ τάσσεται υπέρ του διαλόγου με τους ταλιμπάν για την συνέχιση της επιχείρησης απομάκρυνσης" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/aa/aa04093d4af442d8b1cc36a076067d8a.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:48</span>
                    <span class="date">05/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3579758/afganistan-i-merkel-tassetai-uper-tou-dialogou-me-tous-talimpan-gia-tin-sunexisi-tis-epixeirisis-apomakrunsis"  title="Αφγανιστάν: Η Μέρκελ τάσσεται υπέρ του διαλόγου με τους ταλιμπάν για την συνέχιση της επιχείρησης απομάκρυνσης">Αφγανιστάν: Η Μέρκελ τάσσεται υπέρ του διαλόγου με τους ταλιμπάν για την συνέχιση της επιχείρησης απομάκρυνσης</a>
                </h3>
        <div class="item__description">
            <p>
Στόχος ησυνέχιση της επιχείρησης απομάκρυνσης ανθρώπων που εργάσθηκαν για την Γερμανία.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3579734">

        <div class="image__wrapper">
            <a href="/diethni/3579734/germania-dimoskopisi-me-25-proigeitai-o-sosialdimokratis-olaf-solts" title="Γερμανία-Δημοσκόπηση: Με 25% προηγείται ο Σοσιαλδημοκράτης, Όλαφ Σολτς">
                <img alt="Γερμανία-Δημοσκόπηση: Με 25% προηγείται ο Σοσιαλδημοκράτης, Όλαφ Σολτς" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/83/83badffc4d6845d78cb2460019abef40.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:57</span>
                    <span class="date">05/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3579734/germania-dimoskopisi-me-25-proigeitai-o-sosialdimokratis-olaf-solts"  title="Γερμανία-Δημοσκόπηση: Με 25% προηγείται ο Σοσιαλδημοκράτης, Όλαφ Σολτς">Γερμανία-Δημοσκόπηση: Με 25% προηγείται ο Σοσιαλδημοκράτης, Όλαφ Σολτς</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Θα ήθελα να κυβερνήσω μαζί με τους Πράσινους&quot;, δήλωσε σήμερα ο υποψήφιος Καγκελάριος των Γερμανών Σοσιαλδημοκρατών.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3579697">

        <div class="image__wrapper">
            <a href="/diethni/3579697/ti-simainei-to-probadisma-ton-germanon-sosialdimokraton" title="Τι σημαίνει το προβάδισμα των Γερμανών Σοσιαλδημοκρατών">
                <img alt="Τι σημαίνει το προβάδισμα των Γερμανών Σοσιαλδημοκρατών" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/26/26b8b208904c48c6bf7349fe6e17282d.png?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:25</span>
                    <span class="date">05/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3579697/ti-simainei-to-probadisma-ton-germanon-sosialdimokraton"  title="Τι σημαίνει το προβάδισμα των Γερμανών Σοσιαλδημοκρατών">Τι σημαίνει το προβάδισμα των Γερμανών Σοσιαλδημοκρατών</a>
                </h3>
        <div class="item__description">
            <p>
Τα σενάρια συνεργασιών μετά την 26η Σεπτεμβρίου και οι συνέπειες για την Ευρώπη.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3579554">

        <div class="image__wrapper">
            <a href="/diethni/3579554/germania-apofeugei-tis-thriambologies-gia-tis-dimoskopiseis-o-solts-oi-ekloges-einai-marathonios" title="Γερμανία: Αποφεύγει τις θριαμβολογίες για τις δημοσκοπήσεις ο Σολτς - &amp;quot;Οι εκλογές είναι μαραθώνιος&amp;quot;">
                <img alt="Γερμανία: Αποφεύγει τις θριαμβολογίες για τις δημοσκοπήσεις ο Σολτς - &amp;quot;Οι εκλογές είναι μαραθώνιος&amp;quot;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/83/83badffc4d6845d78cb2460019abef40.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:25</span>
                    <span class="date">03/09</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3579554/germania-apofeugei-tis-thriambologies-gia-tis-dimoskopiseis-o-solts-oi-ekloges-einai-marathonios"  title="Γερμανία: Αποφεύγει τις θριαμβολογίες για τις δημοσκοπήσεις ο Σολτς - &amp;quot;Οι εκλογές είναι μαραθώνιος&amp;quot;">Γερμανία: Αποφεύγει τις θριαμβολογίες για τις δημοσκοπήσεις ο Σολτς - &quot;Οι εκλογές είναι μαραθώνιος&quot;</a>
                </h3>
        <div class="item__description">
            <p>
Δηλώνει αποφασισμένος να πετύχει.            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='0877f7485fff48e5b2fe9c6517ce079d' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer0877f7485fff48e5b2fe9c6517ce079d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer0877f7485fff48e5b2fe9c6517ce079d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'0877f7485fff48e5b2fe9c6517ce079d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('0877f7485fff48e5b2fe9c6517ce079d');
						});
					}
				}catch(err){
                 clearInterval(adtimer0877f7485fff48e5b2fe9c6517ce079d);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='1797c2082057455b88024bd7a2d0988a' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad1797c2082057455b88024bd7a2d0988a = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad1797c2082057455b88024bd7a2d0988a);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'1797c2082057455b88024bd7a2d0988a')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('1797c2082057455b88024bd7a2d0988a');
                    });
                
                }
        }catch(err){
            clearInterval(ad1797c2082057455b88024bd7a2d0988a); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3580016/arcadia-ton-noembrio-oi-titloi-telous-gia-tin-autokratoria-lianikou-emporiou-tou-filip-gkrin" style="width:680px; height:326px;">
<img alt="Arcadia: Τον Νοέμβριο οι &amp;quot;τίτλοι τέλους&amp;quot; για την αυτοκρατορία λιανικού εμπορίου του Φίλιπ Γκριν" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/07/071fa8a1ba18400989145611d1325c07.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3580016/arcadia-ton-noembrio-oi-titloi-telous-gia-tin-autokratoria-lianikou-emporiou-tou-filip-gkrin">Arcadia: Τον Νοέμβριο οι &quot;τίτλοι τέλους&quot; για την αυτοκρατορία λιανικού εμπορίου του Φίλιπ Γκριν</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3580016/arcadia-ton-noembrio-oi-titloi-telous-gia-tin-autokratoria-lianikou-emporiou-tou-filip-gkrin">Στο σφυρί το εμβληματικό κατάστημα της Topshop στην Oxford Street. Δεν αρκεί για να καλύψει το έλλειμμα $452 εκατ.</a>
                </p>
                <a href="/forbes/3580016/arcadia-ton-noembrio-oi-titloi-telous-gia-tin-autokratoria-lianikou-emporiou-tou-filip-gkrin" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3579776/to-36-oson-nosisan-apo-koronoio-den-aneptuxan-antisomata" style="width:680px; height:326px;">
<img alt="Το 36% όσων νόσησαν από κορονοϊό δεν ανέπτυξαν αντισώματα" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/7c/7c6f4eaec4a24e0d9c3a98c5812fa413.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3579776/to-36-oson-nosisan-apo-koronoio-den-aneptuxan-antisomata">Το 36% όσων νόσησαν από κορονοϊό δεν ανέπτυξαν αντισώματα</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3579776/to-36-oson-nosisan-apo-koronoio-den-aneptuxan-antisomata">Το υψηλό ποσοστό αποτελεί πρόσθετη απόδειξη γιατί πρέπει να εμβολιαστούν ακόμη και όσοι έχουν νοσήσει.</a>
                </p>
                <a href="/forbes/3579776/to-36-oson-nosisan-apo-koronoio-den-aneptuxan-antisomata" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3579363/to-kako-pontarisma-tou-bernard-arnault-stin-carrefour" style="width:680px; height:326px;">
<img alt="Το &amp;quot;κακό&amp;quot; ποντάρισμα του Bernard Arnault στην Carrefour" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/5a/5aa1dbe4dd024afc959c5947e19332f0.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3579363/to-kako-pontarisma-tou-bernard-arnault-stin-carrefour">Το &quot;κακό&quot; ποντάρισμα του Bernard Arnault στην Carrefour</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3579363/to-kako-pontarisma-tou-bernard-arnault-stin-carrefour">Ο τρίτος πλουσιότερος άνθρωπος στον πλανήτη ξεφορτώθηκε επιτέλους το ποσοστό που είχε αποκτήσει στη γαλλική αλυσίδα λιανικής.</a>
                </p>
                <a href="/forbes/3579363/to-kako-pontarisma-tou-bernard-arnault-stin-carrefour" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='91f7581f7f3c4211b153d32919cd04dc' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer91f7581f7f3c4211b153d32919cd04dc= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer91f7581f7f3c4211b153d32919cd04dc);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'91f7581f7f3c4211b153d32919cd04dc')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('91f7581f7f3c4211b153d32919cd04dc');
    						});
    					}
				    }catch(err){
                        clearInterval(ad91f7581f7f3c4211b153d32919cd04dc); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            




<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:450px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h6 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/616_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Σάββατο 4 Σεπ 2021</span></a></h6>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/616_kefalaio.pdf" target="_blank">
<img src="/Content/kefalaioCovers/616_kefalaio_small.jpg?width=240&quality=100&v=2" style="width:240px; position:relative; left:0;">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='2997b259191b446b86d5e43234552ef6' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer2997b259191b446b86d5e43234552ef6= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer2997b259191b446b86d5e43234552ef6);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'2997b259191b446b86d5e43234552ef6')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('2997b259191b446b86d5e43234552ef6');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='90c662467ad74905817626da82e5edbf' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer90c662467ad74905817626da82e5edbf= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer90c662467ad74905817626da82e5edbf);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'90c662467ad74905817626da82e5edbf')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('90c662467ad74905817626da82e5edbf');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='4f88d024759d459482d356e4f7578560' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'4f88d024759d459482d356e4f7578560')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('4f88d024759d459482d356e4f7578560');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2021


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="nofollow">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="nofollow">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>



    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=yFMw-WJPfRvIepKWpL07k3D-emzd7f-9G5g0IcXsesA1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                                //DOMReady(function(){
                                //    $.scrollDepth({
                                //        minHeight: 0,
                                //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                                //        percentage: false,
                                //        userTiming: false,
                                //        pixelDepth: false
                                //    });

                                //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-0a267259-5345-4666-9d85-cb7f07732fd3",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>



<div id='4cd825dfa2124e51a972d6e8aa853bdd' class="advert">
   <script>
			var adtimer4cd825dfa2124e51a972d6e8aa853bdd= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer4cd825dfa2124e51a972d6e8aa853bdd);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'4cd825dfa2124e51a972d6e8aa853bdd')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3580268','die-linke','spd','angkela-merkel','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('4cd825dfa2124e51a972d6e8aa853bdd');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>




</body>
</html>