

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΕΠΙΚΑΙΡΟΤΗΤΑ","keywords":"ΚΑΝΑΔΑΣ"}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>Καναδάς: Περισσότεροι από 750 τάφοι ανακαλύφθηκαν κοντά σε ένα οικοτροφείο ... | Capital</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Η δεύτερη παρόμοια ανακάλυψη μέσα σε έναν μήνα." />
            <meta name="keywords" content="Διεθνής επικαιρότητα,Καναδάς" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3555104/kanadas-perissoteroi-apo-750-tafoi-anakalufthikan-konta-se-ena-oikotrofeio-gia-paidia-autoxthonon" />
        
    

    

    <link rel="amphtml" href="https://www.capital.gr/diethni/3555104/kanadas-perissoteroi-apo-750-tafoi-anakalufthikan-konta-se-ena-oikotrofeio-gia-paidia-autoxthonon?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/diethni/3555104/kanadas-perissoteroi-apo-750-tafoi-anakalufthikan-konta-se-ena-oikotrofeio-gia-paidia-autoxthonon","description":"Η δεύτερη παρόμοια ανακάλυψη μέσα σε έναν μήνα.","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/cb/cbce350532b44f63a6ee154378cf71d1.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/cb/cbce350532b44f63a6ee154378cf71d1.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/cb/cbce350532b44f63a6ee154378cf71d1.jpg"],"mainEntityOfPage":"https://www.capital.gr/diethni/3555104/kanadas-perissoteroi-apo-750-tafoi-anakalufthikan-konta-se-ena-oikotrofeio-gia-paidia-autoxthonon","url":"https://www.capital.gr/diethni/3555104/kanadas-perissoteroi-apo-750-tafoi-anakalufthikan-konta-se-ena-oikotrofeio-gia-paidia-autoxthonon","alternativeHeadline":"Καναδάς: Περισσότεροι από 750 τάφοι ανακαλύφθηκαν κοντά σε ένα οικοτροφείο για παιδιά αυτόχθονων","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2021-06-24T20:41:00+03:00","dateModified":"2021-06-24T20:42:32.72+03:00","datePublished":"2021-06-24T20:41:00+03:00","genre":"Διεθνή νέα","headline":"Καναδάς: Περισσότεροι από 750 τάφοι ανακαλύφθηκαν κοντά σε ένα οικοτροφείο για παιδιά αυτόχθονων","keywords":"Διεθνής επικαιρότητα,Καναδάς","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\tΠερισσότεροι από 750 ανώνυμοι τάφοι ανακαλύφθηκαν, κατά τη διάρκεια των ερευνών στον χώρο ενός πρώην οικοτροφείου για παιδιά αυτόχθονων στο Σασκάτσουαν, στον δυτικό Καναδά, ανακοίνωσε σήμερα η επικεφαλής της ομάδας Καναδών αυτόχθονων Cowessess.\n\n\n\n\t\"Ξεκινήσαμε τις έρευνές μας με τη βοήθεια γεωραδιοεντοπιστή στις 2 Ιουνίου του 2021 και χθες εντοπίσαμε 751 τάφους χωρίς διακριτικά\", ανακοίνωσε η Κάντμους Ντελόρμ, κατά τη διάρκεια συνέντευξης τύπου, μετά τη νέα αυτή ανακάλυψη, στην κοινότητα Μαριεβάλ, τη δεύτερη σε διάστημα μικρότερο του ενός μήνα στο δυτικό τμήμα της χώρας.\n\n\n\n\t\"Δεν πρόκειται για μία κοινή τάφρο, πρόκειται για τάφους που δεν έχουν ταυτοποιηθεί\", συμπλήρωσε, διευκρινίζοντας ότι \"ορισμένοι είχαν ταυτοποιηθεί κατά το παρελθόν, όμως εκπρόσωποι της καθολικής Εκκλησίας αφαίρεσαν τις επιτύμβιες στήλες\", μια εγκληματική ενέργεια στον Καναδά, σύμφωνα με την ίδια.\n\n\n\n\tΟι ανασκαφές περιμετρικά αυτού του παλιού σχολείου του Μαριεβάλ είχαν ξεκινήσει στα τέλη Μαΐου, μετά την ανακάλυψη των λειψάνων 215 μαθητών που είχαν ταφεί σε έναν χώρο ενός άλλου παλιού οικοτροφείου για παιδιά αυτόχθονων, εκείνου του Κάμλουπς, στη Βρετανική Κολομβία, τη δυτικότερη επαρχία του Καναδά.\n\n\n\n\tΑπό την πλευρά του, ο επικεφαλής της Ομοσπονδίας Κυρίαρχων Αυτόχθονων Εθνών του Σασκάτσουαν, Μπόμπι Κάμερον, κατήγγειλε \"ένα έγκλημα κατά της ανθρωπότητας, μια επίθεση κατά των Ομάδων Αυτόχθονων του Καναδά\".\n\n\n\n\t\"Το μοναδικό έγκλημα που έχουμε ποτέ διαπράξει είναι ότι γεννηθήκαμε αυτόχθονες\", σημείωσε, κατά τη διάρκεια της ίδιας συνέντευξης τύπου, καλώντας την κυβέρνηση και την Εκκλησία να συνεργαστούν.\n\n\n\n\t\"Θα βρούμε και άλλες σορούς και δεν θα σταματήσουμε παρά μόνο όταν θα έχουμε βρει όλα τα παιδιά μας\", συμπλήρωσε.\n"};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x382/crop/both/cb/cbce350532b44f63a6ee154378cf71d1.jpg" id="image">

        <meta name="news_keywords" content="Διεθνής επικαιρότητα,Καναδάς" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Καναδάς: Περισσότεροι από 750 τάφοι ανακαλύφθηκαν κοντά σε ένα οικοτροφείο για παιδιά αυτόχθονων" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/cb/cbce350532b44f63a6ee154378cf71d1.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Η δεύτερη παρόμοια ανακάλυψη μέσα σε έναν μήνα." />
        <meta property="og:url" content="https://www.capital.gr/diethni/3555104/kanadas-perissoteroi-apo-750-tafoi-anakalufthikan-konta-se-ena-oikotrofeio-gia-paidia-autoxthonon" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Καναδάς: Περισσότεροι από 750 τάφοι ανακαλύφθηκαν κοντά σε ένα οικοτροφείο για παιδιά αυτόχθονων" />
            <meta name="twitter:description" content="Η δεύτερη παρόμοια ανακάλυψη μέσα σε έναν μήνα." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/cb/cbce350532b44f63a6ee154378cf71d1.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=u7PYaf9r6U2k976-nlFyBN2gBJ4gNzAEMRsFW-tOtXE1" rel="stylesheet"/>


    

    


<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent8');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent8', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>


<script type="text/javascript" async>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</script>



<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='ac5ea0d8065b44b28713ad44efba27f7' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimerac5ea0d8065b44b28713ad44efba27f7= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerac5ea0d8065b44b28713ad44efba27f7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'ac5ea0d8065b44b28713ad44efba27f7')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ac5ea0d8065b44b28713ad44efba27f7');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='6a046a1b9f9740978d8efada6dbc7f0c' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer6a046a1b9f9740978d8efada6dbc7f0c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer6a046a1b9f9740978d8efada6dbc7f0c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'6a046a1b9f9740978d8efada6dbc7f0c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						if(window.innerWidth >1400){
    						googletag.pubads().setTargeting('screensize', ['over1400']);
						}else{
    						googletag.pubads().setTargeting('screensize', ['below1400']);
						}
						googletag.enableServices();
						googletag.display('6a046a1b9f9740978d8efada6dbc7f0c');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                            <li>
                                    <a href="/tag/nautilia" >ΝΑΥΤΙΛΙΑ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" width="180" height="25" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">15.589,23</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,86%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="">6.631,15</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">34.213,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+1,00%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">28.875,23</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,19332</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,09556</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-d859d8af-61de-4ce3-abdb-4ac598cb692b" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            909,84
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,05</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -0,50
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 63,48 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__diethni subcategory__epikairotita">
    <h2 class="bold serif">

                            <a href="/diethni" title="Διεθνή">
                                ΔΙΕΘΝΗ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/diethni">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Πέμπτη, 24-Ιουν-2021 20:41</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Καναδάς: Περισσότεροι από 750 τάφοι ανακαλύφθηκαν κοντά σε ένα οικοτροφείο για παιδιά αυτόχθονων</h1>


    <img alt="Καναδάς: Περισσότεροι από 750 τάφοι ανακαλύφθηκαν κοντά σε ένα οικοτροφείο για παιδιά αυτόχθονων" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/cb/cbce350532b44f63a6ee154378cf71d1.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <style>
    #top72890Banner{
        text-align: center;
        background-color: transparent;
        height: 270px !important;
        display: flex !important;
        justify-content: center;
        flex-direction: column;
        
    }
</style>

<div id='36b2a62400b940dda81357c8df772e79' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250]],'36b2a62400b940dda81357c8df772e79')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('36b2a62400b940dda81357c8df772e79');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        


    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a href="#0" class="print" onclick="window.print();"></a><span class="tooltip">Εκτύπωση</span></li>
                
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody" class=" article__body__epikairotita  article__body__kanadas">




            <p style="text-align: justify;">
	Περισσότεροι από 750 ανώνυμοι τάφοι ανακαλύφθηκαν, κατά τη διάρκεια των ερευνών στον χώρο ενός πρώην οικοτροφείου για παιδιά αυτόχθονων στο Σασκάτσουαν, στον δυτικό Καναδά, ανακοίνωσε σήμερα η επικεφαλής της ομάδας Καναδών αυτόχθονων Cowessess.
</p>

<p style="text-align: justify;">
	"Ξεκινήσαμε τις έρευνές μας με τη βοήθεια γεωραδιοεντοπιστή στις 2 Ιουνίου του 2021 και χθες εντοπίσαμε 751 τάφους χωρίς διακριτικά", ανακοίνωσε η Κάντμους Ντελόρμ, κατά τη διάρκεια συνέντευξης τύπου, μετά τη νέα αυτή ανακάλυψη, στην κοινότητα Μαριεβάλ, τη δεύτερη σε διάστημα μικρότερο του ενός μήνα στο δυτικό τμήμα της χώρας.
</p><div><div class="advert" style="text-align:center;" id="94643f73ea16402b86f1f576fe69d0e0">
   <script>
    		var adtimer94643f73ea16402b86f1f576fe69d0e0= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer94643f73ea16402b86f1f576fe69d0e0);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'94643f73ea16402b86f1f576fe69d0e0')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('94643f73ea16402b86f1f576fe69d0e0');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	"Δεν πρόκειται για μία κοινή τάφρο, πρόκειται για τάφους που δεν έχουν ταυτοποιηθεί", συμπλήρωσε, διευκρινίζοντας ότι "ορισμένοι είχαν ταυτοποιηθεί κατά το παρελθόν, όμως εκπρόσωποι της καθολικής Εκκλησίας αφαίρεσαν τις επιτύμβιες στήλες", μια εγκληματική ενέργεια στον Καναδά, σύμφωνα με την ίδια.
</p>

<p style="text-align: justify;">
	Οι ανασκαφές περιμετρικά αυτού του παλιού σχολείου του Μαριεβάλ είχαν ξεκινήσει στα τέλη Μαΐου, μετά την ανακάλυψη των λειψάνων 215 μαθητών που είχαν ταφεί σε έναν χώρο ενός άλλου παλιού οικοτροφείου για παιδιά αυτόχθονων, εκείνου του Κάμλουπς, στη Βρετανική Κολομβία, τη δυτικότερη επαρχία του Καναδά.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="d39b19e4792f4cf5b3754ce2c8499b3e" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimerd39b19e4792f4cf5b3754ce2c8499b3e= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerd39b19e4792f4cf5b3754ce2c8499b3e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'d39b19e4792f4cf5b3754ce2c8499b3e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('d39b19e4792f4cf5b3754ce2c8499b3e');
						});
					}
				}catch(err){
				     clearInterval(add39b19e4792f4cf5b3754ce2c8499b3e); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Από την πλευρά του, ο επικεφαλής της Ομοσπονδίας Κυρίαρχων Αυτόχθονων Εθνών του Σασκάτσουαν, Μπόμπι Κάμερον, κατήγγειλε "ένα έγκλημα κατά της ανθρωπότητας, μια επίθεση κατά των Ομάδων Αυτόχθονων του Καναδά".
</p>

<p style="text-align: justify;">
	"Το μοναδικό έγκλημα που έχουμε ποτέ διαπράξει είναι ότι γεννηθήκαμε αυτόχθονες", σημείωσε, κατά τη διάρκεια της ίδιας συνέντευξης τύπου, καλώντας την κυβέρνηση και την Εκκλησία να συνεργαστούν.
</p>

<p style="text-align: justify;">
	"Θα βρούμε και άλλες σορούς και δεν θα σταματήσουμε παρά μόνο όταν θα έχουμε βρει όλα τα παιδιά μας", συμπλήρωσε.
</p>

            
            <div>
                <div id='0524daadbc474ebda3de7866e539397f' class="advert">
   <script>
			var adtimer0524daadbc474ebda3de7866e539397f= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer0524daadbc474ebda3de7866e539397f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'0524daadbc474ebda3de7866e539397f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('0524daadbc474ebda3de7866e539397f');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='13f37821153640908d08789e56b3e2d2' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer13f37821153640908d08789e56b3e2d2= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer13f37821153640908d08789e56b3e2d2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'13f37821153640908d08789e56b3e2d2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('13f37821153640908d08789e56b3e2d2');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer13f37821153640908d08789e56b3e2d2); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/epikairotita" title="Διαβάστε ειδήσεις για Διεθνής επικαιρότητα">ΔΙΕΘΝΗΣ ΕΠΙΚΑΙΡΟΤΗΤΑ</a></li>
                        <li><a href="/tag/kanadas" title="Διαβάστε ειδήσεις για Καναδάς">ΚΑΝΑΔΑΣ</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer39cf5deae32149b78745a4b943bf1017= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer39cf5deae32149b78745a4b943bf1017);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer39cf5deae32149b78745a4b943bf1017); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimerb60ea178a2e54a12a46e2c6539acddc7= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimerb60ea178a2e54a12a46e2c6539acddc7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimerb60ea178a2e54a12a46e2c6539acddc7); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer3d9c6e119cb0439d98c32cd54856b082= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer3d9c6e119cb0439d98c32cd54856b082);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad3d9c6e119cb0439d98c32cd54856b082); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer2017097ebc144f2b833c94c70bf89569= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer2017097ebc144f2b833c94c70bf89569);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer2017097ebc144f2b833c94c70bf89569); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
            <div class="row">
                <div id='e45fe786f7f6412ba74157f295c71f18' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'e45fe786f7f6412ba74157f295c71f18')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('e45fe786f7f6412ba74157f295c71f18');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("e45fe786f7f6412ba74157f295c71f18");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='7d0e9015caf949cab63e485fc5826d18' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'7d0e9015caf949cab63e485fc5826d18')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('7d0e9015caf949cab63e485fc5826d18');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117293',pubid: 185585,webid:175664,wid:117293,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117293" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3555120/-prasino-fos-apo-to-eurokoinoboulio-ston-neo-klimatiko-nomo" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:34</span>
                                        &quot;Πράσινο φως&quot; από το Ευρωκοινοβούλιο στον νέο κλιματικό νόμο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3555119/mpainten-to-kleisimo-tis-apple-daily-einai-endeixi-pos-to-pekino-klimakonei-tin-katastoli" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:31</span>
                                        Μπάιντεν: Το κλείσιμο της Apple Daily&#160;είναι ένδειξη πως το Πεκίνο&#160;κλιμακώνει την καταστολή
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3555118/oi-prokliseis-pou-antimetopizei-i-metapoiisi-se-ekdilosi-tou-iobe" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:29</span>
                                        Οι προκλήσεις που αντιμετωπίζει η μεταποίηση σε εκδήλωση του ΙΟΒΕ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3555117/ipa-dikastirio-apagoreuse-ston-rountolf-tzouliani-na-askei-ti-dikigoria" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:26</span>
                                        ΗΠΑ: Δικαστήριο&#160;απαγόρευσε στον Ρούντολφ Τζουλιάνι να ασκεί τη δικηγορία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3555116/soros-andra-entopistike-sti-thalassia-perioxi-tou-kabou-isthmion" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:21</span>
                                        Σορός άνδρα εντοπίστηκε στη θαλάσσια περιοχή του Κάβου Ισθμίων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3555115/mikres-apoleies-o-xrusos" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:20</span>
                                        Μικρές απώλειες ο χρυσός
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3555113/to-israil-xalaronei-periorismous-se-emporio-alieia-sti-lorida-tis-gazas" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:15</span>
                                        Το Ισραήλ χαλαρώνει περιορισμούς σε εμπόριο - αλιεία στη Λωρίδα της Γάζας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3555112/sunantisi-anastasiadi-gkouteres-tin-paraskeui-stis-bruxelles" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:07</span>
                                        Συνάντηση Αναστασιάδη - Γκουτέρες την Παρασκευή στις Βρυξέλλες
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3555110/bouli-me-eureia-pleiopsifia-perase-to-n-s-gia-tin-aplousteusi-diadikasion-adeiodotisis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:56</span>
                                        Βουλή: Με ευρεία πλειοψηφία πέρασε το ν/σ για την απλούστευση διαδικασιών αδειοδότησης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3555108/revoil-paraitithike-apo-melos-tou-ds-o-konstantinos-karras" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:52</span>
                                        Revoil: Παραιτήθηκε από μέλος του ΔΣ ο Κωνσταντίνος Καρράς
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3554853/e65-epesan-oi-upografes-gia-to-ergo-pou-tha-enosei-tin-anatoliki-me-ti-dutiki-ellada" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ε65: Έπεσαν οι υπογραφές για το έργο που θα ενώσει την Ανατολική με τη Δυτική Ελλάδα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3554839/i-skliri-alitheia-gia-to-bitcoin" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η σκληρή αλήθεια για το Bitcoin
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3554906/duo-tourkoi-prospathisan-na-embolisoun-skafos-tou-limenikou-dioxi-gia-kakourgima" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δύο Τούρκοι προσπάθησαν να εμβολίσουν σκάφος του Λιμενικού - Δίωξη για κακούργημα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3554810/suriza-entasi-gia-fraport-kontra-tsipra-me-fili-kai-o-sumbibasmos-me-to-paron-to-paraskinio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        ΣΥΡΙΖΑ: Ένταση για Fraport -Κόντρα Τσίπρα με Φίλη και ο συμβιβασμός με το &quot;παρών&quot; -Το παρασκήνιο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3554750/den-tis-fagame-mazi-tis-suntaxeis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δεν τις φάγαμε μαζί τις συντάξεις...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3554990/-bomba-apo-ton-ufupex-surias-epibebaiono-oti-o-gios-tou-erntogan-eklebe-apo-emas-petrelaio-meso-isis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        &quot;Βόμβα&quot; από τον υφΥΠΕΞ Συρίας: Επιβεβαιώνω ότι ο γιος του Ερντογάν έκλεβε από εμάς πετρέλαιο μέσω ISIS
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3554880/exafanistikan-duo-aderfia-sti-notia-afriki-mazi-me-bitcoin-axias-2-2-dis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Εξαφανίστηκαν δύο αδέρφια στη Νότια Αφρική, μαζί με Bitcoin αξίας $2,2 δισ.
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3554929/germanikos-tupos-merkel-to-simantikotero-stirigma-tou-erntogan" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γερμανικός Τύπος: Μέρκελ, το σημαντικότερο στήριγμα του Ερντογάν
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/tax/3554855/ston-aera-xiliades-apozimioseis-idioktiton-gia-enoikia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Στον αέρα χιλιάδες αποζημιώσεις ιδιοκτητών για ενοίκια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3554895/o-erntogan-dietaxe-kanalia-na-kopsoun-ekpompes-pou-epikrinoun-aigupto-kai-al-sisi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο Ερντογάν διέταξε κανάλια να &quot;κόψουν&quot; εκπομπές που επικρίνουν Αίγυπτο και αλ-Σίσι
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3554750/den-tis-fagame-mazi-tis-suntaxeis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δεν τις φάγαμε μαζί τις συντάξεις...
                                                                                    <span class="orange">(176)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3554831/i-ellada-tou-2030-i-ellada-pou-axizei-stous-neous" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η Ελλάδα του 2030. Η Ελλάδα που αξίζει στους νέους
                                                                                    <span class="orange">(25)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3554860/ilias-mosialos-i-metallaxi-delta-tou-koronoiou-metadidetai-pio-eukola-stous-anemboliastous" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ηλίας Μόσιαλος: Η μετάλλαξη Δέλτα του κορονοϊού μεταδίδεται πιο εύκολα στους ανεμβολίαστους
                                                                                    <span class="orange">(23)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3554839/i-skliri-alitheia-gia-to-bitcoin" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η σκληρή αλήθεια για το Bitcoin
                                                                                    <span class="orange">(19)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3554828/nuxta-tha-erthei-i-anaptuxi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Νύχτα θα έρθει η ανάπτυξη;
                                                                                    <span class="orange">(17)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3554810/suriza-entasi-gia-fraport-kontra-tsipra-me-fili-kai-o-sumbibasmos-me-to-paron-to-paraskinio" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        ΣΥΡΙΖΑ: Ένταση για Fraport -Κόντρα Τσίπρα με Φίλη και ο συμβιβασμός με το &quot;παρών&quot; -Το παρασκήνιο
                                                                                    <span class="orange">(17)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3554906/duo-tourkoi-prospathisan-na-embolisoun-skafos-tou-limenikou-dioxi-gia-kakourgima" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δύο Τούρκοι προσπάθησαν να εμβολίσουν σκάφος του Λιμενικού - Δίωξη για κακούργημα
                                                                                    <span class="orange">(15)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3554853/e65-epesan-oi-upografes-gia-to-ergo-pou-tha-enosei-tin-anatoliki-me-ti-dutiki-ellada" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ε65: Έπεσαν οι υπογραφές για το έργο που θα ενώσει την Ανατολική με τη Δυτική Ελλάδα
                                                                                    <span class="orange">(13)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3554852/bonus-1-44-ekat-stous-ergazomenous-tis-ebz" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Bonus 1,44 εκατ. στους εργαζόμενους της ΕΒΖ
                                                                                    <span class="orange">(13)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3554984/dioxi-gia-kakourgima-stous-treis-allodapous-gia-ton-biasmo-25xronis-ston-ag-panteleimona" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δίωξη για κακούργημα στους τρεις αλλοδαπούς για τον βιασμό 25χρονης στον Άγ. Παντελεήμονα
                                                                                    <span class="orange">(9)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3555095">

        <div class="image__wrapper">
            <a href="/diethni/3555095/pou-blepei-etisio-emboliasmo-gia-eualotes-omades-kai-ana-2-xronia-gia-geniko-plithusmo" title="ΠΟΥ: &amp;quot;Βλέπει&amp;quot; ετήσιο εμβολιασμό για ευάλωτες ομάδες και ανά 2 χρόνια για γενικό πληθυσμό">
                <img alt="ΠΟΥ: &amp;quot;Βλέπει&amp;quot; ετήσιο εμβολιασμό για ευάλωτες ομάδες και ανά 2 χρόνια για γενικό πληθυσμό" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/0e/0e0e1f9201dd4cfc9a69672f73e76007.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:56</span>
                    <span class="date">24/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3555095/pou-blepei-etisio-emboliasmo-gia-eualotes-omades-kai-ana-2-xronia-gia-geniko-plithusmo"  title="ΠΟΥ: &amp;quot;Βλέπει&amp;quot; ετήσιο εμβολιασμό για ευάλωτες ομάδες και ανά 2 χρόνια για γενικό πληθυσμό">ΠΟΥ: &quot;Βλέπει&quot; ετήσιο εμβολιασμό για ευάλωτες ομάδες και ανά 2 χρόνια για γενικό πληθυσμό</a>
                </h3>
        <div class="item__description">
            <p>
Το χειρότερο σενάριο για τον καθορισμό της παγκόσμιας στρατηγικής εμβολιασμού του ΠΟΥ.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3555088">

        <div class="image__wrapper">
            <a href="/diethni/3555088/kolombia-neos-dioikitis-tis-antartikis-organosis-eln-o-antonio-gkarsia" title="Κολομβία: Νέος διοικητής της αντάρτικης οργάνωσης ELN ο Αντόνιο Γκαρσία">
                <img alt="Κολομβία: Νέος διοικητής της αντάρτικης οργάνωσης ELN ο Αντόνιο Γκαρσία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/4a/4a3571a7642b40bdb9af369021efcbe4.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:45</span>
                    <span class="date">24/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3555088/kolombia-neos-dioikitis-tis-antartikis-organosis-eln-o-antonio-gkarsia"  title="Κολομβία: Νέος διοικητής της αντάρτικης οργάνωσης ELN ο Αντόνιο Γκαρσία">Κολομβία: Νέος διοικητής της αντάρτικης οργάνωσης ELN ο Αντόνιο Γκαρσία</a>
                </h3>
        <div class="item__description">
            <p>
Παραιτήθηκε για λόγους υγείας ο Νικολάς Ροντρίγκες.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3555084">

        <div class="image__wrapper">
            <a href="/diethni/3555084/i-ouasingkton-tha-apomakrunei-tous-afganous-diermineis-prin-oloklirothei-i-apoxorisi-ton-amerikanikon-dunameon" title="Η Ουάσινγκτον θα απομακρύνει τους Αφγανούς διερμηνείς πριν ολοκληρωθεί η αποχώρηση των αμερικανικών δυνάμεων">
                <img alt="Η Ουάσινγκτον θα απομακρύνει τους Αφγανούς διερμηνείς πριν ολοκληρωθεί η αποχώρηση των αμερικανικών δυνάμεων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/32/327ca4ec0d7f472ebf98ad27f69ab765.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:40</span>
                    <span class="date">24/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3555084/i-ouasingkton-tha-apomakrunei-tous-afganous-diermineis-prin-oloklirothei-i-apoxorisi-ton-amerikanikon-dunameon"  title="Η Ουάσινγκτον θα απομακρύνει τους Αφγανούς διερμηνείς πριν ολοκληρωθεί η αποχώρηση των αμερικανικών δυνάμεων">Η Ουάσινγκτον θα απομακρύνει τους Αφγανούς διερμηνείς πριν ολοκληρωθεί η αποχώρηση των αμερικανικών δυνάμεων</a>
                </h3>
        <div class="item__description">
            <p>
Υπάρχει φόβος για αντίποινα, δήλωσε υψηλόβαθμος Αμερικανός αξιωματούχος.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3555081">

        <div class="image__wrapper">
            <a href="/diethni/3555081/boulgaria-ereuna-gia-paranomes-metamosxeuseis-nefron-xekinisan-oi-arxes" title="Βουλγαρία: Έρευνα για παράνομες μεταμοσχεύσεις νεφρών ξεκίνησαν οι αρχές">
                <img alt="Βουλγαρία: Έρευνα για παράνομες μεταμοσχεύσεις νεφρών ξεκίνησαν οι αρχές" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/4d/4d34ad204b7148f4b277e9cfc1f21bf4.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:37</span>
                    <span class="date">24/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3555081/boulgaria-ereuna-gia-paranomes-metamosxeuseis-nefron-xekinisan-oi-arxes"  title="Βουλγαρία: Έρευνα για παράνομες μεταμοσχεύσεις νεφρών ξεκίνησαν οι αρχές">Βουλγαρία: Έρευνα για παράνομες μεταμοσχεύσεις νεφρών ξεκίνησαν οι αρχές</a>
                </h3>
        <div class="item__description">
            <p>
Ερευνώνται 14 περιπτώσεις.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3555070">

        <div class="image__wrapper">
            <a href="/diethni/3555070/fon-nter-laien-to-60-ton-enilikon-tha-exei-labei-esto-mia-dosi-emboliou-eos-tis-27-iouniou" title="Φον ντερ Λάιεν: Το 60% των ενηλίκων&#160;θα έχει λάβει έστω μία δόση εμβολίου έως τις 27 Ιουνίου">
                <img alt="Φον ντερ Λάιεν: Το 60% των ενηλίκων θα έχει λάβει έστω μία δόση εμβολίου έως τις 27 Ιουνίου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/6f/6fe46a93413d4d2ab7e17d1859d4776e.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:00</span>
                    <span class="date">24/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3555070/fon-nter-laien-to-60-ton-enilikon-tha-exei-labei-esto-mia-dosi-emboliou-eos-tis-27-iouniou"  title="Φον ντερ Λάιεν: Το 60% των ενηλίκων&#160;θα έχει λάβει έστω μία δόση εμβολίου έως τις 27 Ιουνίου">Φον ντερ Λάιεν: Το 60% των ενηλίκων&#160;θα έχει λάβει έστω μία δόση εμβολίου έως τις 27 Ιουνίου</a>
                </h3>
        <div class="item__description">
            <p>
Μέχρι τις 27 Ιουνίου θα έχουν παραδοθεί 424 εκατ. δόσεις εμβολίων στην ΕΕ.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3555049">

        <div class="image__wrapper">
            <a href="/diethni/3555049/pliri-katargisi-tis-karantinas-gia-katoxous-europaikou-pistopoiitikou-covid-19-zita-o-s-kourts" title="Πλήρη κατάργηση της καραντίνας για κατόχους ευρωπαϊκού πιστοποιητικού covid-19, ζητά ο Σ.&#160;Κουρτς">
                <img alt="Πλήρη κατάργηση της καραντίνας για κατόχους ευρωπαϊκού πιστοποιητικού covid-19, ζητά ο Σ. Κουρτς" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/42/42bde9f0845445bf9e3ee9c927d8278c.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:10</span>
                    <span class="date">24/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3555049/pliri-katargisi-tis-karantinas-gia-katoxous-europaikou-pistopoiitikou-covid-19-zita-o-s-kourts"  title="Πλήρη κατάργηση της καραντίνας για κατόχους ευρωπαϊκού πιστοποιητικού covid-19, ζητά ο Σ.&#160;Κουρτς">Πλήρη κατάργηση της καραντίνας για κατόχους ευρωπαϊκού πιστοποιητικού covid-19, ζητά ο Σ.&#160;Κουρτς</a>
                </h3>
        <div class="item__description">
            <p>
Τι δήλωσε προσερχόμενος στη Σύνοδο Κορυφής.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3555007">

        <div class="image__wrapper">
            <a href="/diethni/3555007/metallaxi-delta-gallia-kai-germania-zitoun-austirotero-plaisio-gia-ta-taxidia-apo-xores-ektos-ee-kai-kurios-apo-bretania" title="Μετάλλαξη Δέλτα: Γαλλία και Γερμανία ζητούν αυστηρότερο πλαίσιο για τα ταξίδια από χώρες εκτός ΕΕ, και κυρίως από Βρετανία">
                <img alt="Μετάλλαξη Δέλτα: Γαλλία και Γερμανία ζητούν αυστηρότερο πλαίσιο για τα ταξίδια από χώρες εκτός ΕΕ, και κυρίως από Βρετανία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8e/8e8a0b67853146d09c2a9a5bb15d9b98.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:49</span>
                    <span class="date">24/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3555007/metallaxi-delta-gallia-kai-germania-zitoun-austirotero-plaisio-gia-ta-taxidia-apo-xores-ektos-ee-kai-kurios-apo-bretania"  title="Μετάλλαξη Δέλτα: Γαλλία και Γερμανία ζητούν αυστηρότερο πλαίσιο για τα ταξίδια από χώρες εκτός ΕΕ, και κυρίως από Βρετανία">Μετάλλαξη Δέλτα: Γαλλία και Γερμανία ζητούν αυστηρότερο πλαίσιο για τα ταξίδια από χώρες εκτός ΕΕ, και κυρίως από Βρετανία</a>
                </h3>
        <div class="item__description">
            <p>
Για την αντιμετώπιση της παραλλαγής Δέλτα.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3555002">

        <div class="image__wrapper">
            <a href="/diethni/3555002/i-italia-pempti-pagkosmios-stin-katagrafi-tis-parallagis-delta-tou-koronoiou" title="Η Ιταλία πέμπτη παγκοσμίως στην καταγραφή της παραλλαγής Δέλτα του κορονοϊού">
                <img alt="Η Ιταλία πέμπτη παγκοσμίως στην καταγραφή της παραλλαγής Δέλτα του κορονοϊού" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d4/d4162eead62a4823b58fc6895a145986.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:34</span>
                    <span class="date">24/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3555002/i-italia-pempti-pagkosmios-stin-katagrafi-tis-parallagis-delta-tou-koronoiou"  title="Η Ιταλία πέμπτη παγκοσμίως στην καταγραφή της παραλλαγής Δέλτα του κορονοϊού">Η Ιταλία πέμπτη παγκοσμίως στην καταγραφή της παραλλαγής Δέλτα του κορονοϊού</a>
                </h3>
        <div class="item__description">
            <p>
Σύμφωνα με εκτιμήσεις ειδικών που έχουν δημοσιευθεί από τους Financial Times.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3554992">

        <div class="image__wrapper">
            <a href="/diethni/3554992/kupros-apo-tin-1i-iouliou-ginetai-apodekto-to-psifiako-pistopoiitiko-gia-taxidia-pros-ta-aerodromia-larnakas-kai-pafou" title="Κύπρος: Από την 1η Ιουλίου γίνεται αποδεκτό το ψηφιακό πιστοποιητικό για ταξίδια προς τα αεροδρόμια Λάρνακας και Πάφου">
                <img alt="Κύπρος: Από την 1η Ιουλίου γίνεται αποδεκτό το ψηφιακό πιστοποιητικό για ταξίδια προς τα αεροδρόμια Λάρνακας και Πάφου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b2/b248d80a5cc640aca616fdd4cc810ee3.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:10</span>
                    <span class="date">24/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3554992/kupros-apo-tin-1i-iouliou-ginetai-apodekto-to-psifiako-pistopoiitiko-gia-taxidia-pros-ta-aerodromia-larnakas-kai-pafou"  title="Κύπρος: Από την 1η Ιουλίου γίνεται αποδεκτό το ψηφιακό πιστοποιητικό για ταξίδια προς τα αεροδρόμια Λάρνακας και Πάφου">Κύπρος: Από την 1η Ιουλίου γίνεται αποδεκτό το ψηφιακό πιστοποιητικό για ταξίδια προς τα αεροδρόμια Λάρνακας και Πάφου</a>
                </h3>
        <div class="item__description">
            <p>
Τις αλλαγές στο τροποποιημένο Σχέδιο Δράσης για τη σταδιακή επανέναρξη των πτήσεων προς και από τα αεροδρόμια Λάρνακας και Πάφου, ανακοίνωσε το υπουργείο Μεταφορών, Επικοινωνιών και Έργων της Κύπρου, ...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3554991">

        <div class="image__wrapper">
            <a href="/diethni/3554991/boreia-makedonia-zaef-i-podosfairiki-omospondia-tis-xoras-prepei-na-allaxei-onoma" title="Βόρεια Μακεδονία - Ζάεφ: Η ποδοσφαιρική ομοσπονδία της χώρας πρέπει να αλλάξει όνομα">
                <img alt="Βόρεια Μακεδονία - Ζάεφ: Η ποδοσφαιρική ομοσπονδία της χώρας πρέπει να αλλάξει όνομα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b5/b540c8880b1a482a83234a4b2e89064a.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:06</span>
                    <span class="date">24/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3554991/boreia-makedonia-zaef-i-podosfairiki-omospondia-tis-xoras-prepei-na-allaxei-onoma"  title="Βόρεια Μακεδονία - Ζάεφ: Η ποδοσφαιρική ομοσπονδία της χώρας πρέπει να αλλάξει όνομα">Βόρεια Μακεδονία - Ζάεφ: Η ποδοσφαιρική ομοσπονδία της χώρας πρέπει να αλλάξει όνομα</a>
                </h3>
        <div class="item__description">
            <p>
Ο πρωθυπουργός της Βόρειας Μακεδονίας, Ζόραν Ζάεφ, ανέφερε ότι η ποδοσφαιρική ομοσπονδία της χώρας του έχει λάβει χρηματοδότηση από το κράτος και ως εκ τούτου πρέπει να προχωρήσει στην αλλαγή της...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3554990">

        <div class="image__wrapper">
            <a href="/diethni/3554990/-bomba-apo-ton-ufupex-surias-epibebaiono-oti-o-gios-tou-erntogan-eklebe-apo-emas-petrelaio-meso-isis" title="&amp;quot;Βόμβα&amp;quot; από τον υφΥΠΕΞ Συρίας: Επιβεβαιώνω ότι ο γιος του Ερντογάν έκλεβε από εμάς πετρέλαιο μέσω ISIS">
                <img alt="&amp;quot;Βόμβα&amp;quot; από τον υφΥΠΕΞ Συρίας: Επιβεβαιώνω ότι ο γιος του Ερντογάν έκλεβε από εμάς πετρέλαιο μέσω ISIS" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/66/66c39d56a5924d91b1b09991c52643ef.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:04</span>
                    <span class="date">24/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3554990/-bomba-apo-ton-ufupex-surias-epibebaiono-oti-o-gios-tou-erntogan-eklebe-apo-emas-petrelaio-meso-isis"  title="&amp;quot;Βόμβα&amp;quot; από τον υφΥΠΕΞ Συρίας: Επιβεβαιώνω ότι ο γιος του Ερντογάν έκλεβε από εμάς πετρέλαιο μέσω ISIS">&quot;Βόμβα&quot; από τον υφΥΠΕΞ Συρίας: Επιβεβαιώνω ότι ο γιος του Ερντογάν έκλεβε από εμάς πετρέλαιο μέσω ISIS</a>
                </h3>
        <div class="item__description">
            <p>
Ο Υφυπουργός Εξωτερικών της Συρίας, Μπασάρ Τζααφάρι επιβεβαίωσε τους ισχυρισμούς του Τούρκου αρχινονού.            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='cc7264f9e2c9453db58632d12f9941e5' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimercc7264f9e2c9453db58632d12f9941e5= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimercc7264f9e2c9453db58632d12f9941e5);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'cc7264f9e2c9453db58632d12f9941e5')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('cc7264f9e2c9453db58632d12f9941e5');
						});
					}
				}catch(err){
                 clearInterval(adtimercc7264f9e2c9453db58632d12f9941e5);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='b1ac93a923c248199351497703e31118' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var adb1ac93a923c248199351497703e31118 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(adb1ac93a923c248199351497703e31118);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'b1ac93a923c248199351497703e31118')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('b1ac93a923c248199351497703e31118');
                    });
                
                }
        }catch(err){
            clearInterval(adb1ac93a923c248199351497703e31118); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3554880/exafanistikan-duo-aderfia-sti-notia-afriki-mazi-me-bitcoin-axias-2-2-dis" style="width:680px; height:326px;">
<img alt="Εξαφανίστηκαν δύο αδέρφια στη Νότια Αφρική, μαζί με Bitcoin αξίας $2,2 δισ." height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/c4/c4acfaaa8bd343869c5cf1f92eadccc7.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3554880/exafanistikan-duo-aderfia-sti-notia-afriki-mazi-me-bitcoin-axias-2-2-dis">Εξαφανίστηκαν δύο αδέρφια στη Νότια Αφρική, μαζί με Bitcoin αξίας $2,2 δισ.</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3554880/exafanistikan-duo-aderfia-sti-notia-afriki-mazi-me-bitcoin-axias-2-2-dis">Δύο αδέλφια και ιδρυτές της επενδυτικής πλατφόρμας κρυπτονομισμάτων Africanrypt, έχουν εξαφανιστεί, πιθανότατα με κέρδη αξίας 2,2 δισεκατομμυρίων δολαρίων από bitcoin των...</a>
                </p>
                <a href="/forbes/3554880/exafanistikan-duo-aderfia-sti-notia-afriki-mazi-me-bitcoin-axias-2-2-dis" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3554845/to-hedge-fund-pou-katerreuse-pontarontas-enantia-stin-gamestop" style="width:680px; height:326px;">
<img alt="Το hedge fund που κατέρρευσε &amp;quot;ποντάροντας&amp;quot; ενάντια στην GameStop" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/2d/2d6082f80f1747c89cfd41b07d8cafdf.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3554845/to-hedge-fund-pou-katerreuse-pontarontas-enantia-stin-gamestop">Το hedge fund που κατέρρευσε &quot;ποντάροντας&quot; ενάντια στην GameStop</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3554845/to-hedge-fund-pou-katerreuse-pontarontas-enantia-stin-gamestop">Η βρετανική White Square είναι ένα από τα πρώτα &quot;θύματα&quot; του ράλι των meme stocks.</a>
                </p>
                <a href="/forbes/3554845/to-hedge-fund-pou-katerreuse-pontarontas-enantia-stin-gamestop" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3554545/to-60-oson-ufistantai-kardiaki-prosboli-den-exoun-sumptomata-poia-einai-i-startup-pou-sozei-zoes" style="width:680px; height:326px;">
<img alt="To 60% όσων υφίστανται καρδιακή προσβολή δεν έχουν συμπτώματα - Ποια είναι η startup που &amp;quot;σώζει ζωές&amp;quot;" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/e9/e9da0eb1ae904f85acd7fe604ed29342.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3554545/to-60-oson-ufistantai-kardiaki-prosboli-den-exoun-sumptomata-poia-einai-i-startup-pou-sozei-zoes">To 60% όσων υφίστανται καρδιακή προσβολή δεν έχουν συμπτώματα - Ποια είναι η startup που &quot;σώζει ζωές&quot;</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3554545/to-60-oson-ufistantai-kardiaki-prosboli-den-exoun-sumptomata-poia-einai-i-startup-pou-sozei-zoes">Η Cleerly θέλει να καταστήσει την έγκαιρη διάγνωση και θεραπεία των καρδιακών παθήσεων υπόθεση ρουτίνας.</a>
                </p>
                <a href="/forbes/3554545/to-60-oson-ufistantai-kardiaki-prosboli-den-exoun-sumptomata-poia-einai-i-startup-pou-sozei-zoes" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='b0216b491b8f4748844120bfd3d64759' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimerb0216b491b8f4748844120bfd3d64759= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimerb0216b491b8f4748844120bfd3d64759);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'b0216b491b8f4748844120bfd3d64759')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('b0216b491b8f4748844120bfd3d64759');
    						});
    					}
				    }catch(err){
                        clearInterval(adb0216b491b8f4748844120bfd3d64759); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            




<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:450px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h1 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/605_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Παρασκευή 18 Ιουν 2021</span></a></h1>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/605_kefalaio.pdf" target="_blank">
<img src="/Content/KefalaioCovers/605_kefalaio_extralarge.jpg?width=240&quality=100&v=2" style="width:240px; position:relative; left:0;">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='809b35e6bfe04051a82276a86f2245fa' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer809b35e6bfe04051a82276a86f2245fa= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer809b35e6bfe04051a82276a86f2245fa);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'809b35e6bfe04051a82276a86f2245fa')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('809b35e6bfe04051a82276a86f2245fa');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='4cda4589aaa94768a8414d56f7ebf8cf' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer4cda4589aaa94768a8414d56f7ebf8cf= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer4cda4589aaa94768a8414d56f7ebf8cf);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'4cda4589aaa94768a8414d56f7ebf8cf')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('4cda4589aaa94768a8414d56f7ebf8cf');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='0d4fed3eec1546a781e7c240fccb4861' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'0d4fed3eec1546a781e7c240fccb4861')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('0d4fed3eec1546a781e7c240fccb4861');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2021


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="nofollow">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="nofollow">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>



    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=0l7S8RPGEGsjEZgD4sl7df85rNX2pAU2gz_1QshkZ2g1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                            //DOMReady(function(){
                            //    $.scrollDepth({
                            //        minHeight: 0,
                            //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                            //        percentage: false,
                            //        userTiming: false,
                            //        pixelDepth: false
                            //    });

                            //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-d859d8af-61de-4ce3-abdb-4ac598cb692b",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>



<div id='07dd4b339fe54e53b21e21158e229fec' class="advert">
   <script>
			var adtimer07dd4b339fe54e53b21e21158e229fec= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer07dd4b339fe54e53b21e21158e229fec);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'07dd4b339fe54e53b21e21158e229fec')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3555104','diafora','epikairotita','kanadas','oxi-mobile']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('07dd4b339fe54e53b21e21158e229fec');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>




</body>
</html>