

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΕΠΙΚΑΙΡΟΤΗΤΑ","keywords":"ΜΕΤΑΝΑΣΤΕΣ"}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>Ιταλία: Περισσότεροι από 2.000 μετανάστες έφτασαν το προηγούμενο 24ωρο στη ... | Capital</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Περισσότεροι από 10.700 μετανάστες έχουν φτάσει στη χώρα από την αρχή του έτους." />
            <meta name="keywords" content="Διεθνής επικαιρότητα,μετανάστες" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3544405/italia-perissoteroi-apo-2-000-metanastes-eftasan-to-proigoumeno-24oro-sti-lampentouza" />
        
    

    

    <link rel="amphtml" href="https://www.capital.gr/diethni/3544405/italia-perissoteroi-apo-2-000-metanastes-eftasan-to-proigoumeno-24oro-sti-lampentouza?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/diethni/3544405/italia-perissoteroi-apo-2-000-metanastes-eftasan-to-proigoumeno-24oro-sti-lampentouza","description":"Περισσότεροι από 10.700 μετανάστες έχουν φτάσει στη χώρα από την αρχή του έτους.","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/26/26a3ecf58271473998a4030ae9786b4e.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/26/26a3ecf58271473998a4030ae9786b4e.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/26/26a3ecf58271473998a4030ae9786b4e.jpg"],"mainEntityOfPage":"https://www.capital.gr/diethni/3544405/italia-perissoteroi-apo-2-000-metanastes-eftasan-to-proigoumeno-24oro-sti-lampentouza","url":"https://www.capital.gr/diethni/3544405/italia-perissoteroi-apo-2-000-metanastes-eftasan-to-proigoumeno-24oro-sti-lampentouza","alternativeHeadline":"Ιταλία: Περισσότεροι από 2.000 μετανάστες έφτασαν το προηγούμενο 24ωρο στη Λαμπεντούζα","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2021-05-10T13:12:00+03:00","dateModified":"2021-05-10T13:14:20.257+03:00","datePublished":"2021-05-10T13:12:00+03:00","genre":"Διεθνή νέα","headline":"Ιταλία: Περισσότεροι από 2.000 μετανάστες έφτασαν το προηγούμενο 24ωρο στη Λαμπεντούζα","keywords":"Διεθνής επικαιρότητα,μετανάστες","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\tΠερισσότεροι από 2.000 μετανάστες έχουν φτάσει στο ιταλικό νησί Λαμπεντούζα τις τελευταίες 24 ώρες, μετέδωσε το πρακτορείο ANSA σήμερα, προκαλώντας ανησυχία στη Ρώμη.\n\n\n\n\tΟ αριθμός των μεταναστών που ξεκινούν με υπερπλήρη πλοιάρια για το επικίνδυνο ταξίδι προς τη Λαμπεντούζα, που βρίσκεται μεταξύ των ακτών της βόρειας Αφρικής και της Σικελίας, έχει αυξηθεί σημαντικά τις τελευταίες ημέρες.\n\n\n\n\tΝωρίς σήμερα το πρωί το ANSA μετέδωσε ότι τις προηγούμενες 24 ώρες 2.128 άνθρωποι έφτασαν στο νησί, εκ των οποίων οι 635 στη διάρκεια της νύκτας.\n\n\n\n\tΠλοία του ιταλικού λιμενικού διέσωσαν αρκετές εκατοντάδες ανθρώπους που επέβαιναν σε μικρά πλοιάρια και τους μετέφεραν στις ακτές, ενώ άλλοι μετανάστες κατάφεραν να φτάσουν μόνοι τους ως τη Λαμπεντούζα.\n\n\n\n\tΤις τελευταίες εβδομάδες πλοία που ανήκουν σε μη κυβερνητικές οργανώσεις που διασώζουν μετανάστες στη Μεσόγειο ανέφεραν ότι έχουν παρατηρήσει αυξημένο αριθμό ατόμων να ξεκινά με φουσκωτά ή μικρά, ξύλινα πλοιάρια το επικίνδυνο ταξίδι προς την Ευρώπη, συχνά από τη Λιβύη, ενώ δεκάδες εξ αυτών έχουν πνιγεί σε ναυάγια.\n\n\n\n\tΣύμφωνα με τον απολογισμό που έδωσε στη δημοσιότητα την Παρασκευή το ιταλικό υπουργείο Εσωτερικών, περισσότεροι από 10.700 μετανάστες έχουν φτάσει στη χώρα από την αρχή του έτους, την ώρα που την ίδια περίοδο το 2020 είχαν καταγραφεί 4.100 αφίξεις.\n\n\n\n\tΠολλοί από τους μετανάστες προέρχονται από την Τυνησία, την Ακτή Ελεφαντοστού και το Μπανγκλαντές.\n\n\n\n\tΔεξιά κόμματα της Ιταλίας, περιλαμβανομένης της Λέγκας που συμμετέχει στον κυβερνητικό συνασπισμό, έχουν προειδοποιήσει ότι \"χιλιάδες παράνομοι μετανάστες φτάνουν στην Ιταλία”, με τον επικεφαλής τoυ κόμματος και πρώην υπουργό Εσωτερικών της χώρας Ματέο Σαλβίνι να ζητεί χθες Κυριακή επείγουσα συνάντηση με τον πρωθυπουργό Μάριο Ντράγκι.\n\n\n\n\tΟ Σαλβίνι εξήγησε ότι βρίσκεται ήδη σε επικοινωνία με την υπουργό Εσωτερικών Λουτσιάνα Λαμοργκέζε.\n\n\n\n\tΤο ANSA μετέδωσε ότι και η Λαμοργκέζε επικοινώνησε με τον Ντράγκι στη διάρκεια του σαββατοκύριακου για να τον ενημερώσει για τον αυξανόμενο αριθμό μεταναστών που φτάνουν στην Ιταλία.\n\n\n\n\tΠΗΓΗ: ΑΠΕ - ΜΠΕ\n"};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x384/crop/both/26/26a3ecf58271473998a4030ae9786b4e.jpg" id="image">

        <meta name="news_keywords" content="Διεθνής επικαιρότητα,μετανάστες" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Ιταλία: Περισσότεροι από 2.000 μετανάστες έφτασαν το προηγούμενο 24ωρο στη Λαμπεντούζα" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/26/26a3ecf58271473998a4030ae9786b4e.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Περισσότεροι από 10.700 μετανάστες έχουν φτάσει στη χώρα από την αρχή του έτους." />
        <meta property="og:url" content="https://www.capital.gr/diethni/3544405/italia-perissoteroi-apo-2-000-metanastes-eftasan-to-proigoumeno-24oro-sti-lampentouza" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Ιταλία: Περισσότεροι από 2.000 μετανάστες έφτασαν το προηγούμενο 24ωρο στη Λαμπεντούζα" />
            <meta name="twitter:description" content="Περισσότεροι από 10.700 μετανάστες έχουν φτάσει στη χώρα από την αρχή του έτους." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/26/26a3ecf58271473998a4030ae9786b4e.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=n774KjPxAxUpMExsWfLcymvFOupkoH-jxyq1RTnOKS01" rel="stylesheet"/>


    

    

    
<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent8');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent8', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>


<script type="text/javascript" async>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</script>



<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='6d06b0c5a9a3429382ec5de21ba8d141' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer6d06b0c5a9a3429382ec5de21ba8d141= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer6d06b0c5a9a3429382ec5de21ba8d141);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'6d06b0c5a9a3429382ec5de21ba8d141')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('6d06b0c5a9a3429382ec5de21ba8d141');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='0d584e3bdd164b62812f58150d5fea23' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer0d584e3bdd164b62812f58150d5fea23= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer0d584e3bdd164b62812f58150d5fea23);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'0d584e3bdd164b62812f58150d5fea23')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('0d584e3bdd164b62812f58150d5fea23');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία"  width="180" height="25"/>
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">15.371,06</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,19%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">6.375,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,16%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">34.777,76</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,66%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">29.518,34</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,55%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,21669</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,09520</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-96858db6-3ab6-43ad-95d3-0edb62b00070" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 13:32
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            911,42
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+1,61</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +14,41
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 44,07 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__diethni subcategory__epikairotita">
    <h2 class="bold serif">

                            <a href="/diethni" title="Διεθνή">
                                ΔΙΕΘΝΗ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/diethni">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Δευτέρα, 10-Μαϊ-2021 13:12</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Ιταλία: Περισσότεροι από 2.000 μετανάστες έφτασαν το προηγούμενο 24ωρο στη Λαμπεντούζα</h1>


    <img alt="Γερμανοί Πράσινοι: Η Γερμανία πρέπει να δεχθεί περισσότερους πρόσφυγες από την Ελλάδα" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/26/26a3ecf58271473998a4030ae9786b4e.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <style>
    #top72890Banner{
        text-align: center;
        background-color: transparent;
        height: 270px !important;
        display: flex !important;
        justify-content: center;
        flex-direction: column;
        
    }
</style>

<div id='84a0073d12b24f029ac3a25a5764604c' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250]],'84a0073d12b24f029ac3a25a5764604c')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('84a0073d12b24f029ac3a25a5764604c');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        


    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a href="#0" class="print" onclick="window.print();"></a><span class="tooltip">Εκτύπωση</span></li>
                
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody" class=" article__body__epikairotita  article__body__metanastes">




            <p style="text-align: justify;">
	Περισσότεροι από 2.000 μετανάστες έχουν φτάσει στο ιταλικό νησί Λαμπεντούζα τις τελευταίες 24 ώρες, μετέδωσε το πρακτορείο ANSA σήμερα, προκαλώντας ανησυχία στη Ρώμη.
</p>

<p style="text-align: justify;">
	Ο αριθμός των μεταναστών που ξεκινούν με υπερπλήρη πλοιάρια για το επικίνδυνο ταξίδι προς τη Λαμπεντούζα, που βρίσκεται μεταξύ των ακτών της βόρειας Αφρικής και της Σικελίας, έχει αυξηθεί σημαντικά τις τελευταίες ημέρες.
</p><div><div class="advert" style="text-align:center;" id="c396a6d113be463cb3585048ccf94d46">
   <script>
    		var adtimerc396a6d113be463cb3585048ccf94d46= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimerc396a6d113be463cb3585048ccf94d46);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'c396a6d113be463cb3585048ccf94d46')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('c396a6d113be463cb3585048ccf94d46');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Νωρίς σήμερα το πρωί το ANSA μετέδωσε ότι τις προηγούμενες 24 ώρες 2.128 άνθρωποι έφτασαν στο νησί, εκ των οποίων οι 635 στη διάρκεια της νύκτας.
</p>

<p style="text-align: justify;">
	Πλοία του ιταλικού λιμενικού διέσωσαν αρκετές εκατοντάδες ανθρώπους που επέβαιναν σε μικρά πλοιάρια και τους μετέφεραν στις ακτές, ενώ άλλοι μετανάστες κατάφεραν να φτάσουν μόνοι τους ως τη Λαμπεντούζα.
</p>

<p style="text-align: justify;">
	Τις τελευταίες εβδομάδες πλοία που ανήκουν σε μη κυβερνητικές οργανώσεις που διασώζουν μετανάστες στη Μεσόγειο ανέφεραν ότι έχουν παρατηρήσει αυξημένο αριθμό ατόμων να ξεκινά με φουσκωτά ή μικρά, ξύλινα πλοιάρια το επικίνδυνο ταξίδι προς την Ευρώπη, συχνά από τη Λιβύη, ενώ δεκάδες εξ αυτών έχουν πνιγεί σε ναυάγια.
</p>

<p style="text-align: justify;">
	Σύμφωνα με τον απολογισμό που έδωσε στη δημοσιότητα την Παρασκευή το ιταλικό υπουργείο Εσωτερικών, περισσότεροι από 10.700 μετανάστες έχουν φτάσει στη χώρα από την αρχή του έτους, την ώρα που την ίδια περίοδο το 2020 είχαν καταγραφεί 4.100 αφίξεις.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="a5e15fc64a8146218f312f7f39566792" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimera5e15fc64a8146218f312f7f39566792= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimera5e15fc64a8146218f312f7f39566792);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'a5e15fc64a8146218f312f7f39566792')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('a5e15fc64a8146218f312f7f39566792');
						});
					}
				}catch(err){
				     clearInterval(ada5e15fc64a8146218f312f7f39566792); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Πολλοί από τους μετανάστες προέρχονται από την Τυνησία, την Ακτή Ελεφαντοστού και το Μπανγκλαντές.
</p>

<p style="text-align: justify;">
	Δεξιά κόμματα της Ιταλίας, περιλαμβανομένης της Λέγκας που συμμετέχει στον κυβερνητικό συνασπισμό, έχουν προειδοποιήσει ότι "χιλιάδες παράνομοι μετανάστες φτάνουν στην Ιταλία”, με τον επικεφαλής τoυ κόμματος και πρώην υπουργό Εσωτερικών της χώρας Ματέο Σαλβίνι να ζητεί χθες Κυριακή επείγουσα συνάντηση με τον πρωθυπουργό Μάριο Ντράγκι.
</p>

<p style="text-align: justify;">
	Ο Σαλβίνι εξήγησε ότι βρίσκεται ήδη σε επικοινωνία με την υπουργό Εσωτερικών Λουτσιάνα Λαμοργκέζε.
</p>

<p style="text-align: justify;">
	Το ANSA μετέδωσε ότι και η Λαμοργκέζε επικοινώνησε με τον Ντράγκι στη διάρκεια του σαββατοκύριακου για να τον ενημερώσει για τον αυξανόμενο αριθμό μεταναστών που φτάνουν στην Ιταλία.
</p>

<p style="text-align: justify;">
	ΠΗΓΗ: ΑΠΕ - ΜΠΕ
</p>

            
            <div>
                <div id='7421140032a0459e93b2160634fd36fc' class="advert">
   <script>
			var adtimer7421140032a0459e93b2160634fd36fc= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer7421140032a0459e93b2160634fd36fc);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'7421140032a0459e93b2160634fd36fc')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('7421140032a0459e93b2160634fd36fc');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='0ec55c2acdc24c0abbbaf10a75ee16c8' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer0ec55c2acdc24c0abbbaf10a75ee16c8= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer0ec55c2acdc24c0abbbaf10a75ee16c8);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'0ec55c2acdc24c0abbbaf10a75ee16c8')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('0ec55c2acdc24c0abbbaf10a75ee16c8');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer0ec55c2acdc24c0abbbaf10a75ee16c8); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/epikairotita" title="Διαβάστε ειδήσεις για Διεθνής επικαιρότητα">ΔΙΕΘΝΗΣ ΕΠΙΚΑΙΡΟΤΗΤΑ</a></li>
                        <li><a href="/tag/metanastes" title="Διαβάστε ειδήσεις για μετανάστες">ΜΕΤΑΝΑΣΤΕΣ</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimercf5f9783cca34ab487f4a54672616530= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimercf5f9783cca34ab487f4a54672616530);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimercf5f9783cca34ab487f4a54672616530); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimerdea735bcf6d042beadd7262ea95434f3= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimerdea735bcf6d042beadd7262ea95434f3);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimerdea735bcf6d042beadd7262ea95434f3); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer65937dbf01044f0fb87a3cc7dfd3a607= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer65937dbf01044f0fb87a3cc7dfd3a607);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad65937dbf01044f0fb87a3cc7dfd3a607); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimer147f681076524053a8a23dd3e8deb561= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer147f681076524053a8a23dd3e8deb561);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimer147f681076524053a8a23dd3e8deb561); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
            <div class="row">
                <div id='224bac69e6c34bca9a1592f073eb1730' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'224bac69e6c34bca9a1592f073eb1730')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('224bac69e6c34bca9a1592f073eb1730');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("224bac69e6c34bca9a1592f073eb1730");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='7a3c1c9224bc48a08e57f2dd58292350' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'7a3c1c9224bc48a08e57f2dd58292350')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('7a3c1c9224bc48a08e57f2dd58292350');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3544409/m-sxoinas-pisteuo-oti-to-elliniko-sxedio-anakampsis-tha-egkrithei-polu-suntoma-mesa-ston-iounio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:25</span>
                                        Μ. Σχοινάς: Πιστεύω ότι το ελληνικό Σχέδιο Ανάκαμψης θα εγκριθεί πολύ σύντομα, μέσα στον Ιούνιο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3544408/sunantisi-ad-georgiadi-proedreiou-esee-gia-zitimata-tou-lianikou-emporiou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:24</span>
                                        Συνάντηση Άδ. Γεωργιάδη - προεδρείου ΕΣΕΕ για ζητήματα του λιανικού εμπορίου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3544407/citi-o-ote-exei-to-kalutero-profil-ston-klado-ton-tilepikoinonion-sti-e-e" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:17</span>
                                        Citi: O OTE έχει το καλύτερο προφίλ στον κλάδο των τηλεπικοινωνίων στη Ε.Ε
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3544406/proghrc-ena-kainotomo-rompot-gia-ti-biomixania-pou-mathainei-apo-ton-anthropo" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:14</span>
                                        ProgHRC: Ένα καινοτόμο ρομπότ για τη βιομηχανία που μαθαίνει από τον άνθρωπο​​​​​​​
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3544405/italia-perissoteroi-apo-2-000-metanastes-eftasan-to-proigoumeno-24oro-sti-lampentouza" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:12</span>
                                        Ιταλία: Περισσότεροι από 2.000 μετανάστες έφτασαν το προηγούμενο 24ωρο στη Λαμπεντούζα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3544404/sti-bretania-o-x-theoxaris-gia-tin-proothisi-tou-anoigmatos-tou-ellinikou-tourismou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:12</span>
                                        Στη Βρετανία ο Χ. Θεοχάρης για την προώθηση του ανοίγματος του ελληνικού τουρισμού
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3544403/k-xatzidakis-den-katargeitai-to-8oro-kai-oi-sullogikes-sumbaseis-ergasias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:09</span>
                                        Κ. Χατζηδάκης: Δεν καταργείται το 8ωρο και οι συλλογικές συμβάσεις εργασίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3544402/germania-i-kubernisi-katargei-tin-karantina-gia-osous-fthanoun-sti-xora-kai-exoun-emboliastei" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:03</span>
                                        Γερμανία: Η κυβέρνηση καταργεί την καραντίνα για όσους φθάνουν στη χώρα και έχουν εμβολιαστεί
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3544401/gennimata-anagki-na-antimetopistei-to-mathisiako-xasma-pou-prokalei-i-politiki-tis-kubernisis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:00</span>
                                        Γεννηματά: &quot;Ανάγκη να αντιμετωπιστεί το μαθησιακό χάσμα που προκαλεί η πολιτική της κυβέρνησης&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/delphi-economic-forum/3544398/b-kikilias-i-maxi-me-tin-pandimia-tha-teleiosei-otan-dilothei-pagkosmios-to-miden" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:59</span>
                                        Β. Κικίλιας: Η μάχη με την πανδημία θα τελειώσει όταν δηλωθεί παγκοσμίως το μηδέν
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3544284/psaxte-stin-tourkia-kai-gia-xaibania-kurioi-tis-germanikis-bsh" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ψάξτε στην Τουρκία και για χαϊβάνια, κύριοι της γερμανικής BSH
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3544280/poios-einai-o-mike-karanikolas-pou-egine-disekatommuriouxos-me-50-000-dol-arxiko-kefalaio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ποιος είναι ο Mike Karanikolas που έγινε δισεκατομμυριούχος με 50.000 δολ. αρχικό κεφάλαιο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3544228/to-problima-tou-akouei-sto-onoma-tsipras" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Το πρόβλημα του ακούει στο όνομα Τσίπρας...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3544290/neo-programma-espa-dinei-eos-30-000-euro-stous-mikromesaious" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Νέο πρόγραμμα ΕΣΠΑ δίνει έως 30.000 ευρώ στους μικρομεσαίους
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3544370/norbigia-eisigisi-tis-epitropis-emboliasmon-na-min-ginetai-pleon-xrisi-ton-embolion-johnson-johnson-astrazeneca" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Νορβηγία: Εισήγηση της Επιτροπής Εμβολιασμών να μην γίνεται πλέον χρήση των εμβολίων Johnson&amp;Johnson, AstraZeneca
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/xristos-xomenidis/3544283/kati-kourasmena-palikaria" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κάτι κουρασμένα παλικάρια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3544292/sti-maxi-ton-sundromiton-rixnetai-kai-i-skroutz" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Στη μάχη των συνδρομητών ρίχνεται και η Skroutz
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3544293/poioi-ellines-efoplistes-paraggelnoun-ta-perissotera-ploia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ποιοι Έλληνες εφοπλιστές παραγγέλνουν τα περισσότερα πλοία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3544288/i-ellada-foraei-ta-kala-tis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η Ελλάδα φοράει τα καλά της
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3544296/sugxusi-me-tis-meioseis-enoikion-ton-maio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Σύγχυση με τις μειώσεις ενοικίων τον Μάιο
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3544228/to-problima-tou-akouei-sto-onoma-tsipras" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Το πρόβλημα του ακούει στο όνομα Τσίπρας...
                                                                                    <span class="orange">(84)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3544283/kati-kourasmena-palikaria" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κάτι κουρασμένα παλικάρια
                                                                                    <span class="orange">(27)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3544284/psaxte-stin-tourkia-kai-gia-xaibania-kurioi-tis-germanikis-bsh" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ψάξτε στην Τουρκία και για χαϊβάνια, κύριοι της γερμανικής BSH
                                                                                    <span class="orange">(17)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3544301/m-pagoni-meta-tis-20-septembri-bgazoume-maskes" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Μ. Παγώνη: Μετά τις 20 Σεπτέμβρη βγάζουμε μάσκες
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3544279/prasini-energeia-kai-ta%c2%b5eio-anaka%c2%b5psis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Πράσινη Ενέργεια και Τα&#181;είο Ανάκα&#181;ψης
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3544285/egine-mia-arxi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Έγινε μια αρχή;
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3544325/b-kikilias-i-epomeni-xronia-tha-mas-brei-me-emboliasmo-mathiton" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Β. Κικίλιας: Η επόμενη χρονιά θα μας βρει με εμβολιασμό μαθητών
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3544280/poios-einai-o-mike-karanikolas-pou-egine-disekatommuriouxos-me-50-000-dol-arxiko-kefalaio" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ποιος είναι ο Mike Karanikolas που έγινε δισεκατομμυριούχος με 50.000 δολ. αρχικό κεφάλαιο
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3544373/to-ixiro-minuma-poutin-stin-epeteio-tis-9is-maiou" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Το ηχηρό μήνυμα Πούτιν στην επέτειο της 9ης Μαΐου
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3544300/i-ellada-sto-top-3-tis-e-e-stin-aporrofisi-tou-espa" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η Ελλάδα στο top 3 της Ε.Ε. στην απορρόφηση του ΕΣΠΑ
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3544402">

        <div class="image__wrapper">
            <a href="/diethni/3544402/germania-i-kubernisi-katargei-tin-karantina-gia-osous-fthanoun-sti-xora-kai-exoun-emboliastei" title="Γερμανία: Η κυβέρνηση καταργεί την καραντίνα για όσους φθάνουν στη χώρα και έχουν εμβολιαστεί">
                <img alt="Γερμανία: Η κυβέρνηση καταργεί την καραντίνα για όσους φθάνουν στη χώρα και έχουν εμβολιαστεί" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/1c/1cc0d5a8894f4102951f3161e351fe45.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:03</span>
                    <span class="date">10/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3544402/germania-i-kubernisi-katargei-tin-karantina-gia-osous-fthanoun-sti-xora-kai-exoun-emboliastei"  title="Γερμανία: Η κυβέρνηση καταργεί την καραντίνα για όσους φθάνουν στη χώρα και έχουν εμβολιαστεί">Γερμανία: Η κυβέρνηση καταργεί την καραντίνα για όσους φθάνουν στη χώρα και έχουν εμβολιαστεί</a>
                </h3>
        <div class="item__description">
            <p>
Όπως επίσης για όσους έχουν αναρρώσει από Covid-19 ή φέρουν αρνητικό τεστ.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3544394">

        <div class="image__wrapper">
            <a href="/diethni/3544394/stratiotikopoiisi-nisiou-sti-thalassa-tis-notias-kinas-pros-anasxesi-tou-pekinou-etoimazoun-oi-filippines" title="Στρατιωτικοποίηση νησιού στη Θάλασσα της Νότιας Κίνας προς ανάσχεση του Πεκίνου ετοιμάζουν οι Φιλιππίνες">
                <img alt="Στρατιωτικοποίηση νησιού στη Θάλασσα της Νότιας Κίνας προς ανάσχεση του Πεκίνου ετοιμάζουν οι Φιλιππίνες" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/21/21900071facc4d1aac40dedb0560b973.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:55</span>
                    <span class="date">10/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3544394/stratiotikopoiisi-nisiou-sti-thalassa-tis-notias-kinas-pros-anasxesi-tou-pekinou-etoimazoun-oi-filippines"  title="Στρατιωτικοποίηση νησιού στη Θάλασσα της Νότιας Κίνας προς ανάσχεση του Πεκίνου ετοιμάζουν οι Φιλιππίνες">Στρατιωτικοποίηση νησιού στη Θάλασσα της Νότιας Κίνας προς ανάσχεση του Πεκίνου ετοιμάζουν οι Φιλιππίνες</a>
                </h3>
        <div class="item__description">
            <p>
Τι ζητά ο στρατός από τον πρόεδρο Ντουτέρτε.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3544395">

        <div class="image__wrapper">
            <a href="/diethni/3544395/g7-oi-xores-tis-omadas-ton-7-tha-prepei-na-ependuoun-1-tris-kat-etos-gia-ti-biosimi-anakampsi-apo-ton-koronoio" title="G7: Οι χώρες της ομάδας των 7 θα πρέπει να επενδύουν $1 τρισ. κατ&amp;#39; έτος για τη βιώσιμη ανάκαμψη από τον κορονοϊό">
                <img alt="G7: Οι χώρες της ομάδας των 7 θα πρέπει να επενδύουν $1 τρισ. κατ&amp;#39; έτος για τη βιώσιμη ανάκαμψη από τον κορονοϊό" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a4/a4531b3c28304441acf82653669b46f1.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:47</span>
                    <span class="date">10/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3544395/g7-oi-xores-tis-omadas-ton-7-tha-prepei-na-ependuoun-1-tris-kat-etos-gia-ti-biosimi-anakampsi-apo-ton-koronoio"  title="G7: Οι χώρες της ομάδας των 7 θα πρέπει να επενδύουν $1 τρισ. κατ&amp;#39; έτος για τη βιώσιμη ανάκαμψη από τον κορονοϊό">G7: Οι χώρες της ομάδας των 7 θα πρέπει να επενδύουν $1 τρισ. κατ&#39; έτος για τη βιώσιμη ανάκαμψη από τον κορονοϊό</a>
                </h3>
        <div class="item__description">
            <p>
Σύμφωνα με μελέτη.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3544392">

        <div class="image__wrapper">
            <a href="/diethni/3544392/iran-epibebaiose-oti-diexagei-sunomilies-me-ti-saoudiki-arabia" title="Ιράν: Επιβεβαίωσε ότι διεξάγει συνομιλίες με τη Σαουδική Αραβία">
                <img alt="Ιράν: Επιβεβαίωσε ότι διεξάγει συνομιλίες με τη Σαουδική Αραβία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a9/a9364a50fb974b92b8adc357dc22f9d0.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:35</span>
                    <span class="date">10/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3544392/iran-epibebaiose-oti-diexagei-sunomilies-me-ti-saoudiki-arabia"  title="Ιράν: Επιβεβαίωσε ότι διεξάγει συνομιλίες με τη Σαουδική Αραβία">Ιράν: Επιβεβαίωσε ότι διεξάγει συνομιλίες με τη Σαουδική Αραβία</a>
                </h3>
        <div class="item__description">
            <p>
Ανέφερε μεταξύ άλλων ότι θα κάνει ό,τι μπορεί προκειμένου να επιλύσει τα ζητήματα που υφίστανται μεταξύ τους.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3544389">

        <div class="image__wrapper">
            <a href="/diethni/3544389/benzini-apo-tin-europi-me-tanker-stis-ipa-meta-tin-kubernoepithesi-ston-agogo-colonial" title="Βενζίνη από την Ευρώπη με τάνκερ στις ΗΠΑ, μετά την κυβερνοεπίθεση στον αγωγό Colonial">
                <img alt="Βενζίνη από την Ευρώπη με τάνκερ στις ΗΠΑ, μετά την κυβερνοεπίθεση στον αγωγό Colonial" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a3/a3fc83c9187948da8566102c8b768594.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:30</span>
                    <span class="date">10/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3544389/benzini-apo-tin-europi-me-tanker-stis-ipa-meta-tin-kubernoepithesi-ston-agogo-colonial"  title="Βενζίνη από την Ευρώπη με τάνκερ στις ΗΠΑ, μετά την κυβερνοεπίθεση στον αγωγό Colonial">Βενζίνη από την Ευρώπη με τάνκερ στις ΗΠΑ, μετά την κυβερνοεπίθεση στον αγωγό Colonial</a>
                </h3>
        <div class="item__description">
            <p>
Φόβοι για ελλείψεις στην ανατολική ακτή.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3544381">

        <div class="image__wrapper">
            <a href="/diethni/3544381/gallia-sunelifthisan-4-upoptoi-gia-tin-dolofonia-astunomikou-stin-abinion" title="Γαλλία: Συνελήφθησαν 4 ύποπτοι για την δολοφονία αστυνομικού στην Αβινιόν">
                <img alt="Γαλλία: Συνελήφθησαν 4 ύποπτοι για την δολοφονία αστυνομικού στην Αβινιόν" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/94/94895932995445c8b45dfde784c330df.PNG?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:05</span>
                    <span class="date">10/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3544381/gallia-sunelifthisan-4-upoptoi-gia-tin-dolofonia-astunomikou-stin-abinion"  title="Γαλλία: Συνελήφθησαν 4 ύποπτοι για την δολοφονία αστυνομικού στην Αβινιόν">Γαλλία: Συνελήφθησαν 4 ύποπτοι για την δολοφονία αστυνομικού στην Αβινιόν</a>
                </h3>
        <div class="item__description">
            <p>
Πλήθος κόσμου απέτισε φόρο τιμής στον νεκρό.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3544375">

        <div class="image__wrapper">
            <a href="/diethni/3544375/iran-anisuxia-prokalei-o-megalos-arithmos-en-energeia-stratiotikon-pou-epithumoun-na-einai-upopsifioi" title="Ιράν: Ανησυχία προκαλεί ο μεγάλος αριθμός εν ενεργεία στρατιωτικών που επιθυμούν να είναι υποψήφιοι">
                <img alt="Ιράν: Ανησυχία προκαλεί ο μεγάλος αριθμός εν ενεργεία στρατιωτικών που επιθυμούν να είναι υποψήφιοι" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/aa/aa596afa1d7b459dbd46d594054cd75b.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:50</span>
                    <span class="date">10/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3544375/iran-anisuxia-prokalei-o-megalos-arithmos-en-energeia-stratiotikon-pou-epithumoun-na-einai-upopsifioi"  title="Ιράν: Ανησυχία προκαλεί ο μεγάλος αριθμός εν ενεργεία στρατιωτικών που επιθυμούν να είναι υποψήφιοι">Ιράν: Ανησυχία προκαλεί ο μεγάλος αριθμός εν ενεργεία στρατιωτικών που επιθυμούν να είναι υποψήφιοι</a>
                </h3>
        <div class="item__description">
            <p>
Υπάρχουν φόβοι στρατιωτικοποίησης της Ισλαμικής Δημοκρατίας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3544373">

        <div class="image__wrapper">
            <a href="/diethni/3544373/to-ixiro-minuma-poutin-stin-epeteio-tis-9is-maiou" title="Το ηχηρό μήνυμα Πούτιν στην επέτειο της 9ης Μαΐου">
                <img alt="Το ηχηρό μήνυμα Πούτιν στην επέτειο της 9ης Μαΐου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/5d/5db98d84d1e64725ab10d4da24d799e3.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:37</span>
                    <span class="date">10/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3544373/to-ixiro-minuma-poutin-stin-epeteio-tis-9is-maiou"  title="Το ηχηρό μήνυμα Πούτιν στην επέτειο της 9ης Μαΐου">Το ηχηρό μήνυμα Πούτιν στην επέτειο της 9ης Μαΐου</a>
                </h3>
        <div class="item__description">
            <p>
Απευθύνθηκε επικριτικά για άλλη μια φορά προς τη Δύση.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3544370">

        <div class="image__wrapper">
            <a href="/diethni/3544370/norbigia-eisigisi-tis-epitropis-emboliasmon-na-min-ginetai-pleon-xrisi-ton-embolion-johnson-johnson-astrazeneca" title="Νορβηγία: Εισήγηση της Επιτροπής Εμβολιασμών να μην γίνεται πλέον χρήση των εμβολίων Johnson&amp;amp;Johnson, AstraZeneca">
                <img alt="Νορβηγία: Εισήγηση της Επιτροπής Εμβολιασμών να μην γίνεται πλέον χρήση των εμβολίων Johnson&amp;amp;Johnson, AstraZeneca" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/7a/7a28a959db594c5e9c5c5365b86a3bd5.png?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:25</span>
                    <span class="date">10/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3544370/norbigia-eisigisi-tis-epitropis-emboliasmon-na-min-ginetai-pleon-xrisi-ton-embolion-johnson-johnson-astrazeneca"  title="Νορβηγία: Εισήγηση της Επιτροπής Εμβολιασμών να μην γίνεται πλέον χρήση των εμβολίων Johnson&amp;amp;Johnson, AstraZeneca">Νορβηγία: Εισήγηση της Επιτροπής Εμβολιασμών να μην γίνεται πλέον χρήση των εμβολίων Johnson&amp;Johnson, AstraZeneca</a>
                </h3>
        <div class="item__description">
            <p>
Παραμένει η δυνατότητα όποιος επιθυμεί να μπορεί να κάνει εθελοντικά χρήση τους.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3544369">

        <div class="image__wrapper">
            <a href="/diethni/3544369/gallia-anoigoun-xana-ta-mpar-kai-ta-estiatoria-se-exoterikous-xorous-stis-19-maiou" title="Γαλλία: Ανοίγουν ξανά τα μπαρ και τα εστιατόρια σε εξωτερικούς χώρους στις 19 Μαΐου">
                <img alt="Γαλλία: Ανοίγουν ξανά τα μπαρ και τα εστιατόρια σε εξωτερικούς χώρους στις 19 Μαΐου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/95/95583c747b714227a0740e3668e126dc.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:14</span>
                    <span class="date">10/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3544369/gallia-anoigoun-xana-ta-mpar-kai-ta-estiatoria-se-exoterikous-xorous-stis-19-maiou"  title="Γαλλία: Ανοίγουν ξανά τα μπαρ και τα εστιατόρια σε εξωτερικούς χώρους στις 19 Μαΐου">Γαλλία: Ανοίγουν ξανά τα μπαρ και τα εστιατόρια σε εξωτερικούς χώρους στις 19 Μαΐου</a>
                </h3>
        <div class="item__description">
            <p>
Σχεδόν 20 άνθρωποι είναι θετικοί στην ινδική παραλλαγή.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3544365">

        <div class="image__wrapper">
            <a href="/diethni/3544365/kina-prosboli-i-ekdilosi-germanias-ipa-bretanias-ston-oie-gia-tin-katapiesi-ton-ouigouron" title="Κίνα: &amp;quot;Προσβολή&amp;quot; η εκδήλωση Γερμανίας, ΗΠΑ, Βρετανίας στον ΟΗΕ για την καταπίεση των Ουιγούρων">
                <img alt="Κίνα: &amp;quot;Προσβολή&amp;quot; η εκδήλωση Γερμανίας, ΗΠΑ, Βρετανίας στον ΟΗΕ για την καταπίεση των Ουιγούρων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/fe/fe7db4111e804cfa9da8a213419c15a3.JPG?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:13</span>
                    <span class="date">10/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3544365/kina-prosboli-i-ekdilosi-germanias-ipa-bretanias-ston-oie-gia-tin-katapiesi-ton-ouigouron"  title="Κίνα: &amp;quot;Προσβολή&amp;quot; η εκδήλωση Γερμανίας, ΗΠΑ, Βρετανίας στον ΟΗΕ για την καταπίεση των Ουιγούρων">Κίνα: &quot;Προσβολή&quot; η εκδήλωση Γερμανίας, ΗΠΑ, Βρετανίας στον ΟΗΕ για την καταπίεση των Ουιγούρων</a>
                </h3>
        <div class="item__description">
            <p>
Καλεί τα μέλη του Οργανισμού να μην συμμετάσχουν.            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='80314003e3764f859b0eb4ccd9936595' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer80314003e3764f859b0eb4ccd9936595= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer80314003e3764f859b0eb4ccd9936595);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'80314003e3764f859b0eb4ccd9936595')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('80314003e3764f859b0eb4ccd9936595');
						});
					}
				}catch(err){
                 clearInterval(adtimer80314003e3764f859b0eb4ccd9936595);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='573726fc31a0471db834539068e78f20' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad573726fc31a0471db834539068e78f20 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad573726fc31a0471db834539068e78f20);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'573726fc31a0471db834539068e78f20')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('573726fc31a0471db834539068e78f20');
                    });
                
                }
        }catch(err){
            clearInterval(ad573726fc31a0471db834539068e78f20); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3544280/poios-einai-o-mike-karanikolas-pou-egine-disekatommuriouxos-me-50-000-dol-arxiko-kefalaio" style="width:680px; height:326px;">
<img alt="Ποιος είναι ο Mike Karanikolas που έγινε δισεκατομμυριούχος με 50.000 δολ. αρχικό κεφάλαιο" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/e7/e790771951124a669d7e94509d390bf6.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3544280/poios-einai-o-mike-karanikolas-pou-egine-disekatommuriouxos-me-50-000-dol-arxiko-kefalaio">Ποιος είναι ο Mike Karanikolas που έγινε δισεκατομμυριούχος με 50.000 δολ. αρχικό κεφάλαιο</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3544280/poios-einai-o-mike-karanikolas-pou-egine-disekatommuriouxos-me-50-000-dol-arxiko-kefalaio">Η στροφή των καταναλωτών στις διαδικτυακές αγορές έχει εκτοξεύσει τη μετοχή της Revolve.</a>
                </p>
                <a href="/forbes/3544280/poios-einai-o-mike-karanikolas-pou-egine-disekatommuriouxos-me-50-000-dol-arxiko-kefalaio" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3544104/ta-akinita-pou-diakubeuontai-sto-diazugio-ton-gkeits" style="width:680px; height:326px;">
<img alt="Τα ακίνητα που διακυβεύονται στο διαζύγιο των Γκέιτς" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/f9/f9af506d46d64f3baa3757fd884881cd.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3544104/ta-akinita-pou-diakubeuontai-sto-diazugio-ton-gkeits">Τα ακίνητα που διακυβεύονται στο διαζύγιο των Γκέιτς</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3544104/ta-akinita-pou-diakubeuontai-sto-diazugio-ton-gkeits">Ο Μπιλ Γκέιτς είναι σήμερα ο τέταρτος πλουσιότερος άνθρωπος στον κόσμο, με περιουσία 130,5 δισεκατομμυρίων δολαρίων.</a>
                </p>
                <a href="/forbes/3544104/ta-akinita-pou-diakubeuontai-sto-diazugio-ton-gkeits" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3543837/exopragmatikes-oi-apolabes-tou-mask-to-2020-uperbainoun-autes-olon-ton-allon-ceos" style="width:680px; height:326px;">
<img alt="Εξωπραγματικές οι απολαβές του Μασκ το 2020 - Υπερβαίνουν αυτές όλων των άλλων CEOs" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/7b/7b32e2dc1f59482e9e2e2a5b985d5ef6.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3543837/exopragmatikes-oi-apolabes-tou-mask-to-2020-uperbainoun-autes-olon-ton-allon-ceos">Εξωπραγματικές οι απολαβές του Μασκ το 2020 - Υπερβαίνουν αυτές όλων των άλλων CEOs</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3543837/exopragmatikes-oi-apolabes-tou-mask-to-2020-uperbainoun-autes-olon-ton-allon-ceos">Το Forbes υπολογίζει ότι το προηγούμενο έτος οι απολαβές του ανήλθαν σε περίπου 11 δισ. δολάρια.</a>
                </p>
                <a href="/forbes/3543837/exopragmatikes-oi-apolabes-tou-mask-to-2020-uperbainoun-autes-olon-ton-allon-ceos" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='31c8376afe92477997cf98b84fab830b' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer31c8376afe92477997cf98b84fab830b= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer31c8376afe92477997cf98b84fab830b);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'31c8376afe92477997cf98b84fab830b')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('31c8376afe92477997cf98b84fab830b');
    						});
    					}
				    }catch(err){
                        clearInterval(ad31c8376afe92477997cf98b84fab830b); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            




<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:470px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h1 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/599_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Σάββατο 8 Μαι 2021</span></a></h1>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/599_kefalaio.pdf" target="_blank">
<img src="/Content/KefalaioCovers/599_kefalaio_extralarge.jpg?width=240&quality=100&v=2" style="width:240px; position:relative; left:0;">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='5368f480bd06437599b9d3fa8b408661' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer5368f480bd06437599b9d3fa8b408661= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer5368f480bd06437599b9d3fa8b408661);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'5368f480bd06437599b9d3fa8b408661')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('5368f480bd06437599b9d3fa8b408661');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='aba463a1d6554058b4eabad22986258b' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimeraba463a1d6554058b4eabad22986258b= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimeraba463a1d6554058b4eabad22986258b);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'aba463a1d6554058b4eabad22986258b')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('aba463a1d6554058b4eabad22986258b');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='b3c96a011b164e92b4d1f18bd72b2109' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'b3c96a011b164e92b4d1f18bd72b2109')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('b3c96a011b164e92b4d1f18bd72b2109');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2021


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=IR6CVnyl6M_DOK45d17c4PZIHbzeHOz139_0iEtD25E1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                            //DOMReady(function(){
                            //    $.scrollDepth({
                            //        minHeight: 0,
                            //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                            //        percentage: false,
                            //        userTiming: false,
                            //        pixelDepth: false
                            //    });

                            //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-96858db6-3ab6-43ad-95d3-0edb62b00070",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','diethni','3544405','diafora','epikairotita','metanastes'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>



    <div id='0aeb68e8231f43acaaef1782afbe03c3' class="advert">
   <script>
			var adtimer0aeb68e8231f43acaaef1782afbe03c3= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer0aeb68e8231f43acaaef1782afbe03c3);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'0aeb68e8231f43acaaef1782afbe03c3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3544405','diafora','epikairotita','metanastes']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('0aeb68e8231f43acaaef1782afbe03c3');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>


    
    



    
    
</body></html>