

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΕΠΙΧΕΙΡΗΣΕΙΣ","keywords":"RBS"}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>RBS: Περικόπτει το ένα τέταρτο του προσωπικού της στις ΗΠΑ</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Η Royal Bank of Scotland έχει ξεκινήσει μια μεγάλη αναδιάρθρωση στις δραστηριότητές της επενδυτικής τραπεζικής στο εξωτερικό, περικόπτοντας τουλάχιστον το ένα τέταρτο του..." />
            <meta name="keywords" content="RBS,Επιχειρήσεις" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3463287/rbs-perikoptei-to-ena-tetarto-tou-prosopikou-tis-stis-ipa" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/diethni/3463287/rbs-perikoptei-to-ena-tetarto-tou-prosopikou-tis-stis-ipa?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/diethni/3463287/rbs-perikoptei-to-ena-tetarto-tou-prosopikou-tis-stis-ipa","description":"Η Royal Bank of Scotland έχει ξεκινήσει μια μεγάλη αναδιάρθρωση στις δραστηριότητές της επενδυτικής τραπεζικής στο εξωτερικό, περικόπτοντας τουλάχιστον το ένα τέταρτο του προσ...","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/6d/6dc93aa354dd4844b7b87d5449921bc3.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/6d/6dc93aa354dd4844b7b87d5449921bc3.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/6d/6dc93aa354dd4844b7b87d5449921bc3.jpg"],"mainEntityOfPage":"https://www.capital.gr/diethni/3463287/rbs-perikoptei-to-ena-tetarto-tou-prosopikou-tis-stis-ipa","url":"https://www.capital.gr/diethni/3463287/rbs-perikoptei-to-ena-tetarto-tou-prosopikou-tis-stis-ipa","alternativeHeadline":"RBS: Περικόπτει το ένα τέταρτο του προσωπικού της στις ΗΠΑ","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2020-06-24T13:12:00+03:00","dateModified":"2020-06-24T13:13:53.703+03:00","datePublished":"2020-06-24T13:12:00+03:00","genre":"Διεθνή","headline":"RBS: Περικόπτει το ένα τέταρτο του προσωπικού της στις ΗΠΑ","keywords":"RBS,Επιχειρήσεις","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\tΗ Royal Bank of Scotland έχει ξεκινήσει μια μεγάλη αναδιάρθρωση στις δραστηριότητές της επενδυτικής τραπεζικής στο εξωτερικό, περικόπτοντας τουλάχιστον το ένα τέταρτο του προσωπικού πλήρους απασχόλησης στις ΗΠΑ, ανέφεραν πηγές του Reuters.\n\n\n\n\tΗ τράπεζα προσπαθεί να μειώσει 80-90 θέσεις εργασίας στα κεντρικά γραφεία της στις ΗΠΑ, μετά από διαβούλευση με διάφορα σωματεία εργαζομένων και εκπροσώπους τους, σύμφωνα με μία πηγή.\n\n\n\n\tΆλλη πηγή τονίζει ότι οι απολύσεις στις ΗΠΑ, όπου απασχολεί 400 ανθρώπους, ήταν οι πρώτες σε ένα ευρύτερο πλάνο περικοπής του εργατικού δυναμικού της NatWest Markets εκτός Ηνωμένου Βασιλείου, κατά 20%-30%.\n\n\n\n\tΣήμερα εξάλλου απολύθηκαν τουλάχιστον οκτώ τραπεζίτες στη Σιγκαπούρη, ενώ είναι πιθανό να σημειωθούν απολύσεις στο Χονγκ Κονγκ.\n\n\n\n\t\"Αντίστοιχα με την πολυετή διαδικασία που ανακοινώθηκε τον Φεβρουάριο, συνεχίζουμε να προχωρούμε στο σχέδιό μας να επικεντρωθούμε εκ νέου με τη NatWest Markets σε δραστηριότητες που υποστηρίζουν άμεσα τους βασικούς πελάτες της τράπεζας και σε τομείς που θα έχουμε πιο σταθερή ροή εσόδων\", τόνισε εκπρόσωπος της NatWest.\n"};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/6d/6dc93aa354dd4844b7b87d5449921bc3.jpg" id="image">

        <meta name="news_keywords" content="RBS,Επιχειρήσεις" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="RBS: Περικόπτει το ένα τέταρτο του προσωπικού της στις ΗΠΑ" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/6d/6dc93aa354dd4844b7b87d5449921bc3.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Η Royal Bank of Scotland έχει ξεκινήσει μια μεγάλη αναδιάρθρωση στις δραστηριότητές της επενδυτικής τραπεζικής στο εξωτερικό, περικόπτοντας τουλάχιστον το ένα τέταρτο του προσωπικού πλήρους απασχόλησης στις ΗΠΑ, ανέφεραν πηγές του Reuters." />
        <meta property="og:url" content="https://www.capital.gr/diethni/3463287/rbs-perikoptei-to-ena-tetarto-tou-prosopikou-tis-stis-ipa" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="RBS: Περικόπτει το ένα τέταρτο του προσωπικού της στις ΗΠΑ" />
            <meta name="twitter:description" content="Η Royal Bank of Scotland έχει ξεκινήσει μια μεγάλη αναδιάρθρωση στις δραστηριότητές της επενδυτικής τραπεζικής στο εξωτερικό, περικόπτοντας τουλάχιστον το ένα τέταρτο του προσωπικού πλήρους απασχόλησης στις ΗΠΑ, ανέφεραν πηγές του Reuters." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/6d/6dc93aa354dd4844b7b87d5449921bc3.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=gc3wcaE_sTt7wuj4b3qKCNUr3Ev9fk3k5tqyLj183gU1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads Articles Head PlaceHolder -->
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='5c1e15545e60477ba5fb7c9fb54c34dc' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer5c1e15545e60477ba5fb7c9fb54c34dc= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer5c1e15545e60477ba5fb7c9fb54c34dc);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'5c1e15545e60477ba5fb7c9fb54c34dc')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('5c1e15545e60477ba5fb7c9fb54c34dc');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='f9667aa6f687427cad4b33083eff0feb' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimerf9667aa6f687427cad4b33083eff0feb= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerf9667aa6f687427cad4b33083eff0feb);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'f9667aa6f687427cad4b33083eff0feb')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('f9667aa6f687427cad4b33083eff0feb');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018 Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/energeia-2019" >Ενέργεια 2019</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri-2019" >Εταιρική Ευθύνη CRI 2019</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">12.236,95</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-2,29%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">4.919,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,97%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">26.166,25</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,54%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">22.534,32</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,07%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,13007</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,06705</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-21b46353-fc6f-4245-a125-41a7a9784964" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 13:30
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            662,34
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-2,03</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -13,70
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 21,45 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__diethni subcategory__epixeiriseis">
    <h2 class="bold serif">

                            <a href="/diethni" title="Διεθνή">
                                ΔΙΕΘΝΗ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/diethni">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
    <div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
        <h5 class="category">Τετάρτη, 24-Ιουν-2020 13:12</h5>
        <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">RBS: Περικόπτει το ένα τέταρτο του προσωπικού της στις ΗΠΑ</h1>


        <img alt="RBS: Περικόπτει το ένα τέταρτο του προσωπικού της στις ΗΠΑ" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/6d/6dc93aa354dd4844b7b87d5449921bc3.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
    </div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='9ee36cbf9ec7491e8b3673c4a5c5a199' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250]],'9ee36cbf9ec7491e8b3673c4a5c5a199')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('9ee36cbf9ec7491e8b3673c4a5c5a199');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        


    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a href="#0" class="print" onclick="window.print();"></a><span class="tooltip">Εκτύπωση</span></li>
                
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">



            <p style="text-align: justify;">
	Η Royal Bank of Scotland έχει ξεκινήσει μια μεγάλη αναδιάρθρωση στις δραστηριότητές της επενδυτικής τραπεζικής στο εξωτερικό, περικόπτοντας τουλάχιστον το ένα τέταρτο του προσωπικού πλήρους απασχόλησης στις ΗΠΑ, ανέφεραν πηγές του Reuters.
</p>

<p style="text-align: justify;">
	Η τράπεζα προσπαθεί να μειώσει 80-90 θέσεις εργασίας στα κεντρικά γραφεία της στις ΗΠΑ, μετά από διαβούλευση με διάφορα σωματεία εργαζομένων και εκπροσώπους τους, σύμφωνα με μία πηγή.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="0a09d294b365482ebd30dd08b894c9dc" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer0a09d294b365482ebd30dd08b894c9dc= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer0a09d294b365482ebd30dd08b894c9dc);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'0a09d294b365482ebd30dd08b894c9dc')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('0a09d294b365482ebd30dd08b894c9dc');
						});
					}
				}catch(err){
				     clearInterval(ad0a09d294b365482ebd30dd08b894c9dc); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div><div><div class="advert" style="text-align:center;" id="13c6f3e9866b497db51a7d10d0cbd1f6">
   <script>
    		var adtimer13c6f3e9866b497db51a7d10d0cbd1f6= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer13c6f3e9866b497db51a7d10d0cbd1f6);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'13c6f3e9866b497db51a7d10d0cbd1f6')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('13c6f3e9866b497db51a7d10d0cbd1f6');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Άλλη πηγή τονίζει ότι οι απολύσεις στις ΗΠΑ, όπου απασχολεί 400 ανθρώπους, ήταν οι πρώτες σε ένα ευρύτερο πλάνο περικοπής του εργατικού δυναμικού της NatWest Markets εκτός Ηνωμένου Βασιλείου, κατά 20%-30%.
</p>

<p style="text-align: justify;">
	Σήμερα εξάλλου απολύθηκαν τουλάχιστον οκτώ τραπεζίτες στη Σιγκαπούρη, ενώ είναι πιθανό να σημειωθούν απολύσεις στο Χονγκ Κονγκ.
</p>

<p style="text-align: justify;">
	"Αντίστοιχα με την πολυετή διαδικασία που ανακοινώθηκε τον Φεβρουάριο, συνεχίζουμε να προχωρούμε στο σχέδιό μας να επικεντρωθούμε εκ νέου με τη NatWest Markets σε δραστηριότητες που υποστηρίζουν άμεσα τους βασικούς πελάτες της τράπεζας και σε τομείς που θα έχουμε πιο σταθερή ροή εσόδων", τόνισε εκπρόσωπος της NatWest.
</p>

            
            <div>
                <div id='38b3f12dd2d84b0cb627aa627d62a728' class="advert">
   <script>
			var adtimer38b3f12dd2d84b0cb627aa627d62a728= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer38b3f12dd2d84b0cb627aa627d62a728);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'38b3f12dd2d84b0cb627aa627d62a728')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('38b3f12dd2d84b0cb627aa627d62a728');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='98c5fdbef5b04f42baa2d7fab7f0f534' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer98c5fdbef5b04f42baa2d7fab7f0f534= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer98c5fdbef5b04f42baa2d7fab7f0f534);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'98c5fdbef5b04f42baa2d7fab7f0f534')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('98c5fdbef5b04f42baa2d7fab7f0f534');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer98c5fdbef5b04f42baa2d7fab7f0f534); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/rbs" title="Διαβάστε ειδήσεις για RBS">RBS</a></li>
                        <li><a href="/tag/epixeiriseis" title="Διαβάστε ειδήσεις για Επιχειρήσεις">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimeree4ce6bd7aa14344876b3a558299ad07= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimeree4ce6bd7aa14344876b3a558299ad07);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimeree4ce6bd7aa14344876b3a558299ad07); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimere1d8f2f8fd0e4d60b75bc90b4b4d9929= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimere1d8f2f8fd0e4d60b75bc90b4b4d9929);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimere1d8f2f8fd0e4d60b75bc90b4b4d9929); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimerd094a45ff1b146c8916deaa74c21987d= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerd094a45ff1b146c8916deaa74c21987d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(add094a45ff1b146c8916deaa74c21987d); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimeraf8a2ce0895c41b88b6570b1843db1a0= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimeraf8a2ce0895c41b88b6570b1843db1a0);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimeraf8a2ce0895c41b88b6570b1843db1a0); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
            
            <div class="row">
                <div id='9b044d4d8fee466cb1ed343ab831d24a' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'9b044d4d8fee466cb1ed343ab831d24a')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('9b044d4d8fee466cb1ed343ab831d24a');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("9b044d4d8fee466cb1ed343ab831d24a");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='51b5179ff723467da191105924b9ce47' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'51b5179ff723467da191105924b9ce47')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('51b5179ff723467da191105924b9ce47');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3463290/dendias-mporel-apo-ebro-ta-sumferonta-tis-elladas-einai-kai-europaika" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:20</span>
                                        Δένδιας - Μπορέλ από Έβρο: Τα συμφέροντα της Ελλάδας είναι και ευρωπαϊκά
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3463288/g-zabbos-allagi-thesmikou-plaisiou-gia-na-min-uparxei-xana-folli-follie" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:15</span>
                                        Γ. Ζαββός: Αλλαγή θεσμικού πλαισίου για να μην υπάρξει ξανά &quot;Folli-Follie&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3463289/boridis-suntoma-i-ensomatosi-koinotikis-odigias-gia-prostasia-paragogon-apo-athemites-praktikes" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:14</span>
                                        Βορίδης: Σύντομα η ενσωμάτωση κοινοτικής Οδηγίας για προστασία παραγωγών από αθέμιτες πρακτικές
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3463287/rbs-perikoptei-to-ena-tetarto-tou-prosopikou-tis-stis-ipa" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:12</span>
                                        RBS: Περικόπτει το ένα τέταρτο του προσωπικού της στις ΗΠΑ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3463286/boulgaria-parateinetai-i-katastasi-ektaktis-anagkis-mexri-tis-15-iouliou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">13:11</span>
                                        Βουλγαρία: Παρατείνεται η κατάσταση έκτακτης ανάγκης μέχρι τις 15 Ιουλίου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3461464/i-visa-steketai-dipla-stin-kainotoma-epixeirimatikotita-me-programma-stirixis-dunamikon-fintech" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:59</span>
                                        Η Visa &#160;στέκεται δίπλα στην καινοτόμα επιχειρηματικότητα με πρόγραμμα στήριξης δυναμικών fintech
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3463281/neous-dasmous-se-eisagomena-agatha-3-1-dis-dol-apo-ee-bretania-exetazoun-oi-ipa" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:55</span>
                                        Νέους δασμούς σε εισαγόμενα αγαθά 3,1 δισ. δολ. από ΕΕ - Βρετανία εξετάζουν οι ΗΠΑ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3463285/israil-palaistiniako-i-katexomeni-dutiki-oxthi-se-arithmous" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:54</span>
                                        Ισραήλ-Παλαιστινιακό: Η κατεχόμενη Δυτική Όχθη σε αριθμούς
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3463284/reuters-prasino-fos-apo-tin-italia-gia-daneio-6-3-dis-euro-stin-fiat-chrysler" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:47</span>
                                        Reuters: Πράσινο φως από την Ιταλία για δάνειο 6,3 δισ. ευρώ στην Fiat Chrysler
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3463282/prokatarktiki-exetasi-gia-ti-sunomilia-pappa-mioni-dietaxe-o-eisaggeleas" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:45</span>
                                        Προκαταρκτική εξέταση για τη συνομιλία Παππά - Μιωνή διέταξε ο εισαγγελέας
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3463104/pliris-apaxiosi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πλήρης απαξίωση...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3463263/i-aiguptos-opisthoxorei-protou-proelasei" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η Αίγυπτος οπισθοχωρεί προτού προελάσει
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3463194/tha-ginei-auti-ti-fora-i-anatropi-sto-dimosio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Θα γίνει αυτή τη φορά η ανατροπή στο Δημόσιο;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3463199/o-elon-mask-xleuazei-simera-ton-tzef-mpezos-alla" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο Έλον Μασκ &quot;χλευάζει&quot; σήμερα τον Τζεφ Μπέζος, αλλά...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3463211/bonus-kai-fetos-ston-ote-13-ekat-se-9-000-ergazomenous" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Bonus και φέτος στον ΟΤΕ,&#160;€13 εκατ. σε 9.000 εργαζόμενους
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/analusi/3463195/to-blepeis-to-dasos" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Το βλέπεις το δάσος;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3463206/erxontai-7-nea-xrimatodotika-ergaleia-gia-tis-epixeiriseis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Έρχονται 7 νέα χρηματοδοτικά εργαλεία για τις επιχειρήσεις
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/tax/3463200/ta-dora-tis-ilektronikis-timologisis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τα &quot;δώρα&quot; της ηλεκτρονικής τιμολόγησης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3463203/-marathonios-kubernisis-trapezon-gia-tin-enisxusi-tis-reustotitas-stin-oikonomia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        &quot;Μαραθώνιος&quot; κυβέρνησης - τραπεζών για την ενίσχυση της ρευστότητας στην Οικονομία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3463201/o-upourgos-pou-tha-kalouse-tin-touloupaki-kai-i-arxeiothetimeni-kataggelia-kata-samara" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο υπουργός που θα καλούσε την Τουλουπάκη και η αρχειοθετημένη καταγγελία κατά Σαμαρά
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3463104/pliris-apaxiosi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Πλήρης απαξίωση...
                                                                                    <span class="orange">(69)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3463194/tha-ginei-auti-ti-fora-i-anatropi-sto-dimosio" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Θα γίνει αυτή τη φορά η ανατροπή στο Δημόσιο;
                                                                                    <span class="orange">(19)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3463204/i-kubernisi-presarei-asfuktika-ton-a-tsipra-i-stratigiki-tis-sunexous-apodomisis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η κυβέρνηση πρεσάρει ασφυκτικά τον Α. Τσίπρα - Η στρατηγική της συνεχούς αποδόμησης
                                                                                    <span class="orange">(16)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3463211/bonus-kai-fetos-ston-ote-13-ekat-se-9-000-ergazomenous" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Bonus και φέτος στον ΟΤΕ,&#160;€13 εκατ. σε 9.000 εργαζόμενους
                                                                                    <span class="orange">(9)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3463200/ta-dora-tis-ilektronikis-timologisis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τα &quot;δώρα&quot; της ηλεκτρονικής τιμολόγησης
                                                                                    <span class="orange">(9)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3463184/as-min-perimenoun-kai-oi-epixeirimaties-tin-trofi-sto-stoma" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ας μην περιμένουν και οι επιχειρηματίες την τροφή στο στόμα...
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3463220/mpolton-o-tramp-itan-etoimos-na-anakoinosei-oti-aposurei-ti-xora-apo-to-nato-to-2018" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Μπόλτον: Ο Τραμπ ήταν έτοιμος να ανακοινώσει ότι αποσύρει τη χώρα από το NATO το 2018
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3463199/o-elon-mask-xleuazei-simera-ton-tzef-mpezos-alla" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ο Έλον Μασκ &quot;χλευάζει&quot; σήμερα τον Τζεφ Μπέζος, αλλά...
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3463186/afiste-ta-magazia-kai-soste-ta-paramagaza" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Αφήστε τα μαγαζιά και σώστε τα παραμάγαζα...
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3463263/i-aiguptos-opisthoxorei-protou-proelasei" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η Αίγυπτος οπισθοχωρεί προτού προελάσει
                                                                                    <span class="orange">(3)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3463284">

        <div class="image__wrapper">
            <a href="/diethni/3463284/reuters-prasino-fos-apo-tin-italia-gia-daneio-6-3-dis-euro-stin-fiat-chrysler" title="Reuters: Πράσινο φως από την Ιταλία για δάνειο 6,3 δισ. ευρώ στην Fiat Chrysler">
                <img alt="Reuters: Πράσινο φως από την Ιταλία για δάνειο 6,3 δισ. ευρώ στην Fiat Chrysler" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/64/64bb44f8157b4f78b0716ba910bca0ef.JPG?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:47</span>
                    <span class="date">24/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3463284/reuters-prasino-fos-apo-tin-italia-gia-daneio-6-3-dis-euro-stin-fiat-chrysler"  title="Reuters: Πράσινο φως από την Ιταλία για δάνειο 6,3 δισ. ευρώ στην Fiat Chrysler">Reuters: Πράσινο φως από την Ιταλία για δάνειο 6,3 δισ. ευρώ στην Fiat Chrysler</a>
                </h3>
        <div class="item__description">
            <p>
Εγκρίθηκε από την Ιταλία η παροχή κρατικών εγγυήσεων για ένα δάνειο 6,3 δισ. ευρώ στην ιταλική μονάδα της Fiat Chrysler, τόνισε πηγή στο Reuters, ανοίγοντας τον δρόμο για το μεγαλύτερο δάνειο αυτής...            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3463260">

        <div class="image__wrapper">
            <a href="/diethni/3463260/atos-epibebaionei-tous-stoxous-gia-to-2020-thespizei-mesoprothesmi-stratigiki" title="Atos: Επιβεβαιώνει τους στόχους για το 2020, θεσπίζει μεσοπρόθεσμη στρατηγική">
                <img alt="Atos: Επιβεβαιώνει τους στόχους για το 2020, θεσπίζει μεσοπρόθεσμη στρατηγική" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/cb/cb70f11e59fd4582865756977a43eda0.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:43</span>
                    <span class="date">24/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3463260/atos-epibebaionei-tous-stoxous-gia-to-2020-thespizei-mesoprothesmi-stratigiki"  title="Atos: Επιβεβαιώνει τους στόχους για το 2020, θεσπίζει μεσοπρόθεσμη στρατηγική">Atos: Επιβεβαιώνει τους στόχους για το 2020, θεσπίζει μεσοπρόθεσμη στρατηγική</a>
                </h3>
        <div class="item__description">
            <p>
Η Atos SE ανακοίνωσε ότι έχει θέσει μεσοπρόθεσμη στρατηγική επιβεβαιώνοντας τους στόχους για το 2020, ενώ παρουσίασε τον στόχο της, να είναι ουδέτερη από άνθρακα μέχρι το 2035.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3463253">

        <div class="image__wrapper">
            <a href="/diethni/3463253/wirecard-dipsifia-anodos-tis-metoxis-gia-deuteri-imera" title="Wirecard: Διψήφια άνοδος της μετοχής για δεύτερη ημέρα">
                <img alt="Wirecard: Διψήφια άνοδος της μετοχής για δεύτερη ημέρα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/00/004faff759954f308b6bd19316acbfbe.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:58</span>
                    <span class="date">24/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3463253/wirecard-dipsifia-anodos-tis-metoxis-gia-deuteri-imera"  title="Wirecard: Διψήφια άνοδος της μετοχής για δεύτερη ημέρα">Wirecard: Διψήφια άνοδος της μετοχής για δεύτερη ημέρα</a>
                </h3>
        <div class="item__description">
            <p>
Ο πρώην CEO, Markus Braun, συνελήφθη χθες και απελευθερώθηκε με εγγύηση 5 εκατ. ευρώ.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3463232">

        <div class="image__wrapper">
            <a href="/diethni/3463232/i-volkswagen-exetazei-pithani-exagora-tis-gallikis-europcar" title="Η Volkswagen εξετάζει πιθανή εξαγορά της γαλλικής Europcar">
                <img alt="Η Volkswagen εξετάζει πιθανή εξαγορά της γαλλικής Europcar" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/9f/9f85220b512a4b49b16f8920c3eea736.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:53</span>
                    <span class="date">24/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3463232/i-volkswagen-exetazei-pithani-exagora-tis-gallikis-europcar"  title="Η Volkswagen εξετάζει πιθανή εξαγορά της γαλλικής Europcar">Η Volkswagen εξετάζει πιθανή εξαγορά της γαλλικής Europcar</a>
                </h3>
        <div class="item__description">
            <p>
Η οποία έχει &quot;γονατίσει&quot; οικονομικά λόγω της κρίσης του κορονοϊού.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3463237">

        <div class="image__wrapper">
            <a href="/diethni/3463237/dufry-proxora-se-meiosi-ton-dapanon-prosopikou" title="Dufry: Προχωρά σε μείωση των δαπανών προσωπικού">
                <img alt="Dufry: Προχωρά σε μείωση των δαπανών προσωπικού" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f9/f9e2ec6476844c6e85ef2ee5f994b7a5.JPG?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:53</span>
                    <span class="date">24/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3463237/dufry-proxora-se-meiosi-ton-dapanon-prosopikou"  title="Dufry: Προχωρά σε μείωση των δαπανών προσωπικού">Dufry: Προχωρά σε μείωση των δαπανών προσωπικού</a>
                </h3>
        <div class="item__description">
            <p>
Η Dunfry ανακοίνωσε ότι θα εφαρμόσει ένα πρόγραμμα αναδιάρθρωσης εστιασμένο στη μείωση των δαπανών προσωπικού, καθώς επιδιώκει να αντισταθμίσει τις επιδράσεις της πανδημίας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3463206">

        <div class="image__wrapper">
            <a href="/diethni/3463206/erxontai-7-nea-xrimatodotika-ergaleia-gia-tis-epixeiriseis" title="Έρχονται 7 νέα χρηματοδοτικά εργαλεία για τις επιχειρήσεις">
                <img alt="Έρχονται 7 νέα χρηματοδοτικά εργαλεία για τις επιχειρήσεις" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/86/867ad37a4cc64fe8ae7931abea16148b.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:16</span>
                    <span class="date">24/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3463206/erxontai-7-nea-xrimatodotika-ergaleia-gia-tis-epixeiriseis"  title="Έρχονται 7 νέα χρηματοδοτικά εργαλεία για τις επιχειρήσεις">Έρχονται 7 νέα χρηματοδοτικά εργαλεία για τις επιχειρήσεις</a>
                </h3>
        <div class="item__description">
            <p>
Έτοιμα να &quot;πέσουν&quot; στην αγορά για την ενίσχυση της ρευστότητας της.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3463170">

        <div class="image__wrapper">
            <a href="/diethni/3463170/i-amazon-anakoinonei-ti-sustasi-tameiou-gia-tin-klimatiki-allagi-upsous-2-dis-dolarion" title="Η Amazon ανακοινώνει τη σύσταση ταμείου για την κλιματική αλλαγή ύψους 2 δισ. δολαρίων">
                <img alt="Η Amazon ανακοινώνει τη σύσταση ταμείου για την κλιματική αλλαγή ύψους 2 δισ. δολαρίων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/1f/1fc91b262d194cb79c5dcb37b5419b8a.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:57</span>
                    <span class="date">23/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3463170/i-amazon-anakoinonei-ti-sustasi-tameiou-gia-tin-klimatiki-allagi-upsous-2-dis-dolarion"  title="Η Amazon ανακοινώνει τη σύσταση ταμείου για την κλιματική αλλαγή ύψους 2 δισ. δολαρίων">Η Amazon ανακοινώνει τη σύσταση ταμείου για την κλιματική αλλαγή ύψους 2 δισ. δολαρίων</a>
                </h3>
        <div class="item__description">
            <p>
Για τη χρηματοδότηση εταιρειών που θα βοηθήσουν να επιτευχθεί η &quot;οικονομία μηδενικού άνθρακα&quot;.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3463164">

        <div class="image__wrapper">
            <a href="/diethni/3463164/i-mastercard-exagorazei-tin-etaireia-anoixtis-trapezikis-finicity-eos-1-dis-to-upsos-tou-deal" title="Η Mastercard εξαγοράζει την εταιρεία &amp;quot;ανοιχτής τραπεζικής&amp;quot; Finicity, έως $1 δισ. το ύψος του deal">
                <img alt="Η Mastercard εξαγοράζει την εταιρεία &amp;quot;ανοιχτής τραπεζικής&amp;quot; Finicity, έως $1 δισ. το ύψος του deal" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/fb/fb3535b13b194c9ba36041cbd2e4a180.png?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:17</span>
                    <span class="date">23/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3463164/i-mastercard-exagorazei-tin-etaireia-anoixtis-trapezikis-finicity-eos-1-dis-to-upsos-tou-deal"  title="Η Mastercard εξαγοράζει την εταιρεία &amp;quot;ανοιχτής τραπεζικής&amp;quot; Finicity, έως $1 δισ. το ύψος του deal">Η Mastercard εξαγοράζει την εταιρεία &quot;ανοιχτής τραπεζικής&quot; Finicity, έως $1 δισ. το ύψος του deal</a>
                </h3>
        <div class="item__description">
            <p>
Η τεχνολογία της Finicity θα ενισχύσει τις δυνατότητες ανοιχτής τραπεζικής που παρέχει η Mastercard στους πελάτες της.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3463145">

        <div class="image__wrapper">
            <a href="/diethni/3463145/-omobrontia-texnologikon-kolosson-kata-tramp-gia-tin-anastoli-ton-adeion-ergasias-se-xenous" title="&amp;quot;Ομοβροντία&amp;quot; τεχνολογικών κολοσσών κατά Τραμπ για την αναστολή των αδειών εργασίας σε ξένους">
                <img alt="&amp;quot;Ομοβροντία&amp;quot; τεχνολογικών κολοσσών κατά Τραμπ για την αναστολή των αδειών εργασίας σε ξένους" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/01/01e86cea7343411d9dc006148221e039.JPG?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:03</span>
                    <span class="date">23/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3463145/-omobrontia-texnologikon-kolosson-kata-tramp-gia-tin-anastoli-ton-adeion-ergasias-se-xenous"  title="&amp;quot;Ομοβροντία&amp;quot; τεχνολογικών κολοσσών κατά Τραμπ για την αναστολή των αδειών εργασίας σε ξένους">&quot;Ομοβροντία&quot; τεχνολογικών κολοσσών κατά Τραμπ για την αναστολή των αδειών εργασίας σε ξένους</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Η παρεμπόδιση επαγγελματιών υψηλής εξειδίκευσης να εισέλθουν στη χώρα και να συμβάλλουν στην οικονομική ανάκαμψη της Αμερικής θέτει σε κίνδυνο την παγκόσμια ανταγωνιστικότητα της Αμερικής&quot;.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3463086">

        <div class="image__wrapper">
            <a href="/diethni/3463086/eleutheros-me-egguisi-5-ekat-euro-tha-afethei-o-proin-epikefalis-tis-wirecard" title="Ελεύθερος με εγγύηση 5 εκατ. ευρώ θα αφεθεί ο πρώην επικεφαλής της Wirecard">
                <img alt="Ελεύθερος με εγγύηση 5 εκατ. ευρώ θα αφεθεί ο πρώην επικεφαλής της Wirecard" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c8/c8b760d6c40149e6a7b2e542af0fee18.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:12</span>
                    <span class="date">23/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3463086/eleutheros-me-egguisi-5-ekat-euro-tha-afethei-o-proin-epikefalis-tis-wirecard"  title="Ελεύθερος με εγγύηση 5 εκατ. ευρώ θα αφεθεί ο πρώην επικεφαλής της Wirecard">Ελεύθερος με εγγύηση 5 εκατ. ευρώ θα αφεθεί ο πρώην επικεφαλής της Wirecard</a>
                </h3>
        <div class="item__description">
            <p>
Ο Σολτς κάνει λόγο για αστοχίες των ρυθμιστικών αρχών στο σκάνδαλο της Wirecard.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3462988">

        <div class="image__wrapper">
            <a href="/diethni/3462988/upo-kratisi-o-proin-ceo-tis-wirecard" title="Υπό κράτηση ο πρώην CEO της Wirecard">
                <img alt="Υπό κράτηση ο πρώην CEO της Wirecard" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/00/004faff759954f308b6bd19316acbfbe.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:49</span>
                    <span class="date">23/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3462988/upo-kratisi-o-proin-ceo-tis-wirecard"  title="Υπό κράτηση ο πρώην CEO της Wirecard">Υπό κράτηση ο πρώην CEO της Wirecard</a>
                </h3>
        <div class="item__description">
            <p>
Με κατηγορίες για &quot;φούσκωμα&quot; του ισολογισμού της εταιρείας και των εσόδων ώστε να εμφανίζεται πιο ισχυρή και πιο ελκυστική για επενδυτές και καταναλωτές.            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='8d5dc72988e04e23bf172c5ae9ef6119' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer8d5dc72988e04e23bf172c5ae9ef6119= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer8d5dc72988e04e23bf172c5ae9ef6119);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'8d5dc72988e04e23bf172c5ae9ef6119')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('8d5dc72988e04e23bf172c5ae9ef6119');
						});
					}
				}catch(err){
                 clearInterval(adtimer8d5dc72988e04e23bf172c5ae9ef6119);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='d81882b478c24d5bbf3e6d5f37aaf535' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var add81882b478c24d5bbf3e6d5f37aaf535 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(add81882b478c24d5bbf3e6d5f37aaf535);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'d81882b478c24d5bbf3e6d5f37aaf535')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('d81882b478c24d5bbf3e6d5f37aaf535');
                    });
                
                }
        }catch(err){
            clearInterval(add81882b478c24d5bbf3e6d5f37aaf535); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3463199/o-elon-mask-xleuazei-simera-ton-tzef-mpezos-alla" style="width:680px; height:326px;">
<img alt="Ο Έλον Μασκ &amp;quot;χλευάζει&amp;quot; σήμερα τον Τζεφ Μπέζος, αλλά..." height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/c1/c1f0d11674044877ace45bbab6bd0f96.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3463199/o-elon-mask-xleuazei-simera-ton-tzef-mpezos-alla">Ο Έλον Μασκ &quot;χλευάζει&quot; σήμερα τον Τζεφ Μπέζος, αλλά...</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3463199/o-elon-mask-xleuazei-simera-ton-tzef-mpezos-alla">Μήπως, όμως, θα έπρεπε να τον ανησυχεί το ενδεχόμενο ο Μπέζος να έχει μεγαλύτερες φιλοδοξίες;</a>
                </p>
                <a href="/forbes/3463199/o-elon-mask-xleuazei-simera-ton-tzef-mpezos-alla" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3463114/ta-6-dis-dolaria-xtupise-i-apotimisi-tis-etaireias-monokerou-canva-en-meso-tou-koronoiou" style="width:680px; height:326px;">
<img alt="Τα 6 δισ. δολάρια &amp;quot;χτύπησε&amp;quot; η αποτίμηση της &amp;quot;εταιρείας-μονόκερου&amp;quot; Canva εν μέσω του κορονοϊού" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/14/147d29a3e6064ca497fcb60b82c9ee0a.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3463114/ta-6-dis-dolaria-xtupise-i-apotimisi-tis-etaireias-monokerou-canva-en-meso-tou-koronoiou">Τα 6 δισ. δολάρια &quot;χτύπησε&quot; η αποτίμηση της &quot;εταιρείας-μονόκερου&quot; Canva εν μέσω του κορονοϊού</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3463114/ta-6-dis-dolaria-xtupise-i-apotimisi-tis-etaireias-monokerou-canva-en-meso-tou-koronoiou">Το Forbes ξεχώρισε την Canva ως μία από τις πολλά υποσχόμενες και υψηλής αποτίμησης τεχνολογικές εταιρείες και τη &quot;φιλοξένησε&quot; στο πρωτοσέλιδό του τον Δεκέμβριο του 2019.</a>
                </p>
                <a href="/forbes/3463114/ta-6-dis-dolaria-xtupise-i-apotimisi-tis-etaireias-monokerou-canva-en-meso-tou-koronoiou" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3462901/disney-i-netflix" style="width:680px; height:326px;">
<img alt="Disney ή Netflix;" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/48/48402d91b874473cae4fb736df92d472.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3462901/disney-i-netflix">Disney ή Netflix;</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3462901/disney-i-netflix">Γιατί η μετοχή της Netflix έχει υπεραποδόσει έναντι αυτής της Disney. Ποια &quot;κερδίζει&quot; τη μάχη του κορονοϊού.</a>
                </p>
                <a href="/forbes/3462901/disney-i-netflix" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='c8805e88043647418c3c4ec1eb8597e5' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimerc8805e88043647418c3c4ec1eb8597e5= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimerc8805e88043647418c3c4ec1eb8597e5);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'c8805e88043647418c3c4ec1eb8597e5')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('c8805e88043647418c3c4ec1eb8597e5');
    						});
    					}
				    }catch(err){
                        clearInterval(adc8805e88043647418c3c4ec1eb8597e5); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            

<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b;  background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e  50%); width:290px; height:400px">
        <div id="npcolumn2" style="float: left; height: 187px; height: 149px;width: 290px;padding-top: 1px;text-align:center;">
            <h1 class="serif bold" style="line-height: 2rem;/* margin-bottom: 10px; */font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" target="_blank">Διαβάστε το ΚΕΦΑΛΑΙΟ <br>και ηλεκτρονικά στο</a></h1>
            <a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" class="buttonS2" target="_blank" style="font-size:1.3rem">
                ReadPoint
            </a>
            <!--<div style="color: #fff; font-weight: bold; margin: 10px 0; line-height: 1.3em;">Κυκλοφορεί εκτάκτως<br />Παρασκευή 5-Ιουν-2020</div>-->
        </div>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: -1px 0px;text-align: center;">
            <a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" target="_blank">
			<img src="https://www.capital.gr/Content/kefalaioCovers/553_kefalaio_extralarge.jpg?width=180&quality=100" style="width:180px">
			</a>
        </div>

</div>
<script>
    document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>
            
<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='e39138c547d74abba255532ed3886fef' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimere39138c547d74abba255532ed3886fef= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimere39138c547d74abba255532ed3886fef);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'e39138c547d74abba255532ed3886fef')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('e39138c547d74abba255532ed3886fef');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='ce8c9ed159444024b1f331da211dd710' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimerce8c9ed159444024b1f331da211dd710= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimerce8c9ed159444024b1f331da211dd710);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'ce8c9ed159444024b1f331da211dd710')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ce8c9ed159444024b1f331da211dd710');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='9000a72a6e1f410ca8dd315ad7c41481' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'9000a72a6e1f410ca8dd315ad7c41481')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('9000a72a6e1f410ca8dd315ad7c41481');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2020

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=VAAiVuDA5BwOYtMTnezT740q6m0EtWsCSzmiYfWgiTw1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                //DOMReady(function(){
                //    $.scrollDepth({
                //        minHeight: 0,
                //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                //        percentage: false,
                //        userTiming: false,
                //        pixelDepth: false
                //    });

                //});
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-21b46353-fc6f-4245-a125-41a7a9784964",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','diethni','3463287','rbs','diafora','epixeiriseis'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


    <div id='541801e3d85f4468a9916a232bc2d703' class="advert">
   <script>
			var adtimer541801e3d85f4468a9916a232bc2d703= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer541801e3d85f4468a9916a232bc2d703);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'541801e3d85f4468a9916a232bc2d703')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('541801e3d85f4468a9916a232bc2d703');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    



    
    <div id='d04eec0c5dd94b21a7867fab72bca84d' class="advert"  data-name="CAPITAL_NEW_SLIDER_300x250" data-width="300" data-height="250">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_SLIDER_300x250', [[300, 600], [1, 1], [300, 250]],'d04eec0c5dd94b21a7867fab72bca84d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3463287','rbs','diafora','epixeiriseis']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('d04eec0c5dd94b21a7867fab72bca84d');
						});
   </script>
 </div>
    <!--NEW SERVER-->
</body></html>