

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΕΠΙΚΑΙΡΟΤΗΤΑ","keywords":"ΙΣΠΑΝΙΑ"}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>Ισπανία: Η κατάσταση έκτακτης ανάγκης παρατείνεται έως τις 6 Ιουνίου</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Εν μέσω μιας όλο και σκληρότερης κοινοβουλευτικής αντιπολίτευσης και διαμαρτυριών κατά της κυβέρνησής του." />
            <meta name="keywords" content="Επικαιρότητα,Ισπανία" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3455090/ispania-i-katastasi-ektaktis-anagkis-parateinetai-eos-tis-6-iouniou" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/diethni/3455090/ispania-i-katastasi-ektaktis-anagkis-parateinetai-eos-tis-6-iouniou?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/diethni/3455090/ispania-i-katastasi-ektaktis-anagkis-parateinetai-eos-tis-6-iouniou","description":"Εν μέσω μιας όλο και σκληρότερης κοινοβουλευτικής αντιπολίτευσης και διαμαρτυριών κατά της κυβέρνησής του.","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/44/4429ddc3f47e49daae41554382039ebe.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/44/4429ddc3f47e49daae41554382039ebe.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/44/4429ddc3f47e49daae41554382039ebe.jpg"],"mainEntityOfPage":"https://www.capital.gr/diethni/3455090/ispania-i-katastasi-ektaktis-anagkis-parateinetai-eos-tis-6-iouniou","url":"https://www.capital.gr/diethni/3455090/ispania-i-katastasi-ektaktis-anagkis-parateinetai-eos-tis-6-iouniou","alternativeHeadline":"Ισπανία: Η κατάσταση έκτακτης ανάγκης παρατείνεται έως τις 6 Ιουνίου","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2020-05-20T23:02:00+03:00","dateModified":"2020-05-20T23:06:24.79+03:00","datePublished":"2020-05-20T23:02:00+03:00","genre":"Διεθνή","headline":"Ισπανία: Η κατάσταση έκτακτης ανάγκης παρατείνεται έως τις 6 Ιουνίου","keywords":"Επικαιρότητα,Ισπανία","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"\n\tΟ πρωθυπουργός της Ισπανίας Πέδρο Σάντσεθ απέσπασε σήμερα από τους βουλευτές την έγκριση για την παράταση της κατάστασης έκτακτης ανάγκης για δύο εβδομάδες εν μέσω μιας όλο και σκληρότερης κοινοβουλευτικής αντιπολίτευσης και διαμαρτυριών κατά της κυβέρνησής του.\n\n\n\n\tΗ Βουλή των Αντιπροσώπων ενέκρινε την παράταση αυτού του μέτρου εξαίρεσης, που έληγε το Σάββατο, έως τις 6 Ιουνίου, με μια πλειοψηφία 177 ψήφων, 162 ψήφους κατά και 11 αποχές.\n\n\n\n\t\"Οι Ισπανοί είναι αυτοί που σταμάτησαν τον ιό μαζί. Κανείς δεν έχει το δικαίωμα να σαμποτάρει αυτό που έχουμε επιτύχει μαζί κατά τη διάρκεια αυτών των μακρών εβδομάδων καραντίνας\", δήλωσε ο σοσιαλιστής πρόεδρος ενώπιον των βουλευτών.\n\n\n\n\tΗ κατάσταση έκτακτης ανάγκης, η οποία επιτρέπει τον περιορισμό της ελευθερίας της κυκλοφορίας, έδωσε τη δυνατότητα στην Ισπανία να επιβάλει έναν από τους αυστηρότερους περιορισμούς παγκοσμίως στις 14 Μαρτίου για την καταπολέμηση της επιδημίας του κορονοϊού.\n\n\n\n\tΚαι η κυβέρνηση θεωρεί απαραίτητο να παρατείνει την κατάστασης έκτακτης ανάγκης μέχρι το τέλος της σταδιακής χαλάρωσης των μέτρων, η οποία αναμένεται να ολοκληρωθεί στα τέλη Ιουνίου και από την οποία η Μαδρίτη και η Βαρκελώνη συνεχίζουν να αποκλείονται επί του παρόντος.\n"};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/44/4429ddc3f47e49daae41554382039ebe.jpg" id="image">

        <meta name="news_keywords" content="Επικαιρότητα,Ισπανία" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Ισπανία: Η κατάσταση έκτακτης ανάγκης παρατείνεται έως τις 6 Ιουνίου" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/44/4429ddc3f47e49daae41554382039ebe.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Εν μέσω μιας όλο και σκληρότερης κοινοβουλευτικής αντιπολίτευσης και διαμαρτυριών κατά της κυβέρνησής του." />
        <meta property="og:url" content="https://www.capital.gr/diethni/3455090/ispania-i-katastasi-ektaktis-anagkis-parateinetai-eos-tis-6-iouniou" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Ισπανία: Η κατάσταση έκτακτης ανάγκης παρατείνεται έως τις 6 Ιουνίου" />
            <meta name="twitter:description" content="Εν μέσω μιας όλο και σκληρότερης κοινοβουλευτικής αντιπολίτευσης και διαμαρτυριών κατά της κυβέρνησής του." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/44/4429ddc3f47e49daae41554382039ebe.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=rKascgxYtF-EYw-9BzY8y7nwwuPyrFYvBsdDM6zpWpo1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads Articles Head PlaceHolder -->
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='28f7f3116e4541a78225fbc0874ab46e' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer28f7f3116e4541a78225fbc0874ab46e= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer28f7f3116e4541a78225fbc0874ab46e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'28f7f3116e4541a78225fbc0874ab46e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('28f7f3116e4541a78225fbc0874ab46e');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='dc82f0fae7f74feca58572f48a9c3061' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimerdc82f0fae7f74feca58572f48a9c3061= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerdc82f0fae7f74feca58572f48a9c3061);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'dc82f0fae7f74feca58572f48a9c3061')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('dc82f0fae7f74feca58572f48a9c3061');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018 Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/energeia-2019" >Ενέργεια 2019</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri-2019" >Εταιρική Ευθύνη CRI 2019</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">11.223,71</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+1,34%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="">4.496,98</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="">24.575,90</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">20.595,15</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,79%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,09806</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,05935</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-7710f8bc-b412-4712-b911-6af05e805a23" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            610,52
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+1,56</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +9,36
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 58,81 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__diethni subcategory__epikairotita">
    <h2 class="bold serif">

                            <a href="/diethni" title="Διεθνή">
                                ΔΙΕΘΝΗ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/diethni">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
    <div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
        <h5 class="category">Τετάρτη, 20-Μαϊ-2020 23:02</h5>
        <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Ισπανία: Η κατάσταση έκτακτης ανάγκης παρατείνεται έως τις 6 Ιουνίου</h1>


        <img alt="Ισπανία: Η κατάσταση έκτακτης ανάγκης παρατείνεται έως τις 6 Ιουνίου" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/44/4429ddc3f47e49daae41554382039ebe.jpg?quality=80&amp;404=default&amp;v=8" width="1000" />
    </div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='5392f5248e804073a4dc28da37582b21' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[1, 1],[728, 90],[970, 90],[970, 250],[940, 200], [950, 200],[900, 400], [918, 130], [1024, 250],[1000,90], [1000,250]],'5392f5248e804073a4dc28da37582b21')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('5392f5248e804073a4dc28da37582b21');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        


    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a href="#0" class="print" onclick="window.print();"></a><span class="tooltip">Εκτύπωση</span></li>
                
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">



            <p style="text-align: justify;">
	Ο πρωθυπουργός της Ισπανίας Πέδρο Σάντσεθ απέσπασε σήμερα από τους βουλευτές την έγκριση για την παράταση της κατάστασης έκτακτης ανάγκης για δύο εβδομάδες εν μέσω μιας όλο και σκληρότερης κοινοβουλευτικής αντιπολίτευσης και διαμαρτυριών κατά της κυβέρνησής του.
</p>

<p style="text-align: justify;">
	Η Βουλή των Αντιπροσώπων ενέκρινε την παράταση αυτού του μέτρου εξαίρεσης, που έληγε το Σάββατο, έως τις 6 Ιουνίου, με μια πλειοψηφία 177 ψήφων, 162 ψήφους κατά και 11 αποχές.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="3040c92e0b8d41669d4ac6cf4607c43a" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer3040c92e0b8d41669d4ac6cf4607c43a= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer3040c92e0b8d41669d4ac6cf4607c43a);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'3040c92e0b8d41669d4ac6cf4607c43a')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('3040c92e0b8d41669d4ac6cf4607c43a');
						});
					}
				}catch(err){
				     clearInterval(ad3040c92e0b8d41669d4ac6cf4607c43a); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div><div><div class="advert" style="text-align:center;" id="ae69b4481c144162842f699c8e558287">
   <script>
    		var adtimerae69b4481c144162842f699c8e558287= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimerae69b4481c144162842f699c8e558287);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'ae69b4481c144162842f699c8e558287')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('ae69b4481c144162842f699c8e558287');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	"Οι Ισπανοί είναι αυτοί που σταμάτησαν τον ιό μαζί. Κανείς δεν έχει το δικαίωμα να σαμποτάρει αυτό που έχουμε επιτύχει μαζί κατά τη διάρκεια αυτών των μακρών εβδομάδων καραντίνας", δήλωσε ο σοσιαλιστής πρόεδρος ενώπιον των βουλευτών.
</p>

<p style="text-align: justify;">
	Η κατάσταση έκτακτης ανάγκης, η οποία επιτρέπει τον περιορισμό της ελευθερίας της κυκλοφορίας, έδωσε τη δυνατότητα στην Ισπανία να επιβάλει έναν από τους αυστηρότερους περιορισμούς παγκοσμίως στις 14 Μαρτίου για την καταπολέμηση της επιδημίας του κορονοϊού.
</p>

<p style="text-align: justify;">
	Και η κυβέρνηση θεωρεί απαραίτητο να παρατείνει την κατάστασης έκτακτης ανάγκης μέχρι το τέλος της σταδιακής χαλάρωσης των μέτρων, η οποία αναμένεται να ολοκληρωθεί στα τέλη Ιουνίου και από την οποία η Μαδρίτη και η Βαρκελώνη συνεχίζουν να αποκλείονται επί του παρόντος.
</p>

            
            <div>
                <div id='ccdc379d16974a1f95626647b1020bde' class="advert">
   <script>
			var adtimerccdc379d16974a1f95626647b1020bde= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerccdc379d16974a1f95626647b1020bde);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'ccdc379d16974a1f95626647b1020bde')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ccdc379d16974a1f95626647b1020bde');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='ddb64ec8acec47d59fee9e3196330623' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimerddb64ec8acec47d59fee9e3196330623= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerddb64ec8acec47d59fee9e3196330623);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'ddb64ec8acec47d59fee9e3196330623')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ddb64ec8acec47d59fee9e3196330623');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimerddb64ec8acec47d59fee9e3196330623); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/epikairotita" title="Διαβάστε ειδήσεις για Επικαιρότητα">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></li>
                        <li><a href="/tag/ispania" title="Διαβάστε ειδήσεις για Ισπανία">ΙΣΠΑΝΙΑ</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer711534c148954ffb9d1415ccbaaee980= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer711534c148954ffb9d1415ccbaaee980);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer711534c148954ffb9d1415ccbaaee980); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimer342251629de94a659e1ddbc46c82e473= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer342251629de94a659e1ddbc46c82e473);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer342251629de94a659e1ddbc46c82e473); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer31762ab19115497e8087883be9d0d9fc= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer31762ab19115497e8087883be9d0d9fc);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad31762ab19115497e8087883be9d0d9fc); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimera03379fa3b744005b379d38cb39914a3= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimera03379fa3b744005b379d38cb39914a3);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimera03379fa3b744005b379d38cb39914a3); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
            
            <div class="row">
                <div id='18c62ee210db4a39af5fdac7472015f8' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'18c62ee210db4a39af5fdac7472015f8')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('18c62ee210db4a39af5fdac7472015f8');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("18c62ee210db4a39af5fdac7472015f8");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='fcf3c4cdd3fe457f82b9bc610eff9585' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'fcf3c4cdd3fe457f82b9bc610eff9585')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('fcf3c4cdd3fe457f82b9bc610eff9585');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-richard-branson-sto-capital/3455096/akolouthiste-to-diko-sas-asteri" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:05</span>
                                        Ακολουθήστε το δικό σας αστέρι
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3455063/dieuthetisi-tou-xronou-apasxolisis-mia-nea-optiki-apallagmeni-apo-agkuloseis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:05</span>
                                        Διευθέτηση του χρόνου απασχόλησης (μια, νέα, οπτική-απαλλαγμένη από αγκυλώσεις)
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3454900/i-istorikis-simasias-strofi-pou-sunista-gia-ti-germania-i-protasi-makron-merkel" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:05</span>
                                        Η ιστορικής σημασίας στροφή που συνιστά για τη Γερμανία η πρόταση Μακρόν - Μέρκελ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3454380/i-istorikotita-tou-kapodistria" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:04</span>
                                        Η ιστορικότητα του Καποδίστρια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-petros-lazos-grafei/3455091/pisti-gia-elpida" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:03</span>
                                        Πίστη για ελπίδα!
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3455075/na-kerdisoume-tin-eirini" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:03</span>
                                        Να κερδίσουμε την ειρήνη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3455072/mises-douleies-kai-sto-forologiko" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:03</span>
                                        Μισές δουλειές και στο φορολογικό
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3454940/oi-xreokopies-fernoun-kratikopoiiseis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:02</span>
                                        Οι χρεοκοπίες φέρνουν κρατικοποιήσεις
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-dimitris-papakonstantinou-grafei/3455094/ligoteroi-foroi-megaluteri-anaptuxi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:01</span>
                                        Λιγότεροι φόροι, μεγαλύτερη ανάπτυξη...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3455097/nea-pura-pompeo-se-kina-penixro-to-poso-ton-2-dis-pou-dinei-gia-tin-pandimia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20/05</span>
                                        Νέα &quot;πυρά&quot; Πομπέο σε Κίνα: &quot;Πενιχρό&quot; το ποσό των 2 δισ. που δίνει για την πανδημία
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3454644/skines-panikou-apo-to-therino-thriler" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Σκηνές πανικού από το  θερινό θρίλερ...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3454764/-mpazoukas-gia-tin-oikonomia-poia-metra-anakoinonei-simera-o-k-mitsotakis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        &quot;Μπαζούκας&quot; για την Οικονομία - Ποια μέτρα ανακοινώνει σήμερα ο Κ. Μητσοτάκης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3454735/epaggelma-papadimoulis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Επάγγελμα Παπαδημούλης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3454745/i-stratigiki-meine-psuxraimos-bgale-lefta-xeperase-tin-apodosi-tou-xrimatistiriou-kata-30" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η στρατηγική &quot;Μείνε ψύχραιμος, βγάλε λεφτά&quot; ξεπέρασε την απόδοση του χρηματιστηρίου κατά 30%
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3454804/sumfonia-10-dis-dol-tis-tourkias-me-to-katar-gia-ti-stirixi-tis-liras" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Συμφωνία 10 δισ. δολ. της Τουρκίας με το Κατάρ για τη στήριξη της λίρας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3454883/tepix-ii-40-000-aitiseis-me-to-kalimera-erixan-to-sustima" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        ΤΕΠΙΧ ΙΙ: 40.000 αιτήσεις με το &quot;καλημέρα&quot;, έριξαν το σύστημα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3454932/k-mitsotakis-paketo-24-dis-gia-tin-oikonomia-stoxos-i-prostasia-tis-apasxolisis-to-video-me-tis-anakoinoseis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κ. Μητσοτάκης: &quot;Πακέτο&quot; 24 δισ. για την οικονομία - στόχος η προστασία της απασχόλησης - το video με τις ανακοινώσεις
                                            <span class="video__icon"></span>
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3454625/giati-o-mporis-tzonson-kai-oi-bretanoi-arnountai-na-bgoun-apo-to-lockdown" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γιατί ο Μπόρις Τζόνσον και οι Βρετανοί αρνούνται να βγουν από το lockdown
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3454748/mitsis-hotels-tha-stirixoume-ton-tourismo-kai-tin-apasxolisi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Mitsis Hotels: Θα στηρίξουμε τον Τουρισμό και την απασχόληση
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3454958/stous-167-oi-nekroi-katelixe-89xronos-sto-sotiria-moro-8-minon-sti-meth-tou-paidon-me-koronoio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Στους 167 οι νεκροί: Κατέληξε 89χρονος στο &quot;Σωτηρία&quot; -  Μωρό 8 μηνών στη ΜΕΘ του Παίδων με κορονοϊό
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3454644/skines-panikou-apo-to-therino-thriler" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Σκηνές πανικού από το  θερινό θρίλερ...
                                                                                    <span class="orange">(163)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3454735/epaggelma-papadimoulis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Επάγγελμα Παπαδημούλης
                                                                                    <span class="orange">(74)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3454800/me-ellinika-egklimata-polemou-kai-xoris-lexi-gia-ti-genoktonia-ton-pontion-apanta-to-tourkiko-upex" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Με... &quot;ελληνικά εγκλήματα πολέμου&quot; και χωρίς λέξη για τη Γενοκτονία των Ποντίων απαντά το τουρκικό ΥΠΕΞ
                                                                                    <span class="orange">(29)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3454770/ereuna-an-fusaei-ta-stagonidia-tou-saliou-mporei-na-metaferthoun-se-apostasi-eos-5-5-metron" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Έρευνα: Αν φυσάει τα σταγονίδια του σάλιου μπορεί να μεταφερθούν σε απόσταση έως 5,5 μέτρων
                                                                                    <span class="orange">(25)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3454954/kolasi-sti-bouli-me-ti-gkafa-kalogianni-akuri-i-psifoforia-gia-ton-papaggelopoulo-fonazei-o-suriza" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κόλαση στη Βουλή με τη &quot;γκάφα&quot; Καλογιάννη- Ακυρη η ψηφοφορία για τον Παπαγγελόπουλο φωνάζει ο ΣΥΡΙΖΑ
                                                                                    <span class="orange">(22)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3454764/-mpazoukas-gia-tin-oikonomia-poia-metra-anakoinonei-simera-o-k-mitsotakis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        &quot;Μπαζούκας&quot; για την Οικονομία - Ποια μέτρα ανακοινώνει σήμερα ο Κ. Μητσοτάκης
                                                                                    <span class="orange">(20)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3454804/sumfonia-10-dis-dol-tis-tourkias-me-to-katar-gia-ti-stirixi-tis-liras" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Συμφωνία 10 δισ. δολ. της Τουρκίας με το Κατάρ για τη στήριξη της λίρας
                                                                                    <span class="orange">(16)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3454662/poso-proetoimasmeno-einai-to-elliniko-trapeziko-sustima-gia-ena-oikonomiko-tsounami" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Πόσο προετοιμασμένο είναι το ελληνικό τραπεζικό σύστημα για ένα οικονομικό τσουνάμι;
                                                                                    <span class="orange">(16)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3454932/k-mitsotakis-paketo-24-dis-gia-tin-oikonomia-stoxos-i-prostasia-tis-apasxolisis-to-video-me-tis-anakoinoseis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κ. Μητσοτάκης: &quot;Πακέτο&quot; 24 δισ. για την οικονομία - στόχος η προστασία της απασχόλησης - το video με τις ανακοινώσεις
                                            <span class="video__icon"></span>
                                                                                    <span class="orange">(11)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3454832/oxford-economics-poies-xores-tha-epistrepsoun-taxutera-stin-kanonikotita-pou-brisketai-i-ellada" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Oxford Economics: Ποιες χώρες θα επιστρέψουν ταχύτερα στην κανονικότητα – Πού βρίσκεται η Ελλάδα
                                                                                    <span class="orange">(10)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3455020">

        <div class="image__wrapper">
            <a href="/diethni/3455020/nea-mikri-anodos-thanaton-apo-ton-koronoio-stin-ispania" title="Νέα μικρή άνοδος θανάτων από τον κορονοϊό στην Ισπανία">
                <img alt="Νέα μικρή άνοδος θανάτων από τον κορονοϊό στην Ισπανία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/83/83366a7d6f9e4248aef3b2e4fd838bb4.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:50</span>
                    <span class="date">20/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3455020/nea-mikri-anodos-thanaton-apo-ton-koronoio-stin-ispania"  title="Νέα μικρή άνοδος θανάτων από τον κορονοϊό στην Ισπανία">Νέα μικρή άνοδος θανάτων από τον κορονοϊό στην Ισπανία</a>
                </h3>
        <div class="item__description">
            <p>
Καταγράφηκαν επιπλέον 95 θύματα σήμερα από 83 το προηγούμενο εικοσιτετράωρο.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3454944">

        <div class="image__wrapper">
            <a href="/diethni/3454944/ispania-ekklisi-santseth-gia-enotita-en-meso-ton-antidraseon-gia-tin-prothesi-paratasis-ton-metron" title="Ισπανία: Έκκληση Σάντσεθ για ενότητα εν μέσω των αντιδράσεων για την πρόθεση παράτασης των μέτρων">
                <img alt="Ισπανία: Έκκληση Σάντσεθ για ενότητα εν μέσω των αντιδράσεων για την πρόθεση παράτασης των μέτρων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/44/4429ddc3f47e49daae41554382039ebe.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:23</span>
                    <span class="date">20/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3454944/ispania-ekklisi-santseth-gia-enotita-en-meso-ton-antidraseon-gia-tin-prothesi-paratasis-ton-metron"  title="Ισπανία: Έκκληση Σάντσεθ για ενότητα εν μέσω των αντιδράσεων για την πρόθεση παράτασης των μέτρων">Ισπανία: Έκκληση Σάντσεθ για ενότητα εν μέσω των αντιδράσεων για την πρόθεση παράτασης των μέτρων</a>
                </h3>
        <div class="item__description">
            <p>
Οι βουλευτές καλούνται σήμερα να ψηφίσουν υπέρ της παράτασης κατά δύο εβδομάδες της κατάστασης εκτάκτου ανάγκης.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3454816">

        <div class="image__wrapper">
            <a href="/diethni/3454816/ispania-upoxreotiki-i-xrisi-maskas-stous-dimosious-xorous-gia-olous-osoi-einai-ano-ton-6-eton" title="Ισπανία: Υποχρεωτική η χρήση μάσκας στους δημόσιους χώρους για όλους όσοι είναι άνω των 6 ετών">
                <img alt="Ισπανία: Υποχρεωτική η χρήση μάσκας στους δημόσιους χώρους για όλους όσοι είναι άνω των 6 ετών" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b6/b620962816574f50ad3e17175ec93e9d.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:35</span>
                    <span class="date">20/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3454816/ispania-upoxreotiki-i-xrisi-maskas-stous-dimosious-xorous-gia-olous-osoi-einai-ano-ton-6-eton"  title="Ισπανία: Υποχρεωτική η χρήση μάσκας στους δημόσιους χώρους για όλους όσοι είναι άνω των 6 ετών">Ισπανία: Υποχρεωτική η χρήση μάσκας στους δημόσιους χώρους για όλους όσοι είναι άνω των 6 ετών</a>
                </h3>
        <div class="item__description">
            <p>
Στο διάταγμα δεν διευκρινίζεται η επιβολή προστίμων για τους παραβάτες.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3454783">

        <div class="image__wrapper">
            <a href="/diethni/3454783/globalia-i-ispaniki-aeroporiki-etairia-anastellei-tin-enarxi-ton-esoterikon-ptiseon-sti-brazilia" title="Globalia: Η ισπανική αεροπορική εταιρία αναστέλλει την έναρξη των εσωτερικών πτήσεων στη Βραζιλία">
                <img alt="Globalia: Η ισπανική αεροπορική εταιρία αναστέλλει την έναρξη των εσωτερικών πτήσεων στη Βραζιλία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/57/5760405e60b74f1a8dfed9e831a9224d.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:30</span>
                    <span class="date">20/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3454783/globalia-i-ispaniki-aeroporiki-etairia-anastellei-tin-enarxi-ton-esoterikon-ptiseon-sti-brazilia"  title="Globalia: Η ισπανική αεροπορική εταιρία αναστέλλει την έναρξη των εσωτερικών πτήσεων στη Βραζιλία">Globalia: Η ισπανική αεροπορική εταιρία αναστέλλει την έναρξη των εσωτερικών πτήσεων στη Βραζιλία</a>
                </h3>
        <div class="item__description">
            <p>
Η Globalia λειτουργεί την αεροπορική εταιρία Air Europa, που έχει την έδρα της στην Ισπανία.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3454684">

        <div class="image__wrapper">
            <a href="/diethni/3454684/ispania-auxisi-tou-imerisiou-arithmou-ton-nekron-apo-koronoio" title="Ισπανία: Αύξηση του ημερήσιου αριθμού των νεκρών από κορονοϊό">
                <img alt="Ισπανία: Αύξηση του ημερήσιου αριθμού των νεκρών από κορονοϊό" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/83/83366a7d6f9e4248aef3b2e4fd838bb4.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:08</span>
                    <span class="date">19/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3454684/ispania-auxisi-tou-imerisiou-arithmou-ton-nekron-apo-koronoio"  title="Ισπανία: Αύξηση του ημερήσιου αριθμού των νεκρών από κορονοϊό">Ισπανία: Αύξηση του ημερήσιου αριθμού των νεκρών από κορονοϊό</a>
                </h3>
        <div class="item__description">
            <p>
Όπως έγινε γνωστό από το υπουργείο Υγείας της χώρας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3454634">

        <div class="image__wrapper">
            <a href="/diethni/3454634/ispania-dimoskopisi-xanei-tin-empistosuni-ton-politon-o-santseth" title="Ισπανία - Δημοσκόπηση: Χάνει την εμπιστοσύνη των πολιτών ο Σάντσεθ">
                <img alt="Ισπανία - Δημοσκόπηση: Χάνει την εμπιστοσύνη των πολιτών ο Σάντσεθ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/44/4429ddc3f47e49daae41554382039ebe.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:52</span>
                    <span class="date">19/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3454634/ispania-dimoskopisi-xanei-tin-empistosuni-ton-politon-o-santseth"  title="Ισπανία - Δημοσκόπηση: Χάνει την εμπιστοσύνη των πολιτών ο Σάντσεθ">Ισπανία - Δημοσκόπηση: Χάνει την εμπιστοσύνη των πολιτών ο Σάντσεθ</a>
                </h3>
        <div class="item__description">
            <p>
Ωστόσο η πλειονότητα των Ισπανών εγκρίνει τα περιοριστικά μέτρα κατά της πανδημίας.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3454492">

        <div class="image__wrapper">
            <a href="/diethni/3454492/ispania-simantiki-i-sumfonia-makron-merkel-tha-ergastoume-gia-ti-beltiosi-tis" title="Ισπανία: Σημαντική η συμφωνία Μακρόν-Μέρκελ, θα εργαστούμε για τη βελτίωσή της">
                <img alt="Ισπανία: Σημαντική η συμφωνία Μακρόν-Μέρκελ, θα εργαστούμε για τη βελτίωσή της" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/18/18f419f043d34a5f8e62bd3f4e817586.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:16</span>
                    <span class="date">19/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3454492/ispania-simantiki-i-sumfonia-makron-merkel-tha-ergastoume-gia-ti-beltiosi-tis"  title="Ισπανία: Σημαντική η συμφωνία Μακρόν-Μέρκελ, θα εργαστούμε για τη βελτίωσή της">Ισπανία: Σημαντική η συμφωνία Μακρόν-Μέρκελ, θα εργαστούμε για τη βελτίωσή της</a>
                </h3>
        <div class="item__description">
            <p>
&quot;Είναι πάντως στην κατεύθυνση που ζητήσαμε μαζί με την Ιταλία&quot;.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3454368">

        <div class="image__wrapper">
            <a href="/diethni/3454368/ton-mikrotero-arithmo-thanaton-tous-teleutaious-duo-mines-kategrapse-i-ispania" title="Τον μικρότερο αριθμό θανάτων τους τελευταίους δύο μήνες κατέγραψε η Ισπανία">
                <img alt="Τον μικρότερο αριθμό θανάτων τους τελευταίους δύο μήνες κατέγραψε η Ισπανία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/83/83366a7d6f9e4248aef3b2e4fd838bb4.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:52</span>
                    <span class="date">18/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3454368/ton-mikrotero-arithmo-thanaton-tous-teleutaious-duo-mines-kategrapse-i-ispania"  title="Τον μικρότερο αριθμό θανάτων τους τελευταίους δύο μήνες κατέγραψε η Ισπανία">Τον μικρότερο αριθμό θανάτων τους τελευταίους δύο μήνες κατέγραψε η Ισπανία</a>
                </h3>
        <div class="item__description">
            <p>
Είναι η δεύτερη συνεχόμενη ημέρα που οι θάνατοι που καταγράφονται είναι λιγότεροι από 100.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3454260">

        <div class="image__wrapper">
            <a href="/diethni/3454260/sunexizetai-i-exodos-ton-ispanon-apo-tin-karantina" title="Συνεχίζεται η &amp;quot;έξοδος&amp;quot; των Ισπανών από την καραντίνα">
                <img alt="Συνεχίζεται η &amp;quot;έξοδος&amp;quot; των Ισπανών από την καραντίνα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/5c/5cb42dc3dee544f8b84f2e43161c4cd4.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:05</span>
                    <span class="date">18/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3454260/sunexizetai-i-exodos-ton-ispanon-apo-tin-karantina"  title="Συνεχίζεται η &amp;quot;έξοδος&amp;quot; των Ισπανών από την καραντίνα">Συνεχίζεται η &quot;έξοδος&quot; των Ισπανών από την καραντίνα</a>
                </h3>
        <div class="item__description">
            <p>
Παραμένουν προς το παρόν αποκλεισμένες η Μαδρίτη και η Βαρκελώνη            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3454254">

        <div class="image__wrapper">
            <a href="/diethni/3454254/ispania-ufesi-9-5-12-4-to-2020-einai-pleon-to-basiko-senario-tis-kentrikis-trapezas" title="Ισπανία: Ύφεση 9,5% - 12,4% το 2020 είναι πλέον το βασικό σενάριο της κεντρικής τράπεζας">
                <img alt="Ισπανία: Ύφεση 9,5% - 12,4% το 2020 είναι πλέον το βασικό σενάριο της κεντρικής τράπεζας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/cc/cc3d115638ef46baac13fce344a03df0.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:48</span>
                    <span class="date">18/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3454254/ispania-ufesi-9-5-12-4-to-2020-einai-pleon-to-basiko-senario-tis-kentrikis-trapezas"  title="Ισπανία: Ύφεση 9,5% - 12,4% το 2020 είναι πλέον το βασικό σενάριο της κεντρικής τράπεζας">Ισπανία: Ύφεση 9,5% - 12,4% το 2020 είναι πλέον το βασικό σενάριο της κεντρικής τράπεζας</a>
                </h3>
        <div class="item__description">
            <p>
Βαρύτερο του αρχικά αναμενόμενου το οικονομικό πλήγμα του κορονοϊού.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3454237">

        <div class="image__wrapper">
            <a href="/diethni/3454237/ispania-sxediazei-epanekkinisi-tou-tourismou-sta-teli-iouniou" title="Ισπανία: Σχεδιάζει επανεκκίνηση του τουρισμού στα τέλη Ιουνίου">
                <img alt="Ισπανία: Σχεδιάζει επανεκκίνηση του τουρισμού στα τέλη Ιουνίου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/2c/2c574c75f532431fbaadc149f1a7f151.jpg?quality=60&amp;404=default&amp;v=8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:04</span>
                    <span class="date">18/05</span>
        </h5>
                        <h3 class="bold">
                        <a href="/diethni/3454237/ispania-sxediazei-epanekkinisi-tou-tourismou-sta-teli-iouniou"  title="Ισπανία: Σχεδιάζει επανεκκίνηση του τουρισμού στα τέλη Ιουνίου">Ισπανία: Σχεδιάζει επανεκκίνηση του τουρισμού στα τέλη Ιουνίου</a>
                </h3>
        <div class="item__description">
            <p>
Ο τουρισμός αντιστοιχεί σε πάνω από το 12% του ισπανικού ΑΕΠ.            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='243a4e23f41f46139f8a53f0ba7b96fe' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer243a4e23f41f46139f8a53f0ba7b96fe= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer243a4e23f41f46139f8a53f0ba7b96fe);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'243a4e23f41f46139f8a53f0ba7b96fe')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('243a4e23f41f46139f8a53f0ba7b96fe');
						});
					}
				}catch(err){
                 clearInterval(adtimer243a4e23f41f46139f8a53f0ba7b96fe);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='a81807152eae4dc3ae95afdb8da329c1' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ada81807152eae4dc3ae95afdb8da329c1 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ada81807152eae4dc3ae95afdb8da329c1);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'a81807152eae4dc3ae95afdb8da329c1')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('a81807152eae4dc3ae95afdb8da329c1');
                    });
                
                }
        }catch(err){
            clearInterval(ada81807152eae4dc3ae95afdb8da329c1); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3454802/o-ceo-tis-microsoft-milaei-gia-ton-rolo-tis-texnologias-sti-nea-pragmatikotita-meta-ton-koronoio" style="width:680px; height:326px;">
<img alt="O CEO της Microsoft μιλάει για τον ρόλο της τεχνολογίας στη νέα πραγματικότητα μετά τον κορονοϊό" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/d3/d38b83dcd0a1430f8eb6b647c1f801a0.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3454802/o-ceo-tis-microsoft-milaei-gia-ton-rolo-tis-texnologias-sti-nea-pragmatikotita-meta-ton-koronoio">O CEO της Microsoft μιλάει για τον ρόλο της τεχνολογίας στη νέα πραγματικότητα μετά τον κορονοϊό</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3454802/o-ceo-tis-microsoft-milaei-gia-ton-rolo-tis-texnologias-sti-nea-pragmatikotita-meta-ton-koronoio">Ο Satya Nadella έχει μία ιδιαίτερα πλεονεκτική θέση για την παρακολούθηση του ρόλου της τεχνολογίας στην μάχη κατά του κορονοϊού, αλλά και στην μετά πανδημίας εποχή.</a>
                </p>
                <a href="/forbes/3454802/o-ceo-tis-microsoft-milaei-gia-ton-rolo-tis-texnologias-sti-nea-pragmatikotita-meta-ton-koronoio" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3454745/i-stratigiki-meine-psuxraimos-bgale-lefta-xeperase-tin-apodosi-tou-xrimatistiriou-kata-30" style="width:680px; height:326px;">
<img alt="Η στρατηγική &amp;quot;Μείνε ψύχραιμος, βγάλε λεφτά&amp;quot; ξεπέρασε την απόδοση του χρηματιστηρίου κατά 30%" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/b0/b09aaed445d942cb8b5b323f9cd18223.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3454745/i-stratigiki-meine-psuxraimos-bgale-lefta-xeperase-tin-apodosi-tou-xrimatistiriou-kata-30">Η στρατηγική &quot;Μείνε ψύχραιμος, βγάλε λεφτά&quot; ξεπέρασε την απόδοση του χρηματιστηρίου κατά 30%</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3454745/i-stratigiki-meine-psuxraimos-bgale-lefta-xeperase-tin-apodosi-tou-xrimatistiriou-kata-30">Η σκωτσέζικη Baillie Gifford διαθέτει 112 χρόνια εμπειρίας στα ράλι των αγορών, τους πανικούς και τις πανδημίες.</a>
                </p>
                <a href="/forbes/3454745/i-stratigiki-meine-psuxraimos-bgale-lefta-xeperase-tin-apodosi-tou-xrimatistiriou-kata-30" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3454532/-polemos-anamesa-stous-aderfous-disekatommuriouxous-tou-ritz" style="width:680px; height:326px;">
<img alt="&amp;quot;Πόλεμος&amp;quot; ανάμεσα στoυς αδερφούς, δισεκατομμυριούχους του Ritz" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/6b/6bc35827b50343b0b3417cb2ae4c2630.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3454532/-polemos-anamesa-stous-aderfous-disekatommuriouxous-tou-ritz">&quot;Πόλεμος&quot; ανάμεσα στoυς αδερφούς, δισεκατομμυριούχους του Ritz</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3454532/-polemos-anamesa-stous-aderfous-disekatommuriouxous-tou-ritz">O Βρετανός δισεκατομμυριούχος σερ Frederick Barclay δημοσιοποίησε ένα βίντεο που δείχνει τον ανιψιό του να τοποθετεί κοριούς στο ξενοδοχείο Ritz του Λονδίνου το οποίο...</a>
                </p>
                <a href="/forbes/3454532/-polemos-anamesa-stous-aderfous-disekatommuriouxous-tou-ritz" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='1be891e3d3e54324af80f8c269eba4c1' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer1be891e3d3e54324af80f8c269eba4c1= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer1be891e3d3e54324af80f8c269eba4c1);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'1be891e3d3e54324af80f8c269eba4c1')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('1be891e3d3e54324af80f8c269eba4c1');
    						});
    					}
				    }catch(err){
                        clearInterval(ad1be891e3d3e54324af80f8c269eba4c1); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            

<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b;  background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e  50%); width:290px; height:400px">
        <div id="npcolumn2" style="float: left;/* height: 187px; */height: 149px;width: 290px;padding-top: 1px;text-align:center;">
            <h1 class="serif bold" style="line-height: 2rem;/* margin-bottom: 10px; */font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" target="_blank">Διαβάστε το ΚΕΦΑΛΑΙΟ <br>και ηλεκτρονικά στο</a></h1>
            <a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" class="buttonS2" target="_blank" style="font-size:1.3rem">
                ReadPoint
            </a>
            <!--<div style="color: #fff; font-weight: bold; margin: 10px 0;">Κυκλοφορεί εκτάκτως Μ.Παρασκευή</div>-->
        </div>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: -1px 0px;text-align: center;">
            <a href="https://www.capital.gr/api/statistics/logview?landingurl=https%3A%2F%2Fwww.readpoint.com%2Fkefalaio&utm_source=capital&utm_medium=ros&utm_content=kefalaio" target="_blank">
			<img src="https://www.capital.gr/Content/kefalaioCovers/548_kefalaio_extralarge.jpg?width=180&quality=100" style="width:180px">
			</a>
        </div>

</div>
<script>
    document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>
            
<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='1a2c9cd5f28c4bca8c15e102770ed300' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer1a2c9cd5f28c4bca8c15e102770ed300= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer1a2c9cd5f28c4bca8c15e102770ed300);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'1a2c9cd5f28c4bca8c15e102770ed300')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('1a2c9cd5f28c4bca8c15e102770ed300');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='9da9c4e78857469f9c27f913b6af148d' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer9da9c4e78857469f9c27f913b6af148d= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimer9da9c4e78857469f9c27f913b6af148d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'9da9c4e78857469f9c27f913b6af148d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('9da9c4e78857469f9c27f913b6af148d');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='4d595ac1b8b449caaf74ef897e9ec24b' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'4d595ac1b8b449caaf74ef897e9ec24b')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('4d595ac1b8b449caaf74ef897e9ec24b');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2020

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=_Oz0ur13jK_Pw30umKgZkf-vGzfwwkSM-rOGZpCQ8681"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                //DOMReady(function(){
                //    $.scrollDepth({
                //        minHeight: 0,
                //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                //        percentage: false,
                //        userTiming: false,
                //        pixelDepth: false
                //    });

                //});
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-7710f8bc-b412-4712-b911-6af05e805a23",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','diethni','3455090','diafora','epikairotita','ispania'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


    <div id='7ee6cb103ed64c30951dbf18edc51211' class="advert">
   <script>
			var adtimer7ee6cb103ed64c30951dbf18edc51211= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer7ee6cb103ed64c30951dbf18edc51211);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'7ee6cb103ed64c30951dbf18edc51211')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('7ee6cb103ed64c30951dbf18edc51211');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    



    
    <div id='90019b50bc9b4369bd333a33aa82390d' class="advert"  data-name="CAPITAL_NEW_SLIDER_300x250" data-width="300" data-height="250">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_SLIDER_300x250', [[300, 600], [1, 1], [300, 250]],'90019b50bc9b4369bd333a33aa82390d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3455090','diafora','epikairotita','ispania']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('90019b50bc9b4369bd333a33aa82390d');
						});
   </script>
 </div>
    <!--NEW SERVER-->
</body></html>