

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΕΠΙΚΑΙΡΟΤΗΤΑ"}}];</script>    
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KLJV8X3');</script>
    
    <title>Συρία: Διασώστης από τη Μιανμάρ σκοτώθηκε σε βομβαρδισμό που αποδίδ...</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

    <meta name="robots" content="index, follow" />
    <meta name="Googlebot" content="index, follow" />
    <meta name="MSNbot" content="index, follow" />
    <meta name="Slurp" content="index, follow" />
        <meta name="description" content="Ένας διασώστης από τη Μιανμάρ σκοτώθηκε και άλλος ένας άνθρωπος τραυματίστηκε σήμερα στη βορειοανατολική Συρία όταν Σύροι αντάρτες που υποστηρίζονται από την Τουρκία βομβάρδισαν την πόλη Ταλ Ταμρ." />
            <meta name="keywords" content="Επικαιρότητα" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3391404/suria-diasostis-apo-ti-mianmar-skotothike-se-bombardismo-pou-apodidetai-se-antartes-upostirizomenous-apo-tin-tourkia" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/diethni/3391404/suria-diasostis-apo-ti-mianmar-skotothike-se-bombardismo-pou-apodidetai-se-antartes-upostirizomenous-apo-tin-tourkia?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/diethni/3391404/suria-diasostis-apo-ti-mianmar-skotothike-se-bombardismo-pou-apodidetai-se-antartes-upostirizomenous-apo-tin-tourkia","description":"Ένας διασώστης από τη Μιανμάρ σκοτώθηκε και άλλος ένας άνθρωπος τραυματίστηκε σήμερα στη βορειοανατολική Συρία όταν Σύροι αντάρτες που υποστηρίζονται από την Τουρκία βομβάρδισαν την πόλη Ταλ Ταμρ.","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/dd/ddead155cc4d4578971ce29c645c8961.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/dd/ddead155cc4d4578971ce29c645c8961.jpg","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/dd/ddead155cc4d4578971ce29c645c8961.jpg"],"mainEntityOfPage":"https://www.capital.gr/diethni/3391404/suria-diasostis-apo-ti-mianmar-skotothike-se-bombardismo-pou-apodidetai-se-antartes-upostirizomenous-apo-tin-tourkia","url":"https://www.capital.gr/diethni/3391404/suria-diasostis-apo-ti-mianmar-skotothike-se-bombardismo-pou-apodidetai-se-antartes-upostirizomenous-apo-tin-tourkia","alternativeHeadline":"Συρία: Διασώστης από τη Μιανμάρ σκοτώθηκε σε βομβαρδισμό που αποδίδεται σε αντάρτες υποστηριζόμενους από την Τουρκία","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2019-11-03T23:04:00+02:00","dateModified":"2019-11-03T23:04:10.147+02:00","datePublished":"2019-11-03T23:04:00+02:00","genre":"Διεθνή","headline":"Συρία: Διασώστης από τη Μιανμάρ σκοτώθηκε σε βομβαρδισμό που αποδίδεται σε αντάρτες υποστηριζόμενους από την Τουρκία","keywords":"Επικαιρότητα","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"Ένας διασώστης από τη Μιανμάρ σκοτώθηκε και άλλος ένας άνθρωπος τραυματίστηκε σήμερα στη βορειοανατολική Συρία όταν Σύροι αντάρτες που υποστηρίζονται από την Τουρκία βομβάρδισαν την πόλη Ταλ Ταμρ.\n\nΟ Μουσταφά Μπαλί, ο εκπρόσωπος των Συριακών Δημοκρατικών Δυνάμεων (SDF) ανέφερε ότι ένας διασώστης της οργάνωσης Free Burma Rangers (FBR) έχασε τη ζωή του όταν το όχημα στο οποίο επέβαινε χτυπήθηκε από τον τουρκικό στρατό. Το Συριακό Παρατηρητήριο Ανθρωπίνων Δικαιωμάτων επιβεβαίωσε ότι ο βομβαρδισμός αυτός έγινε στο χωριό Ρασιντίγια, κοντά στο Ταλ Ταμρ.\n\nΗ FBR ιδρύθηκε από έναν βετεράνο του αμερικανικού στρατού και είναι μια ανθρωπιστική οργάνωση, στόχος της οποίας είναι, όπως λέει, να απελευθερώσει τους καταπιεσμένους στη Μιανμάρ, τη Συρία, το Ιράκ και το Κουρδιστάν. Στον ιστότοπό της αναφέρει ότι η οβίδα που έπληξε το όχημά της προερχόταν είτε από τις τουρκικές δυνάμεις είτε από τους Σύρους αντικαθεστωτικούς αντάρτες που στηρίζονται από την Άγκυρα.\n\nΗ οβίδα \"έπεσε σε απόσταση περίπου 10 μέτρων\" από το σημείο όπου η οργάνωση παρείχε τις πρώτες βοήθειες σε τραυματίες, πρόσθεσε η οργάνωση στην ανακοίνωσή της, διευκρινίζοντας ότι ο τραυματίας είναι ένας Ιρακινός διερμηνέας.\n\n\"Οι μάχες συνεχίζονται και θα συνεχίσουμε να παρέχουμε ιατρική περίθαλψη\", τόνισε.\n\nΠηγή: ΑΠΕ-ΜΠΕ"};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/dd/ddead155cc4d4578971ce29c645c8961.jpg" id="image">

        <meta name="news_keywords" content="Επικαιρότητα" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Συρία: Διασώστης από τη Μιανμάρ σκοτώθηκε σε βομβαρδισμό που αποδίδεται σε αντάρτες υποστηριζόμενους από την Τουρκία" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/dd/ddead155cc4d4578971ce29c645c8961.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Ένας διασώστης από τη Μιανμάρ σκοτώθηκε και άλλος ένας άνθρωπος τραυματίστηκε σήμερα στη βορειοανατολική Συρία όταν Σύροι αντάρτες που υποστηρίζονται από την Τουρκία βομβάρδισαν την πόλη Ταλ Ταμρ." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Συρία: Διασώστης από τη Μιανμάρ σκοτώθηκε σε βομβαρδισμό που αποδίδεται σε αντάρτες υποστηριζόμενους από την Τουρκία" />
            <meta name="twitter:description" content="Ένας διασώστης από τη Μιανμάρ σκοτώθηκε και άλλος ένας άνθρωπος τραυματίστηκε σήμερα στη βορειοανατολική Συρία όταν Σύροι αντάρτες που υποστηρίζονται από την Τουρκία βομβάρδισαν την πόλη Ταλ Ταμρ." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/dd/ddead155cc4d4578971ce29c645c8961.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

    <link href="/Content2017/siteCss?v=7LEgukSi2RLzWXTBl55lP5apJgMzW24FiCe0B0SvSWE1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>
    <script>
        window["VidadsParser_loaded"] = function() {
            new VidadsVideo.Parser({vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true});
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='019f36508e9547ebba9c636d7674474f' style='position:absolute; width:1px; height:0px;'>
   <script>
			var adtimer019f36508e9547ebba9c636d7674474f= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer019f36508e9547ebba9c636d7674474f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'019f36508e9547ebba9c636d7674474f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('019f36508e9547ebba9c636d7674474f');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='2205210bc18d46e3952c0e8aa41b26a3' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer2205210bc18d46e3952c0e8aa41b26a3= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer2205210bc18d46e3952c0e8aa41b26a3);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'2205210bc18d46e3952c0e8aa41b26a3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('2205210bc18d46e3952c0e8aa41b26a3');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                <span></span>
            </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri-2019" >Εταιρική Ευθύνη CRI 2019</a>
                            </li>
                            <li>
                                    <a href="/energeia-2019" >Ενέργεια 2019</a>
                            </li>
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018 Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">12.961,05</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,73%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">5.761,89</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,56%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">27.347,36</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+1,11%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">22.850,77</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,33%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,11682</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,10020</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-be47994a-0481-49ce-988d-f1c388e72b86" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            880,36
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,25</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -2,21
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 45,11 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__diethni subcategory__epikairotita">
    <h2 class="bold serif">

                            <a href="/diethni" title="Διεθνή">
                                ΔΙΕΘΝΗ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/diethni">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Κυριακή, 03-Νοε-2019 23:04</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Συρία: Διασώστης από τη Μιανμάρ σκοτώθηκε σε βομβαρδισμό που αποδίδεται σε αντάρτες υποστηριζόμενους από την Τουρκία</h1>

<img alt="Συρία: Διασώστης από τη Μιανμάρ σκοτώθηκε σε βομβαρδισμό που αποδίδεται σε αντάρτες υποστηριζόμενους από την Τουρκία" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/dd/ddead155cc4d4578971ce29c645c8961.jpg?quality=80&amp;404=default&amp;v=7" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='dcd6fbf67e94495f8d31f2677e700491' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[1, 1],[728, 90],[970, 90],[970, 250],[940, 200], [950, 200],[900, 400], [918, 130], [1024, 250],[1000,90], [1000,250]],'dcd6fbf67e94495f8d31f2677e700491')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('dcd6fbf67e94495f8d31f2677e700491');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        
    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
                <li><a id="saveArticle" href="/story/3391404/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">



            <p style="text-align: justify;">Ένας διασώστης από τη Μιανμάρ σκοτώθηκε και άλλος ένας άνθρωπος τραυματίστηκε σήμερα στη βορειοανατολική Συρία όταν Σύροι αντάρτες που υποστηρίζονται από την Τουρκία βομβάρδισαν την πόλη Ταλ Ταμρ.</p>

<p style="text-align: justify;">Ο Μουσταφά Μπαλί, ο εκπρόσωπος των Συριακών Δημοκρατικών Δυνάμεων (SDF) ανέφερε ότι ένας διασώστης της οργάνωσης Free Burma Rangers (FBR) έχασε τη ζωή του όταν το όχημα στο οποίο επέβαινε χτυπήθηκε από τον τουρκικό στρατό. Το Συριακό Παρατηρητήριο Ανθρωπίνων Δικαιωμάτων επιβεβαίωσε ότι ο βομβαρδισμός αυτός έγινε στο χωριό Ρασιντίγια, κοντά στο Ταλ Ταμρ.</p><div><div class="advert" style="text-align:center;" id="155adb44b0514ed0b8299148ad4450cf">
   <script>
    		var adtimer155adb44b0514ed0b8299148ad4450cf= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer155adb44b0514ed0b8299148ad4450cf);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'155adb44b0514ed0b8299148ad4450cf')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('155adb44b0514ed0b8299148ad4450cf');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">Η FBR ιδρύθηκε από έναν βετεράνο του αμερικανικού στρατού και είναι μια ανθρωπιστική οργάνωση, στόχος της οποίας είναι, όπως λέει, να απελευθερώσει τους καταπιεσμένους στη Μιανμάρ, τη Συρία, το Ιράκ και το Κουρδιστάν. Στον ιστότοπό της αναφέρει ότι η οβίδα που έπληξε το όχημά της προερχόταν είτε από τις τουρκικές δυνάμεις είτε από τους Σύρους αντικαθεστωτικούς αντάρτες που στηρίζονται από την Άγκυρα.</p>

<p style="text-align: justify;">Η οβίδα "έπεσε σε απόσταση περίπου 10 μέτρων" από το σημείο όπου η οργάνωση παρείχε τις πρώτες βοήθειες σε τραυματίες, πρόσθεσε η οργάνωση στην ανακοίνωσή της, διευκρινίζοντας ότι ο τραυματίας είναι ένας Ιρακινός διερμηνέας.</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="ecb9b744f31346ceb3a61915474b5460" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimerecb9b744f31346ceb3a61915474b5460= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerecb9b744f31346ceb3a61915474b5460);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'ecb9b744f31346ceb3a61915474b5460')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ecb9b744f31346ceb3a61915474b5460');
						});
					}
				}catch(err){
				     clearInterval(adecb9b744f31346ceb3a61915474b5460); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">"Οι μάχες συνεχίζονται και θα συνεχίσουμε να παρέχουμε ιατρική περίθαλψη", τόνισε.</p>

<p style="text-align: justify;">Πηγή: ΑΠΕ-ΜΠΕ</p>

            
            <div>
                <div id='dcfe230918e54e8784f92004e3aa45bc' class="advert">
   <script>
			var adtimerdcfe230918e54e8784f92004e3aa45bc= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerdcfe230918e54e8784f92004e3aa45bc);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'dcfe230918e54e8784f92004e3aa45bc')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('dcfe230918e54e8784f92004e3aa45bc');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='302fcee4985742699985aead4671403f' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer302fcee4985742699985aead4671403f= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer302fcee4985742699985aead4671403f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'302fcee4985742699985aead4671403f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('302fcee4985742699985aead4671403f');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer302fcee4985742699985aead4671403f); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/epikairotita">Επικαιρότητα</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimerec5788736c1d4802b3ef4dda0ae3a962= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerec5788736c1d4802b3ef4dda0ae3a962);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimerec5788736c1d4802b3ef4dda0ae3a962); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimer3826b43baa494fbab758788b9a6eaeab= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer3826b43baa494fbab758788b9a6eaeab);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer3826b43baa494fbab758788b9a6eaeab); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer051646bb6561478f8ab16e2fbb767077= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer051646bb6561478f8ab16e2fbb767077);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad051646bb6561478f8ab16e2fbb767077); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimerdd3c4627bd4842b3976054477cf528cd= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerdd3c4627bd4842b3976054477cf528cd);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimerdd3c4627bd4842b3976054477cf528cd); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
            
            <div class="row">
                <div id='0929f03b3cac44ab8f5b6af7fcdea647' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'0929f03b3cac44ab8f5b6af7fcdea647')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('0929f03b3cac44ab8f5b6af7fcdea647');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("0929f03b3cac44ab8f5b6af7fcdea647");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='2b073f78c70e4101b83a335b9441e54d' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'2b073f78c70e4101b83a335b9441e54d')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('2b073f78c70e4101b83a335b9441e54d');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-richard-branson-sto-capital/3391409/kamia-empeiria-kanena-problima" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:05</span>
                                        Καμία εμπειρία; Κανένα πρόβλημα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/xristos-xomenidis/3391403/anthropoi-dentra-anthropoi-poulia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:05</span>
                                        Άνθρωποι - δέντρα, άνθρωποι-πουλιά
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3391349/oi-ipa-den-mporoun-pia-na-stamatisoun-ti-rosia-stin-kataskeui-tou-nord-stream-2" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:05</span>
                                        Οι ΗΠΑ δεν μπορούν πια να σταματήσουν τη Ρωσία στην κατασκευή του Nord Stream 2
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3391408/asfaleia-biasuni-0-1" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:03</span>
                                        Ασφάλεια – Βιασύνη: 0-1
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3391402/idiotes-elegktes-gia-to-paremporio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:03</span>
                                        Ιδιώτες ελεγκτές για το παρεμπόριο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3391378/xamila-tin-mpala-ton-prosdokion-kuriako" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:02</span>
                                        Χαμηλά την μπάλα των προσδοκιών, Κυριάκο...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-dimitris-papakonstantinou-grafei/3391395/mia-emblimatiki-metarruthmisi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:01</span>
                                        Μια εμβληματική μεταρρύθμιση
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3391407/bretania-o-tramp-protrepei-xana-ton-mporis-tzonson-kai-ton-naitzel-faratz-na-enosoun-tis-dunameis-tous-enopsei-eklogon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">03/11</span>
                                        Βρετανία: Ο Τραμπ προτρέπει ξανά τον Μπόρις Τζόνσον και τον Νάιτζελ Φάρατζ να ενώσουν τις δυνάμεις τους ενόψει εκλογών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3391405/ipa-pithanon-na-min-epiblithoun-epiprosthetoi-dasmoi-sta-eisagomena-autokinita" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">03/11</span>
                                        ΗΠΑ: Πιθανόν να μην επιβληθούν επιπρόσθετοι δασμοί στα εισαγόμενα αυτοκίνητα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3391404/suria-diasostis-apo-ti-mianmar-skotothike-se-bombardismo-pou-apodidetai-se-antartes-upostirizomenous-apo-tin-tourkia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">03/11</span>
                                        Συρία: Διασώστης από τη Μιανμάρ σκοτώθηκε σε βομβαρδισμό που αποδίδεται σε αντάρτες υποστηριζόμενους από την Τουρκία
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/tax/3391287/pagida-tekmiriou-gia-epaggelmaties-oi-upoxreotikes-e-pliromes" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Παγίδα τεκμηρίου για επαγγελματίες οι υποχρεωτικές e-πληρωμές
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3391388/opisthoxorisi-eni-total-apo-to-temaxio-7-tis-kupriakis-aoz" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Οπισθοχώρηση ENI - TOTAL από το τεμάχιο &quot;7&quot; της κυπριακής ΑΟΖ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3391342/xrimatistirio-oi-megaloi-diethneis-oikoi-epistrefoun-me-epikentro-tis-trapezikes-metoxes" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Χρηματιστήριο: Οι μεγάλοι διεθνείς οίκοι επιστρέφουν με επίκεντρο τις τραπεζικές μετοχές
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3391385/poies-sarotikes-allages-fernei-to-neo-forologiko-nomosxedio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ποιες σαρωτικές αλλαγές φέρνει το νέο φορολογικό νομοσχέδιο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3391314/terna-energeiaki-ti-simainei-to-emblimatiko-ergo-sto-amari-tis-kritis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        ΤΕΡΝΑ Ενεργειακή: Τι σημαίνει το εμβληματικό έργο στο Αμάρι της Κρήτης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3391358/trapezes-proika-180-000-akiniton-meso-irakli-sta-funds" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τράπεζες: &quot;Προίκα&quot; 180.000 ακινήτων μέσω &quot;Ηρακλή&quot; στα funds
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3391322/kupriako-diabatirio-ston-jho-taek-low-ton-pleon-katazitoumeno-epixeirimatia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κυπριακό διαβατήριο στον Jho Taek Low, τον πλέον καταζητούμενο επιχειρηματία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3391315/novartis-i-touloupaki-gnorize-pos-duo-apo-tous-prostateuomenous-martures-katethesan-kai-stin-ameriki" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Novartis: Η Τουλουπάκη γνώριζε πως δύο από τους &quot;προστατευόμενους μάρτυρες&quot; κατέθεσαν και στην Αμερική
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3391343/telos-stin-omiria-tou-kentrou-apo-tis-poreies" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τέλος στην &quot;ομηρία&quot; του κέντρου από τις πορείες
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3391277/auxithike-2-dis-dol-i-periousia-tou-musk-meta-ta-aprosmena-kerdi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Αυξήθηκε 2 δισ. δολ. η περιουσία του Musk μετά τα απρόσμενα κέρδη
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3391287/pagida-tekmiriou-gia-epaggelmaties-oi-upoxreotikes-e-pliromes" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Παγίδα τεκμηρίου για επαγγελματίες οι υποχρεωτικές e-πληρωμές
                                                                                    <span class="orange">(27)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3391321/dimoskopisi-marc-kuriarxos-tou-politikou-skinikou-o-k-mitsotakis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δημοσκόπηση Marc: Κυρίαρχος του πολιτικού σκηνικού ο Κ. Μητσοτάκης
                                                                                    <span class="orange">(19)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3391353/folegandros-kala-stin-ugeia-tis-entopistike-i-45xroni-apo-ti-nea-zilandia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Φολέγανδρος: Kαλά στην υγεία της εντοπίστηκε η 45χρονη από τη Νέα Ζηλανδία
                                                                                    <span class="orange">(18)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3391344/theodorikakos-i-ellada-den-mporei-na-dextei-aperioristo-arithmo-metanaston" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Θεοδωρικάκος: Η Ελλάδα δεν μπορεί να δεχτεί απεριόριστο αριθμό μεταναστών
                                                                                    <span class="orange">(15)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3391345/eos-kai-duo-metra-i-anodos-tis-stathmis-tis-thalassas-sti-mesogeio" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Έως και δύο μέτρα η άνοδος της στάθμης της θάλασσας στη Μεσόγειο
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3391388/opisthoxorisi-eni-total-apo-to-temaxio-7-tis-kupriakis-aoz" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Οπισθοχώρηση ENI - TOTAL από το τεμάχιο &quot;7&quot; της κυπριακής ΑΟΖ
                                                                                    <span class="orange">(9)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3391385/poies-sarotikes-allages-fernei-to-neo-forologiko-nomosxedio" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ποιες σαρωτικές αλλαγές φέρνει το νέο φορολογικό νομοσχέδιο
                                                                                    <span class="orange">(9)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3391378/xamila-tin-mpala-ton-prosdokion-kuriako" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Χαμηλά την μπάλα των προσδοκιών, Κυριάκο...
                                                                                    <span class="orange">(9)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3391313/entasi-se-giannitsa-kai-serres-gia-tous-prosfuges" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ένταση σε Γιαννιτσά και Σέρρες για τους πρόσφυγες
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3391358/trapezes-proika-180-000-akiniton-meso-irakli-sta-funds" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τράπεζες: &quot;Προίκα&quot; 180.000 ακινήτων μέσω &quot;Ηρακλή&quot; στα funds
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">


<div class="article" data-article="3391393">

        <div class="image__wrapper">
            <a href="/diethni/3391393/troxaio-me-leoforeio-sti-gallia-traumatistikan-34-atoma" title="Τροχαίο με λεωφορείο στη Γαλλία: Τραυματίστηκαν 34 άτομα">
                <img alt="Τροχαίο με λεωφορείο στη Γαλλία: Τραυματίστηκαν 34 άτομα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/88/88eb597169be4a6eb35bc8534adc350a.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:10</span>
                    <span class="date">03/11</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3391393/troxaio-me-leoforeio-sti-gallia-traumatistikan-34-atoma"  title="Τροχαίο με λεωφορείο στη Γαλλία: Τραυματίστηκαν 34 άτομα">Τροχαίο με λεωφορείο στη Γαλλία: Τραυματίστηκαν 34 άτομα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3391393/troxaio-me-leoforeio-sti-gallia-traumatistikan-34-atoma" title="Τροχαίο με λεωφορείο στη Γαλλία: Τραυματίστηκαν 34 άτομα">Μεταξύ των επιβατών ήταν 11 Βρετανοί, τρεις Αμερικανοί, δύο Ισπανοί, ένας Αυστραλός, Ένας Ολλανδός, ένας Ρουμάνος και ένας Ρώσος.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3391391">

        <div class="image__wrapper">
            <a href="/diethni/3391391/oie-ergazomenoi-upeuthunoi-gia-tous-palaistinious-prosfuges-piran-auxisi-misthou" title="ΟΗΕ: Εργαζόμενοι υπεύθυνοι για τους Παλαιστινίους πρόσφυγες πήραν αύξηση μισθού">
                <img alt="ΟΗΕ: Εργαζόμενοι υπεύθυνοι για τους Παλαιστινίους πρόσφυγες πήραν αύξηση μισθού" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/e0/e092d21a-cbdd-4977-8553-cfb70bfc68bb.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:27</span>
                    <span class="date">03/11</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3391391/oie-ergazomenoi-upeuthunoi-gia-tous-palaistinious-prosfuges-piran-auxisi-misthou"  title="ΟΗΕ: Εργαζόμενοι υπεύθυνοι για τους Παλαιστινίους πρόσφυγες πήραν αύξηση μισθού">ΟΗΕ: Εργαζόμενοι υπεύθυνοι για τους Παλαιστινίους πρόσφυγες πήραν αύξηση μισθού</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3391391/oie-ergazomenoi-upeuthunoi-gia-tous-palaistinious-prosfuges-piran-auxisi-misthou" title="ΟΗΕ: Εργαζόμενοι υπεύθυνοι για τους Παλαιστινίους πρόσφυγες πήραν αύξηση μισθού">Η απεργία  άρχισε σήμερα το πρωί και τελείωσε το απόγευμα.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3391390">

        <div class="image__wrapper">
            <a href="/diethni/3391390/sunagermos-stin-konstantinoupoli-agnostos-erixe-leoforeio-se-stasi-kai-maxairose-treis" title="Συναγερμός στην Κωνσταντινούπολη: Άγνωστος έριξε λεωφορείο σε στάση και μαχαίρωσε τρεις">
                <img alt="Συναγερμός στην Κωνσταντινούπολη: Άγνωστος έριξε λεωφορείο σε στάση και μαχαίρωσε τρεις" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/44/443c55ab438841a9acb8f40b2c8d36b1.png?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:00</span>
                    <span class="date">03/11</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3391390/sunagermos-stin-konstantinoupoli-agnostos-erixe-leoforeio-se-stasi-kai-maxairose-treis"  title="Συναγερμός στην Κωνσταντινούπολη: Άγνωστος έριξε λεωφορείο σε στάση και μαχαίρωσε τρεις">Συναγερμός στην Κωνσταντινούπολη: Άγνωστος έριξε λεωφορείο σε στάση και μαχαίρωσε τρεις</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3391390/sunagermos-stin-konstantinoupoli-agnostos-erixe-leoforeio-se-stasi-kai-maxairose-treis" title="Συναγερμός στην Κωνσταντινούπολη: Άγνωστος έριξε λεωφορείο σε στάση και μαχαίρωσε τρεις">Στη συνέχεια πήδηξε στη θάλασσα για να ξεφύγει αλλά συνελήφθη.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3391389">

        <div class="image__wrapper">
            <a href="/diethni/3391389/ipa-o-proedros-tramp-zita-na-apokalufthei-i-tautotita-tou-martura-dimosiou-sumferontos" title="ΗΠΑ: Ο πρόεδρος Τραμπ ζητά να αποκαλυφθεί η ταυτότητα του &amp;quot;μάρτυρα δημοσίου συμφέροντος&amp;quot;">
                <img alt="ΗΠΑ: Ο πρόεδρος Τραμπ ζητά να αποκαλυφθεί η ταυτότητα του &amp;quot;μάρτυρα δημοσίου συμφέροντος&amp;quot;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/50/50474e684e84419589192e2aff0cc68e.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:58</span>
                    <span class="date">03/11</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3391389/ipa-o-proedros-tramp-zita-na-apokalufthei-i-tautotita-tou-martura-dimosiou-sumferontos"  title="ΗΠΑ: Ο πρόεδρος Τραμπ ζητά να αποκαλυφθεί η ταυτότητα του &amp;quot;μάρτυρα δημοσίου συμφέροντος&amp;quot;">ΗΠΑ: Ο πρόεδρος Τραμπ ζητά να αποκαλυφθεί η ταυτότητα του &quot;μάρτυρα δημοσίου συμφέροντος&quot;</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3391389/ipa-o-proedros-tramp-zita-na-apokalufthei-i-tautotita-tou-martura-dimosiou-sumferontos" title="ΗΠΑ: Ο πρόεδρος Τραμπ ζητά να αποκαλυφθεί η ταυτότητα του &amp;quot;μάρτυρα δημοσίου συμφέροντος&amp;quot;">Η καταγγελία του οποίου οδήγησε στην έρευνα της Βουλής των Αντιπροσώπων σε βάρος του Αμερικανού προέδρου με το ερώτημα της παραπομπής.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3391388">

        <div class="image__wrapper">
            <a href="/diethni/3391388/opisthoxorisi-eni-total-apo-to-temaxio-7-tis-kupriakis-aoz" title="Οπισθοχώρηση ENI - TOTAL από το τεμάχιο &amp;quot;7&amp;quot; της κυπριακής ΑΟΖ">
                <img alt="Οπισθοχώρηση ENI - TOTAL από το τεμάχιο &amp;quot;7&amp;quot; της κυπριακής ΑΟΖ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ef/ef846c18ca9f4fd5bc0189389f1ffc67.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:52</span>
                    <span class="date">03/11</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3391388/opisthoxorisi-eni-total-apo-to-temaxio-7-tis-kupriakis-aoz"  title="Οπισθοχώρηση ENI - TOTAL από το τεμάχιο &amp;quot;7&amp;quot; της κυπριακής ΑΟΖ">Οπισθοχώρηση ENI - TOTAL από το τεμάχιο &quot;7&quot; της κυπριακής ΑΟΖ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3391388/opisthoxorisi-eni-total-apo-to-temaxio-7-tis-kupriakis-aoz" title="Οπισθοχώρηση ENI - TOTAL από το τεμάχιο &amp;quot;7&amp;quot; της κυπριακής ΑΟΖ">Η κοινοπραξία φέρεται να μετακινείται σε άλλο&#160; - εκτός τουρκικής ακτίνας δράσης - οικόπεδο.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3391386">

        <div class="image__wrapper">
            <a href="/diethni/3391386/libanos-sunexizontai-oi-antikubernitikes-diadiloseis" title="Λίβανος: Συνεχίζονται οι αντικυβερνητικές διαδηλώσεις">
                <img alt="Λίβανος: Συνεχίζονται οι αντικυβερνητικές διαδηλώσεις" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/df/dfc1d83c1aa241d09e189e1028782c4d.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:20</span>
                    <span class="date">03/11</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3391386/libanos-sunexizontai-oi-antikubernitikes-diadiloseis"  title="Λίβανος: Συνεχίζονται οι αντικυβερνητικές διαδηλώσεις">Λίβανος: Συνεχίζονται οι αντικυβερνητικές διαδηλώσεις</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3391386/libanos-sunexizontai-oi-antikubernitikes-diadiloseis" title="Λίβανος: Συνεχίζονται οι αντικυβερνητικές διαδηλώσεις">Σε ενότητα κάλεσε τον λαό ο πρόεδρος Μισέλ Αούν.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3391381">

        <div class="image__wrapper">
            <a href="/diethni/3391381/germaniki-diakrisi-ston-karolo-papoulia" title="Γερμανική διάκριση στον Κάρολο Παπούλια">
                <img alt="Γερμανική διάκριση στον Κάρολο Παπούλια" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ea/eafcbb80f17e45cd8d38f05cda165591.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:00</span>
                    <span class="date">03/11</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3391381/germaniki-diakrisi-ston-karolo-papoulia"  title="Γερμανική διάκριση στον Κάρολο Παπούλια">Γερμανική διάκριση στον Κάρολο Παπούλια</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3391381/germaniki-diakrisi-ston-karolo-papoulia" title="Γερμανική διάκριση στον Κάρολο Παπούλια">Βράβευση του τ. Έλληνα προέδρου Κ. Παπούλια στο Βερολίνο για τη συμβολή του στις ελληνογερμανικές σχέσεις. Κεντρικός ομιλητής ο τ. Γερμανός πρόεδρος Γιοάχιμ Γκάουγκ. Εκδήλωση της Ένωσης...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3391384">

        <div class="image__wrapper">
            <a href="/diethni/3391384/merkel-ena-ekatommurio-stathmous-fortisis-gia-ilektrika-autokinita-mexri-to-2030" title="Μέρκελ: Ένα εκατομμύριο σταθμούς φόρτισης για ηλεκτρικά αυτοκίνητα μέχρι το 2030">
                <img alt="Μέρκελ: Ένα εκατομμύριο σταθμούς φόρτισης για ηλεκτρικά αυτοκίνητα μέχρι το 2030" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/11/119dfd0328fc47b49c23a2be52c18c7c.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:52</span>
                    <span class="date">03/11</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3391384/merkel-ena-ekatommurio-stathmous-fortisis-gia-ilektrika-autokinita-mexri-to-2030"  title="Μέρκελ: Ένα εκατομμύριο σταθμούς φόρτισης για ηλεκτρικά αυτοκίνητα μέχρι το 2030">Μέρκελ: Ένα εκατομμύριο σταθμούς φόρτισης για ηλεκτρικά αυτοκίνητα μέχρι το 2030</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3391384/merkel-ena-ekatommurio-stathmous-fortisis-gia-ilektrika-autokinita-mexri-to-2030" title="Μέρκελ: Ένα εκατομμύριο σταθμούς φόρτισης για ηλεκτρικά αυτοκίνητα μέχρι το 2030">Όπως ανέφερε ενόψει των συναντήσεων που θα έχει αύριο με εκπροσώπους των αυτοκινητοβιομηχάνων.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3391383">

        <div class="image__wrapper">
            <a href="/diethni/3391383/n-anastasiadis-exoun-tethei-oi-basikes-proupotheseis-gia-tous-orous-anaforas-enopsei-tis-trimerous" title="Ν. Αναστασιάδης: Έχουν τεθεί οι βασικές προϋποθέσεις για τους όρους αναφοράς ενόψει της τριμερούς">
                <img alt="Ν. Αναστασιάδης: Έχουν τεθεί οι βασικές προϋποθέσεις για τους όρους αναφοράς ενόψει της τριμερούς" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/7f/7fb261fec59c4635bd7a8d7276ac043f.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:36</span>
                    <span class="date">03/11</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3391383/n-anastasiadis-exoun-tethei-oi-basikes-proupotheseis-gia-tous-orous-anaforas-enopsei-tis-trimerous"  title="Ν. Αναστασιάδης: Έχουν τεθεί οι βασικές προϋποθέσεις για τους όρους αναφοράς ενόψει της τριμερούς">Ν. Αναστασιάδης: Έχουν τεθεί οι βασικές προϋποθέσεις για τους όρους αναφοράς ενόψει της τριμερούς</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3391383/n-anastasiadis-exoun-tethei-oi-basikes-proupotheseis-gia-tous-orous-anaforas-enopsei-tis-trimerous" title="Ν. Αναστασιάδης: Έχουν τεθεί οι βασικές προϋποθέσεις για τους όρους αναφοράς ενόψει της τριμερούς">Θα συναντηθεί με τον Γκουτέρες και τον Μ. Ακιντζί.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3391382">

        <div class="image__wrapper">
            <a href="/diethni/3391382/xongk-kongk-taraxes-metaxu-diadiloton-kai-astunomias-exi-traumaties" title="Χονγκ Κονγκ: Ταραχές μεταξύ διαδηλωτών και αστυνομίας - έξι τραυματίες">
                <img alt="Χονγκ Κονγκ: Ταραχές μεταξύ διαδηλωτών και αστυνομίας - έξι τραυματίες" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/cd/cd248df474654de29dacdd1d661f0054.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:24</span>
                    <span class="date">03/11</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3391382/xongk-kongk-taraxes-metaxu-diadiloton-kai-astunomias-exi-traumaties"  title="Χονγκ Κονγκ: Ταραχές μεταξύ διαδηλωτών και αστυνομίας - έξι τραυματίες">Χονγκ Κονγκ: Ταραχές μεταξύ διαδηλωτών και αστυνομίας - έξι τραυματίες</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3391382/xongk-kongk-taraxes-metaxu-diadiloton-kai-astunomias-exi-traumaties" title="Χονγκ Κονγκ: Ταραχές μεταξύ διαδηλωτών και αστυνομίας - έξι τραυματίες">Εν μέσω πολλών συγκεντρώσεων υπέρ της δημοκρατίας στην πόλη που είναι σε αναβρασμό.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3391377">

        <div class="image__wrapper">
            <a href="/diethni/3391377/sti-sagkai-kai-o-emmanouel-makron" title="Στη Σαγκάη και ο Εμμανουέλ Μακρόν">
                <img alt="Στη Σαγκάη και ο Εμμανουέλ Μακρόν" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a0/a0dfe1e55f904f37a2aa84365c9242d6.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:41</span>
                    <span class="date">03/11</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3391377/sti-sagkai-kai-o-emmanouel-makron"  title="Στη Σαγκάη και ο Εμμανουέλ Μακρόν">Στη Σαγκάη και ο Εμμανουέλ Μακρόν</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3391377/sti-sagkai-kai-o-emmanouel-makron" title="Στη Σαγκάη και ο Εμμανουέλ Μακρόν">Με εφαλτήριο τη Σαγκάη, όπου η Γαλλία είναι επίσης τιμώμενη χώρα στη Διεθνή Έκθεση Εισαγωγών, ο Γάλλος πρόεδρος θα προσπαθήσει να &quot;διορθώσει&quot; την εικόνα της χώρας του και να την αναδείξει σε...</a>
            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='026ff70b8ea540eb96a425f05edd5613' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer026ff70b8ea540eb96a425f05edd5613= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer026ff70b8ea540eb96a425f05edd5613);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'026ff70b8ea540eb96a425f05edd5613')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('026ff70b8ea540eb96a425f05edd5613');
						});
					}
				}catch(err){
                 clearInterval(adtimer026ff70b8ea540eb96a425f05edd5613);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='a773471335644a008272c1703a62cd37' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ada773471335644a008272c1703a62cd37 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ada773471335644a008272c1703a62cd37);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'a773471335644a008272c1703a62cd37')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('a773471335644a008272c1703a62cd37');
                    });
                
                }
        }catch(err){
            clearInterval(ada773471335644a008272c1703a62cd37); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3391256/posa-xrimata-tha-bgaloun-oi-idrutes-tis-fitbit-meta-tin-exagora-apo-tin-google" style="width:680px; height:326px;">
<img alt="Πόσα χρήματα θα βγάλουν οι ιδρυτές της Fitbit μετά την εξαγορά από την Google" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/9d/9d1d21e2824a40a4a72019165e5b8794.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3391256/posa-xrimata-tha-bgaloun-oi-idrutes-tis-fitbit-meta-tin-exagora-apo-tin-google">Πόσα χρήματα θα βγάλουν οι ιδρυτές της Fitbit μετά την εξαγορά από την Google</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3391256/posa-xrimata-tha-bgaloun-oi-idrutes-tis-fitbit-meta-tin-exagora-apo-tin-google">Η εταιρεία κατασκευής έξυπνων ρολογιών ανακοίνωσε μεικτές ζημίες περίπου 186 εκατ. δολ. πέρυσι, συνεχίζοντας μια τρίχρονη πορεία απωλειών από το 2016.</a>
                </p>
                <a href="/forbes/3391256/posa-xrimata-tha-bgaloun-oi-idrutes-tis-fitbit-meta-tin-exagora-apo-tin-google" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3391277/auxithike-2-dis-dol-i-periousia-tou-musk-meta-ta-aprosmena-kerdi" style="width:680px; height:326px;">
<img alt="Αυξήθηκε 2 δισ. δολ. η περιουσία του Musk μετά τα απρόσμενα κέρδη" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/8d/8d9a29faac784201a45a2b114f0d6ef1.JPG?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3391277/auxithike-2-dis-dol-i-periousia-tou-musk-meta-ta-aprosmena-kerdi">Αυξήθηκε 2 δισ. δολ. η περιουσία του Musk μετά τα απρόσμενα κέρδη</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3391277/auxithike-2-dis-dol-i-periousia-tou-musk-meta-ta-aprosmena-kerdi">Ο 48χρονος αυτοδημιούργητος επιχειρηματίας είναι ο 21ος πλουσιότερος άνθρωπος των ΗΠΑ. Πολλοί αναλυτές όμως έχουν εκφράσει ανησυχίες για την πιθανότητα η Tesla να είναι...</a>
                </p>
                <a href="/forbes/3391277/auxithike-2-dis-dol-i-periousia-tou-musk-meta-ta-aprosmena-kerdi" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3391223/i-apple-pontarei-stin-jennifer-aniston-kai-sto-the-morning-show-gia-to-ntempouto-tis-sti-streaming-platforma" style="width:680px; height:326px;">
<img alt="Η Apple ποντάρει στην Jennifer Aniston και στο &amp;quot;The Morning Show&amp;quot; για το ντεμπούτο της στη streaming πλατφόρμα" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/86/866e5e1859b7454b9d4e720c3a66a611.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3391223/i-apple-pontarei-stin-jennifer-aniston-kai-sto-the-morning-show-gia-to-ntempouto-tis-sti-streaming-platforma">Η Apple ποντάρει στην Jennifer Aniston και στο &quot;The Morning Show&quot; για το ντεμπούτο της στη streaming πλατφόρμα</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3391223/i-apple-pontarei-stin-jennifer-aniston-kai-sto-the-morning-show-gia-to-ntempouto-tis-sti-streaming-platforma">Mια πρώτη δοκιμασία για την απόφαση της Apple να δημιουργήσει πρωτότυπο streaming περιεχόμενο.</a>
                </p>
                <a href="/forbes/3391223/i-apple-pontarei-stin-jennifer-aniston-kai-sto-the-morning-show-gia-to-ntempouto-tis-sti-streaming-platforma" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='b4067ed8e20442378894707390ae0b53' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimerb4067ed8e20442378894707390ae0b53= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimerb4067ed8e20442378894707390ae0b53);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'b4067ed8e20442378894707390ae0b53')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('b4067ed8e20442378894707390ae0b53');
    						});
    					}
				    }catch(err){
                        clearInterval(adb4067ed8e20442378894707390ae0b53); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            <div class="row__newspaper__cover" id="kefalaioCover">
    <div class="image__wrapper">
        <div id='div-gpt-ad-Capital_New_300x400' class="advert"  data-name="Capital_New_300x400" data-width="300" data-height="400">
   <script>
			var adtimerd27dd50586a441b39819c265784954ba= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerd27dd50586a441b39819c265784954ba);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_300x400', [[300, 250], [300, 400]],'div-gpt-ad-Capital_New_300x400')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('div-gpt-ad-Capital_New_300x400');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

        
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='33cd1599787f4c9ba3a7528f5c1c4274' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer33cd1599787f4c9ba3a7528f5c1c4274= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer33cd1599787f4c9ba3a7528f5c1c4274);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'33cd1599787f4c9ba3a7528f5c1c4274')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('33cd1599787f4c9ba3a7528f5c1c4274');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='483a7fbaef3b4f7598737d0bf73cc4b4' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer483a7fbaef3b4f7598737d0bf73cc4b4= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimer483a7fbaef3b4f7598737d0bf73cc4b4);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'483a7fbaef3b4f7598737d0bf73cc4b4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('483a7fbaef3b4f7598737d0bf73cc4b4');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>


<script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>

<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='37befa1cb985480db75cb4fb4646abd2' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'37befa1cb985480db75cb4fb4646abd2')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('37befa1cb985480db75cb4fb4646abd2');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2019

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=LfWv_UBjxwtCfMWCZ9j0kVnlAUgBl3P9ZYx5BnNQP7Y1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
        var searchInput = document.getElementById('txtNewsletter');
        searchInput.addEventListener('focus', function (e) {
            console.log("loading");
            lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
        });
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof(window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

        //DOMReady(function(){
        //    $.scrollDepth({
        //        minHeight: 0,
        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
        //        percentage: false,
        //        userTiming: false,
        //        pixelDepth: false
        //    });

        //});
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-be47994a-0481-49ce-988d-f1c388e72b86",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','diethni','3391404','diafora','epikairotita'];
</script>











    

    


    <div id='88eb1af2d95a4af3bfa7d654a268a064' class="advert">
   <script>
			var adtimer88eb1af2d95a4af3bfa7d654a268a064= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer88eb1af2d95a4af3bfa7d654a268a064);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'88eb1af2d95a4af3bfa7d654a268a064')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('88eb1af2d95a4af3bfa7d654a268a064');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    

<script>
    var cookieConsentContent = {
        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
        "dismiss": "Αποδοχή",
        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
        "href": "/about/terms2018"
    };
</script>


    
    <div id='d41107d615fc405abe92cb2d5092a8fc' class="advert"  data-name="CAPITAL_NEW_SLIDER_300x250" data-width="300" data-height="250">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_SLIDER_300x250', [[300, 600], [1, 1], [300, 250]],'d41107d615fc405abe92cb2d5092a8fc')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3391404','diafora','epikairotita']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('d41107d615fc405abe92cb2d5092a8fc');
						});
   </script>
 </div>

</body></html>