

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΠΟΛΙΤΙΚΗ","keywords":"DONALD TRUMP"}}];</script>    
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KLJV8X3');</script>
    
    <title>Trump: Θέλει να είναι πιο σκληροί και πιο μαχητικοί οι Ρεπουμπλικάν...</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

    <meta name="robots" content="index, follow" />
    <meta name="Googlebot" content="index, follow" />
    <meta name="MSNbot" content="index, follow" />
    <meta name="Slurp" content="index, follow" />
        <meta name="description" content="Ο Αμερικανός πρόεδρος Ντόναλντ Τραμπ κάλεσε χθες τους Ρεπουμπλικάνους να γίνουν σκληρότεροι και να δώσουν μάχη για την προεδρία του, δηλώνοντας ότι η Βουλή των Αντιπροσώπων υπό την ηγεσία των Δημοκρατικών επιθυμεί την παραπομπή του &quot;το συντομότερο δυνατό&quot; κι αναφορικά με το αίτημα του προς την Ουκρανία για την διενέ..." />
            <meta name="keywords" content="Donald Trump,Πολιτική" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3389130/trump-thelei-na-einai-pio-skliroi-kai-pio-maxitikoi-oi-repoumplikanoi-kata-tis-ereunas-parapompis-tou" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/diethni/3389130/trump-thelei-na-einai-pio-skliroi-kai-pio-maxitikoi-oi-repoumplikanoi-kata-tis-ereunas-parapompis-tou?amp=true" />
    

<script type="application/ld+json">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</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/e9/e977be0ef209475da5227ce827e5c6aa.jpg" id="image">

        <meta name="news_keywords" content="Donald Trump,Πολιτική" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Trump: Θέλει να είναι πιο σκληροί και πιο μαχητικοί οι Ρεπουμπλικάνοι κατά της έρευνας παραπομπής του" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/e9/e977be0ef209475da5227ce827e5c6aa.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Ο Αμερικανός πρόεδρος Ντόναλντ Τραμπ κάλεσε χθες τους Ρεπουμπλικάνους να γίνουν σκληρότεροι και να δώσουν μάχη για την προεδρία του, δηλώνοντας ότι η Βουλή των Αντιπροσώπων υπό την ηγεσία των Δημοκρατικών επιθυμεί την παραπομπή του &quot;το συντομότερο δυνατό&quot; κι αναφορικά με το αίτημα του προς την Ουκρανία για την διενέ..." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Trump: Θέλει να είναι πιο σκληροί και πιο μαχητικοί οι Ρεπουμπλικάνοι κατά της έρευνας παραπομπής του" />
            <meta name="twitter:description" content="Ο Αμερικανός πρόεδρος Ντόναλντ Τραμπ κάλεσε χθες τους Ρεπουμπλικάνους να γίνουν σκληρότεροι και να δώσουν μάχη για την προεδρία του, δηλώνοντας ότι η Βουλή των Αντιπροσώπων υπό την ηγεσία των Δημοκρατικών επιθυμεί την παραπομπή του &amp;quot;το συντομότερο δυνατό&amp;quot; κι αναφορικά με το αίτημα του προς την Ουκρανία για την διενέ..." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/e9/e977be0ef209475da5227ce827e5c6aa.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

    <link href="/Content2017/siteCss?v=7LEgukSi2RLzWXTBl55lP5apJgMzW24FiCe0B0SvSWE1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>
    <script>
        window["VidadsParser_loaded"] = function() {
            new VidadsVideo.Parser({vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true});
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='ce109099f2684457b8623492f8777b63' style='position:absolute; width:1px; height:0px;'>
   <script>
			var adtimerce109099f2684457b8623492f8777b63= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerce109099f2684457b8623492f8777b63);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'ce109099f2684457b8623492f8777b63')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ce109099f2684457b8623492f8777b63');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='f8f0cba18df7485597306c6b0c397d41' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimerf8f0cba18df7485597306c6b0c397d41= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerf8f0cba18df7485597306c6b0c397d41);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'f8f0cba18df7485597306c6b0c397d41')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('f8f0cba18df7485597306c6b0c397d41');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                <span></span>
            </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/etairiki-euthuni-cri-2019" >Εταιρική Ευθύνη CRI 2019</a>
                            </li>
                            <li>
                                    <a href="/energeia-2019" >Ενέργεια 2019</a>
                            </li>
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018 Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">12.754,71</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,05%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">5.623,20</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,45%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">26.827,64</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,21%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">22.548,90</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,25%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,11445</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,10143</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-0bee1f41-01e3-4023-8ef4-6b491ad1b4c8" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 12:10
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            870,04
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+0,33</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +2,88
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 17,31 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__diethni subcategory__politiki">
    <h2 class="bold serif">

                            <a href="/diethni" title="Διεθνή">
                                ΔΙΕΘΝΗ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/diethni">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Τρίτη, 22-Οκτ-2019 10:55</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Trump: Θέλει να είναι πιο σκληροί και πιο μαχητικοί οι Ρεπουμπλικάνοι κατά της έρευνας παραπομπής του</h1>

<img alt="Trump: Θέλει να είναι πιο σκληροί και πιο μαχητικοί οι Ρεπουμπλικάνοι κατά της έρευνας παραπομπής του" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/e9/e977be0ef209475da5227ce827e5c6aa.jpg?quality=80&amp;404=default&amp;v=7" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='9cf97684030d4adf8872c85fb5ac512b' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[1, 1],[728, 90],[970, 90],[970, 250],[940, 200], [950, 200],[900, 400], [918, 130], [1024, 250],[1000,90], [1000,250]],'9cf97684030d4adf8872c85fb5ac512b')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('9cf97684030d4adf8872c85fb5ac512b');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        
    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
                <li><a id="saveArticle" href="/story/3389130/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">



            <p style="text-align: justify;">Ο Αμερικανός πρόεδρος <a class="link_keyword" href="https://www.capital.gr/tag/donald-trump" target="_blank" title="Donald Trump" data-tagid="1639" data-tagslug="donald-trump">Ντόναλντ Τραμπ</a> κάλεσε χθες τους Ρεπουμπλικάνους να γίνουν σκληρότεροι και να δώσουν μάχη για την προεδρία του, δηλώνοντας ότι η Βουλή των Αντιπροσώπων υπό την ηγεσία των Δημοκρατικών επιθυμεί την παραπομπή του "το συντομότερο δυνατό” κι αναφορικά με το αίτημα του προς την Ουκρανία για την διενέργεια έρευνας σε βάρος ενός (κενρικού) πολιτικού του αντιπάλου.</p>

<p style="text-align: justify;">Ο πρόεδρος Τραμπ σχολίασε την κατάσταση γύρω από την παραπομπή του, σε μία συνάντηση της αμερικανικής κυβέρνησης στον Λευκό Οίκο.</p><div><div class="advert" style="text-align:center;" id="84be6ace7ae042c5b88b6bfaf15193dc">
   <script>
    		var adtimer84be6ace7ae042c5b88b6bfaf15193dc= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer84be6ace7ae042c5b88b6bfaf15193dc);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'84be6ace7ae042c5b88b6bfaf15193dc')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('84be6ace7ae042c5b88b6bfaf15193dc');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">Από την άλλη μεριά, οι Δημοκρατικοί προσπαθούν να ενισχύσουν την υποστήριξη της κοινής γνώμης για την ταχεία διεξαγωγή της έρευνας παραπομπής του Τραμπ, ενώ από την άλλη μεριά, η αμερικανική κυβέρνηση οργανώνει τις προσπάθειες της, κατά της αναφερόμενης έρευνας.</p>

<p style="text-align: justify;">Από την πλευρά της, η Δημοκρατική πρόεδρος της Βουλής των Αντιπροσώπων παρουσίασε ένα βίντεο και "μία σειρά γεγονότων” αφήνοντας να εννοηθεί ποια θα είναι τα άρθρα για την παραπομπή του προέδρου Τραμπ και την απαγγελία επίσημων κατηγοριών, που θα επικαλεστούν οι Δημοκρατικοί, κατηγορώντας τον Αμερικανό πρόεδρο για κατάχρηση εξουσίας, έναν "εκβιασμό” σχετικά με την Ουκρανία, αλλά και μία προσπάθεια συγκάλυψης.</p>

<p style="text-align: justify;">Οι Ρεπουμπλικάνοι στην Βουλή των Αντιπροσώπων προσπάθησαν να ασκήσουν μομφή κατά του προέδρου της Επιτροπής για τις Υπηρεσίες Πληροφοριών της Βουλής των Αντιπροσώπων Άνταμ Σιφ.</p>

<p style="text-align: justify;">Ωστόσο, το αναφερόμενο μέτρο καταψηφίστηκε από τους Δημοκρατικούς, που έχουν την κοινοβουλευτική πλειοψηφία στο αναφερόμενο νομοθετικό σώμα.</p>

<p style="text-align: justify;">Ελάχιστοι είναι οι Ρεπουμπλικάνοι που φέρονται να είναι διατεθειμένοι για μία ενδεχόμενη απομάκρυνση του προέδρου Τραμπ από τον Λευκό Οίκο, παρά την σημασία που δίνουν οι Δημοκρατικοί στην άσκηση πιέσεων από τον Αμερικανό πρόεδρο απέναντι σε μία ξένη σύμμαχο χώρα (Ουκρανία) για την εμπλοκή της στις προεδρικές εκλογές του 2020, μέσω της διεξαγωγής έρευνας για τις δραστηριότητες του πρώην αντιπροέδρου των ΗΠΑ Τζο Μπάιντεν.</p>

<p style="text-align: justify;">Ο Μπάιντεν βρίσκεται ψηλά στις προτιμήσεις των δημοσκοπήσεων για την διεκδίκηση του προεδρικού χρίσματος των Δημοκρατικών κι αναφορικά με τις προεδρικές εκλογές του 2020.</p>

<p style="text-align: justify;">Ο Γερουσιαστής Μιτ Ρόμνεϊ είναι ένας από τους Ρεπουμπλικάνους που άσκησαν κριτική στον πρόεδρο Τραμπ για τους χειρισμούς του απέναντι στην Ουκρανία, ενώ ο Αμερικανός πρόεδρος υποστηρίζει ότι δεν έχει κάνει κάτι παράνομο.</p>

<p style="text-align: justify;">Άλλοι Ρεπουμπλικάνοι έχουν εκφράσει αμφιβολίες για τις πολιτικές του προέδρου Τραμπ, συμπεριλαμβανομένης και της άσκησης κριτικής από τον ηγέτη της ρεπουμπλικανικής πλειοψηφίας στην Γερουσία, Μιτς ΜακΚόνελ, αλλά και τον Γερουσιαστή Λίντσεϊ Γκρέιαμ σχετικά με την απόφαση του προέδρου Τραμπ για την αποχώρηση των αμερικανικών στρατιωτικών δυνάμεων από τις βορειοανατολικές περιοχές της Συρίας.</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="6cbe19ecc10b48f1aeb1adf1353c154c" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer6cbe19ecc10b48f1aeb1adf1353c154c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer6cbe19ecc10b48f1aeb1adf1353c154c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'6cbe19ecc10b48f1aeb1adf1353c154c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('6cbe19ecc10b48f1aeb1adf1353c154c');
						});
					}
				}catch(err){
				     clearInterval(ad6cbe19ecc10b48f1aeb1adf1353c154c); 
				}

			}, 100);
   </script>
 </div></div>

<p style="text-align: justify;">Η απόφαση αυτή του Τραμπ εξέθεσε τους συμμάχους των ΗΠΑ, Κούρδους στην πολεμική επιχείρηση που εξαπέλυσε η Τουρκία εισβάλλοντας στα συριακά εδάφη.</p>

<p style="text-align: justify;">Η επίκληση των διατάξεων παραπομπής και η αποδοχή τους από την Βουλή των Αντιπροσώπων θα δρομολογήσει το πλαίσιο διεξαγωγής μιας δίκης από την Γερουσία, η οποία τελεί υπό τον κοινοβουλευτικό έλεγχο των Ρεπουμπλικάνων, σχετικά με την απομάκρυνση ή μη του προέδρου Τραμπ, από τον Λευκό Οίκο.</p>

<p style="text-align: justify;">"Οι Ρεπουμπλικάνοι πρέπει να γίνουν πιο σκληροί και να πολεμήσουν. Έχουμε μερικούς που είναι μεγάλοι μαχητές, αλλά θα πρέπει να γίνουν πιο σκληροί και να πολεμήσουν, καθώς οι Δημοκρατικοί προσπαθούν να βλάψουν το Ρεπουμπλικανικό Κόμμα πριν από τις εκλογές,” δήλωσε ο πρόεδρος Τραμπ.</p>

<p style="text-align: justify;">Ο ίδιος είπε ως οι Δημοκρατικοί "είναι διαβολικοί και ενωμένοι.”</p>

<p style="text-align: justify;">"Δεν έχουν τον Μιτ Ρόμνεϊ να παρεμβαίνει. Δεν έχουν τέτοιους ανθρώπους. Είναι ενωμένοι,” πρόσθεσε ο πρόεδρος Τραμπ.</p>

<p style="text-align: justify;">Σε μία συνέντευξή του (Axios on HBO) ο Ρόμνεϊ απέρριψε τα αιτήματα του προέδρου Τραμπ προς την Ουκρανία και την Κίνα για την διεξαγωγή έρευνας σε βάρος του Μπάιντεν, διατυπώνοντας ερωτηματικά για τον χαρακτήρα του Τραμπ, ενώ άσκησε κριτική και για την απόφαση του Τραμπ για την "εγκατάλειψη” των Κούρδων συμμάχων, ενώ αποδοκίμασε την μυστική πληρωμή μιας πρωταγωνίστριας αισθησιακών ταινιών.</p>

<p style="text-align: justify;">Ο Ρόμνεϊ ήταν προεδρικός υποψήφιος των Ρεπουμπλικάνων το 2012, αλλά έχασε από τον πρώην πρόεδρο των ΗΠΑ Μπαράκ Ομπάμα.</p>

<p style="text-align: justify;">Πηγή: ΑΠΕ-ΜΠΕ</p>

            
            <div>
                <div id='b6e93962e9dc41d6afa07c9659e52f83' class="advert">
   <script>
			var adtimerb6e93962e9dc41d6afa07c9659e52f83= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerb6e93962e9dc41d6afa07c9659e52f83);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'b6e93962e9dc41d6afa07c9659e52f83')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('b6e93962e9dc41d6afa07c9659e52f83');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='8517fd4481144a8cb346e83ad933a5d0' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer8517fd4481144a8cb346e83ad933a5d0= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer8517fd4481144a8cb346e83ad933a5d0);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'8517fd4481144a8cb346e83ad933a5d0')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('8517fd4481144a8cb346e83ad933a5d0');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer8517fd4481144a8cb346e83ad933a5d0); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/donald-trump">Donald Trump</a></li>
                        <li><a href="/tag/politiki">Πολιτική</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer73df64ee5a8540c4b4bbde5fb1438398= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer73df64ee5a8540c4b4bbde5fb1438398);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer73df64ee5a8540c4b4bbde5fb1438398); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimer416d55d1edb7497696d01aa9da67d89f= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer416d55d1edb7497696d01aa9da67d89f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer416d55d1edb7497696d01aa9da67d89f); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer9ed7e5127b0d4c518fdbdddfffb3c4ba= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer9ed7e5127b0d4c518fdbdddfffb3c4ba);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad9ed7e5127b0d4c518fdbdddfffb3c4ba); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimerc58bfe8f5b6f424b943ae149ddd15230= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerc58bfe8f5b6f424b943ae149ddd15230);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimerc58bfe8f5b6f424b943ae149ddd15230); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
            
            <div class="row">
                <div id='71bbdc315f1b44519f1f17ea7b5e28cc' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'71bbdc315f1b44519f1f17ea7b5e28cc')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('71bbdc315f1b44519f1f17ea7b5e28cc');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("71bbdc315f1b44519f1f17ea7b5e28cc");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='12c5dbe59677497eb51d5a91d86ea0de' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'12c5dbe59677497eb51d5a91d86ea0de')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('12c5dbe59677497eb51d5a91d86ea0de');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/oikonomia/3389157/elstat-ptosi-6-9-sto-sunoliko-baros-ton-fortion-pou-diakinithikan-me-fortiga-to-2018-stin-ellada" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:06</span>
                                        ΕΛΣΤΑΤ: Πτώση 6,9% στο συνολικό βάρος των φορτίων που διακινήθηκαν με φορτηγά το 2018 στην Ελλάδα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3389158/giounker-to-brexit-itan-xasimo-xronou-kai-energeias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:01</span>
                                        Γιούνκερ: Το Brexit ήταν χάσιμο χρόνου και ενέργειας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3389152/tropologia-kinal-gia-tis-xreoseis-ton-trapezon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:54</span>
                                        Τροπολογία ΚΙΝΑΛ για τις χρεώσεις των Τραπεζών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3389150/xaritsis-i-kubernisi-metatrepei-tin-ellada-se-komparso-ton-diethnon-exelixeon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:50</span>
                                        Χαρίτσης: Η κυβέρνηση &#160;μετατρέπει την Ελλάδα &#160;σε κομπάρσο των διεθνών εξελίξεων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3389149/bouli-stin-epitropi-dia-ton-sunigoron-tou-ta-aitimata-tou-d-papaggelopoulou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:47</span>
                                        Βουλή: Στην Επιτροπή, δια των συνηγόρων του, τα αιτήματα του Δ. Παπαγγελόπουλου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3389148/ams-ag-auxithikan-ta-kathara-kerdi-g-triminou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:45</span>
                                        Ams AG: Αυξήθηκαν τα καθαρά κέρδη γ΄ τριμήνου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/tax/3389147/th-skulakakis-anoikto-to-endexomeno-neas-meiosis-tou-enfia-to-2020" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:41</span>
                                        Θ. Σκυλακάκης: Ανοικτό το ενδεχόμενο νέας μείωσης του ΕΝΦΙΑ το 2020
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3389146/axia-thetiko-to-momentoum-guro-apo-tis-ellinikes-trapezes" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:35</span>
                                        Axia: Θετικό το μομέντουμ γύρω από τις ελληνικές τράπεζες
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3389145/reckitt-benckiser-periekopse-tis-ektimiseis-gia-deuteri-fora-fetos" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:35</span>
                                        Reckitt Benckiser: Περιέκοψε τις εκτιμήσεις για δεύτερη φορά φέτος
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3389144/fofi-gennimata-i-europi-animpori-xaideuei-ton-erntogan-kai-i-ellada-tin-europi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:29</span>
                                        Φώφη Γεννηματά: Η Ευρώπη ανήμπορη χαϊδεύει τον Ερντογάν και η Ελλάδα την Ευρώπη
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3389007/kuriolektika-piasame-ton-tzoker" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κυριολεκτικά, πιάσαμε τον &quot;Τζόκερ&quot;…
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3389071/mia-ektelesi-tou-elas-pou-prokalese-enan-neo-emfulio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μια εκτέλεση του ΕΛΑΣ που προκάλεσε έναν νέο εμφύλιο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3389082/-xathikan-60-ekat-euro-apo-tin-creta-farms" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        &quot;Χάθηκαν&quot; 60 εκατ. ευρώ από την Creta Farms
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3388992/to-kalutero-pou-exei-na-kanei-i-saoudiki-arabia-einai-na-afisei-tin-timi-tou-petrelaiou-na-katarreusei" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Το καλύτερο που έχει να κάνει η Σαουδική Αραβία είναι να αφήσει την τιμή του πετρελαίου να καταρρεύσει
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3389076/poia-einai-ta-akinita-pou-koitoun-oi-ependutes" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ποια είναι τα ακίνητα που &quot;κοιτούν&quot; οι επενδυτές
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3389060/elliniko-striptiz-me-theates-tous-kinezous" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ελληνικό &quot;στριπτίζ&quot; με θεατές τους Κινέζους
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3389079/me-axia-akinitou-kato-ton-50-000-euro-3-stous-10-ofeiletes-stegastikon-daneion" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Με αξία ακινήτου κάτω των 50.000 ευρώ 3 στους 10 οφειλέτες στεγαστικών δανείων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3389081/nikas-kai-ufantis-moirazontai-ta-imatia-tis-creta-farms" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Νίκας και Υφαντής μοιράζονται τα ιμάτια της Creta Farms
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3389072/xekleidonontas-ta-anodika-kausima-ton-trapezon" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ξεκλειδώνοντας τα ανοδικά &quot;καύσιμα&quot; των τραπεζών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3389134/to-siopiro-come-back-ton-ellinikon-trapezikon-metoxon" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Το σιωπηρό come back των ελληνικών τραπεζικών μετοχών
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3389007/kuriolektika-piasame-ton-tzoker" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κυριολεκτικά, πιάσαμε τον &quot;Τζόκερ&quot;…
                                                                                    <span class="orange">(56)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3389061/ena-kratos-xoris-arxi-telos-kai-sunexeia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ένα κράτος χωρίς αρχή, τέλος και συνέχεια
                                                                                    <span class="orange">(11)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3389071/mia-ektelesi-tou-elas-pou-prokalese-enan-neo-emfulio" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Μια εκτέλεση του ΕΛΑΣ που προκάλεσε έναν νέο εμφύλιο
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3389060/elliniko-striptiz-me-theates-tous-kinezous" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ελληνικό &quot;στριπτίζ&quot; με θεατές τους Κινέζους
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3389103/kubernitiki-anadiplosi-kai-nauagio-blepei-o-suriza-gia-tin-psifo-apodimon" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κυβερνητική αναδίπλωση και ναυάγιο βλέπει ο ΣΥΡΙΖΑ για την ψήφο αποδήμων
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3389091/dimitris-papaggelopoulos-kapoioi-me-exoun-stoxopoiisei-apo-kairo" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δημήτρης Παπαγγελόπουλος: &quot;Κάποιοι με έχουν στοχοποιήσει από καιρό&quot;
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3389102/i-trupa-tou-ozontos-surriknothike-to-2019-perissotero-apo-kathe-alli-fora" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η τρύπα του όζοντος συρρικνώθηκε το 2019 περισσότερο από κάθε άλλη φορά
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3389085/diafaneia-eleuthero-antagonismo-kai-exupnous-metrites-zitoun-oi-etaireies-reumatos" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Διαφάνεια, ελεύθερο ανταγωνισμό και έξυπνους μετρητές ζητούν οι εταιρείες ρεύματος
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3389082/-xathikan-60-ekat-euro-apo-tin-creta-farms" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        &quot;Χάθηκαν&quot; 60 εκατ. ευρώ από την Creta Farms
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3389079/me-axia-akinitou-kato-ton-50-000-euro-3-stous-10-ofeiletes-stegastikon-daneion" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Με αξία ακινήτου κάτω των 50.000 ευρώ 3 στους 10 οφειλέτες στεγαστικών δανείων
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">


<div class="article" data-article="3389158">

        <div class="image__wrapper">
            <a href="/diethni/3389158/giounker-to-brexit-itan-xasimo-xronou-kai-energeias" title="Γιούνκερ: Το Brexit ήταν χάσιμο χρόνου και ενέργειας">
                <img alt="Γιούνκερ: Το Brexit ήταν χάσιμο χρόνου και ενέργειας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/9c/9c706b0044914bdaa98d51dea486d589.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:01</span>
                    <span class="date">22/10</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3389158/giounker-to-brexit-itan-xasimo-xronou-kai-energeias"  title="Γιούνκερ: Το Brexit ήταν χάσιμο χρόνου και ενέργειας">Γιούνκερ: Το Brexit ήταν χάσιμο χρόνου και ενέργειας</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3389158/giounker-to-brexit-itan-xasimo-xronou-kai-energeias" title="Γιούνκερ: Το Brexit ήταν χάσιμο χρόνου και ενέργειας">Ένα Brexit χωρίς συμφωνία δεν θα είναι ποτέ δική μας απόφαση, δήλωσε ο Τουσκ.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3389141">

        <div class="image__wrapper">
            <a href="/diethni/3389141/kanadas-to-autonomistiko-komma-mplok-tou-kempek-allaxe-tis-isorropies-stis-bouleutikes-ekloges" title="Καναδάς: Το αυτονομιστικό κόμμα Μπλοκ του Κεμπέκ άλλαξε τις ισορροπίες στις βουλευτικές εκλογές">
                <img alt="Καναδάς: Το αυτονομιστικό κόμμα Μπλοκ του Κεμπέκ άλλαξε τις ισορροπίες στις βουλευτικές εκλογές" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/94/94c3c1dc496e4293b4918e99dacaa14f.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:26</span>
                    <span class="date">22/10</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3389141/kanadas-to-autonomistiko-komma-mplok-tou-kempek-allaxe-tis-isorropies-stis-bouleutikes-ekloges"  title="Καναδάς: Το αυτονομιστικό κόμμα Μπλοκ του Κεμπέκ άλλαξε τις ισορροπίες στις βουλευτικές εκλογές">Καναδάς: Το αυτονομιστικό κόμμα Μπλοκ του Κεμπέκ άλλαξε τις ισορροπίες στις βουλευτικές εκλογές</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3389141/kanadas-to-autonomistiko-komma-mplok-tou-kempek-allaxe-tis-isorropies-stis-bouleutikes-ekloges" title="Καναδάς: Το αυτονομιστικό κόμμα Μπλοκ του Κεμπέκ άλλαξε τις ισορροπίες στις βουλευτικές εκλογές">Ένα αυτονομιστικό κόμμα του Κεμπέκ που άμβλυνε τη στάση του απέναντι στο ζήτημα της ανεξαρτησίας της επαρχίας είδε το ποσοστό του να εκτινάσσεται στις βουλευτικές εκλογές του Καναδά και τελικά...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3389140">

        <div class="image__wrapper">
            <a href="/diethni/3389140/juncker-i-enosi-ekane-o-ti-itan-dunaton-na-ginei-gia-na-diasfalisei-mia-suntetagmeni-exodo-tou-in-basileiou" title="Juncker: &amp;quot;Η Ένωση έκανε ό,τι ήταν δυνατόν να γίνει&amp;quot; για να διασφαλίσει μία συντεταγμένη έξοδο του Ην. Βασιλείου">
                <img alt="Juncker: &amp;quot;Η Ένωση έκανε ό,τι ήταν δυνατόν να γίνει&amp;quot; για να διασφαλίσει μία συντεταγμένη έξοδο του Ην. Βασιλείου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c4/c4eea602a1b74cfc860ea1de6d6bc0f4.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:25</span>
                    <span class="date">22/10</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3389140/juncker-i-enosi-ekane-o-ti-itan-dunaton-na-ginei-gia-na-diasfalisei-mia-suntetagmeni-exodo-tou-in-basileiou"  title="Juncker: &amp;quot;Η Ένωση έκανε ό,τι ήταν δυνατόν να γίνει&amp;quot; για να διασφαλίσει μία συντεταγμένη έξοδο του Ην. Βασιλείου">Juncker: &quot;Η Ένωση έκανε ό,τι ήταν δυνατόν να γίνει&quot; για να διασφαλίσει μία συντεταγμένη έξοδο του Ην. Βασιλείου</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3389140/juncker-i-enosi-ekane-o-ti-itan-dunaton-na-ginei-gia-na-diasfalisei-mia-suntetagmeni-exodo-tou-in-basileiou" title="Juncker: &amp;quot;Η Ένωση έκανε ό,τι ήταν δυνατόν να γίνει&amp;quot; για να διασφαλίσει μία συντεταγμένη έξοδο του Ην. Βασιλείου">Ο πρόεδρος της Ευρωπαϊκής Επιτροπής Ζαν-Κλόντ Γιούνκερ δήλωσε σήμερα ότι η Ευρωπαϊκή Ένωση &quot;έκανε ό,τι ήταν δυνατόν να γίνει&quot; για να διασφαλίσει μία συντεταγμένη έξοδο του Ηνωμένου Βασιλείου, την ώρα ...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3389135">

        <div class="image__wrapper">
            <a href="/diethni/3389135/ispania-oi-dimoskopiseis-problepoun-paratasi-tou-politikou-adiexodou-meta-tis-ekloges-tis-10is-noembriou" title="Ισπανία: Οι δημοσκοπήσεις προβλέπουν παράταση του πολιτικού αδιεξόδου μετά τις εκλογές της 10ης Νοεμβρίου">
                <img alt="Ισπανία: Οι δημοσκοπήσεις προβλέπουν παράταση του πολιτικού αδιεξόδου μετά τις εκλογές της 10ης Νοεμβρίου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/95/9505956617dd4d4280667872401708f9.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:01</span>
                    <span class="date">22/10</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3389135/ispania-oi-dimoskopiseis-problepoun-paratasi-tou-politikou-adiexodou-meta-tis-ekloges-tis-10is-noembriou"  title="Ισπανία: Οι δημοσκοπήσεις προβλέπουν παράταση του πολιτικού αδιεξόδου μετά τις εκλογές της 10ης Νοεμβρίου">Ισπανία: Οι δημοσκοπήσεις προβλέπουν παράταση του πολιτικού αδιεξόδου μετά τις εκλογές της 10ης Νοεμβρίου</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3389135/ispania-oi-dimoskopiseis-problepoun-paratasi-tou-politikou-adiexodou-meta-tis-ekloges-tis-10is-noembriou" title="Ισπανία: Οι δημοσκοπήσεις προβλέπουν παράταση του πολιτικού αδιεξόδου μετά τις εκλογές της 10ης Νοεμβρίου">Οι βουλευτικές εκλογές του επόμενου μήνα στην Ισπανία δεν αναμένεται να άρουν το πολιτικό αδιέξοδο των τελευταίων μηνών, αφού ούτε τα δεξιά ούτε τα αριστερά κόμματα δεν προβλέπεται ότι θα...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3389133">

        <div class="image__wrapper">
            <a href="/diethni/3389133/kanadas-deuteri-thiteia-stin-prothupourgia-kerdise-o-tzastin-trinto" title="Καναδάς: Δεύτερη θητεία στην πρωθυπουργία κέρδισε ο Τζάστιν Τριντό">
                <img alt="Καναδάς: Δεύτερη θητεία στην πρωθυπουργία κέρδισε ο Τζάστιν Τριντό" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/43/437d58cc62314397a5772e91fca1723c.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:59</span>
                    <span class="date">22/10</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3389133/kanadas-deuteri-thiteia-stin-prothupourgia-kerdise-o-tzastin-trinto"  title="Καναδάς: Δεύτερη θητεία στην πρωθυπουργία κέρδισε ο Τζάστιν Τριντό">Καναδάς: Δεύτερη θητεία στην πρωθυπουργία κέρδισε ο Τζάστιν Τριντό</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3389133/kanadas-deuteri-thiteia-stin-prothupourgia-kerdise-o-tzastin-trinto" title="Καναδάς: Δεύτερη θητεία στην πρωθυπουργία κέρδισε ο Τζάστιν Τριντό">Χωρίς απόλυτη πλειοψηφία.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3389120">

        <div class="image__wrapper">
            <a href="/diethni/3389120/tin-antikatastasi-tou-upiresiakou-prosoparxi-tou-leukou-oikou-suzitaei-o-proedros-ntonalnt-tramp" title="Την αντικατάσταση του υπηρεσιακού προσωπάρχη του Λευκού Οίκου συζητάει ο πρόεδρος Ντόναλντ Τραμπ">
                <img alt="Την αντικατάσταση του υπηρεσιακού προσωπάρχη του Λευκού Οίκου συζητάει ο πρόεδρος Ντόναλντ Τραμπ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/76/767677f61d8a468abfac3389c467de58.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:27</span>
                    <span class="date">22/10</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3389120/tin-antikatastasi-tou-upiresiakou-prosoparxi-tou-leukou-oikou-suzitaei-o-proedros-ntonalnt-tramp"  title="Την αντικατάσταση του υπηρεσιακού προσωπάρχη του Λευκού Οίκου συζητάει ο πρόεδρος Ντόναλντ Τραμπ">Την αντικατάσταση του υπηρεσιακού προσωπάρχη του Λευκού Οίκου συζητάει ο πρόεδρος Ντόναλντ Τραμπ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3389120/tin-antikatastasi-tou-upiresiakou-prosoparxi-tou-leukou-oikou-suzitaei-o-proedros-ntonalnt-tramp" title="Την αντικατάσταση του υπηρεσιακού προσωπάρχη του Λευκού Οίκου συζητάει ο πρόεδρος Ντόναλντ Τραμπ">Ο Αμερικανός πρόεδρος Ντόναλντ Τραμπ δέχεται προτάσεις από τους πολιτικούς του συμμάχους για το ποιος θα μπορούσε ενδεχόμενα να αντικαταστήσει τον υπηρεσιακό Προσωπάρχη του Λευκού Οίκου Μικ Μαλβέινι, ...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3389111">

        <div class="image__wrapper">
            <a href="/diethni/3389111/brexit-apopse-i-ora-tis-alitheias-sti-bretaniki-bouli-gia-ton-tzonson" title="Brexit: Απόψε η ώρα της αλήθειας στη βρετανική Βουλή για τον Τζόνσον">
                <img alt="Brexit: Απόψε η ώρα της αλήθειας στη βρετανική Βουλή για τον Τζόνσον" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a3/a3ae611fb28e48da847b32d69a56abb9.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:09</span>
                    <span class="date">22/10</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3389111/brexit-apopse-i-ora-tis-alitheias-sti-bretaniki-bouli-gia-ton-tzonson"  title="Brexit: Απόψε η ώρα της αλήθειας στη βρετανική Βουλή για τον Τζόνσον">Brexit: Απόψε η ώρα της αλήθειας στη βρετανική Βουλή για τον Τζόνσον</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3389111/brexit-apopse-i-ora-tis-alitheias-sti-bretaniki-bouli-gia-ton-tzonson" title="Brexit: Απόψε η ώρα της αλήθειας στη βρετανική Βουλή για τον Τζόνσον">Θα μάθει εάν έχει τις ψήφους για έγκριση της συμφωνίας - Ψηφοφορία για το ν/σ αποχώρησης από την ΕΕ.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3389094">

        <div class="image__wrapper">
            <a href="/diethni/3389094/bolibia-epeisodia-meta-apo-neotera-apotelesmata-pou-feroun-ton-proedro-ebo-morales-na-kerdizei-ston-a-guro" title="Βολιβία: Επεισόδια μετά από νεότερα αποτελέσματα που φέρουν τον πρόεδρο Έβο Μοράλες να κερδίζει στον α΄ γύρο">
                <img alt="Βολιβία: Επεισόδια μετά από νεότερα αποτελέσματα που φέρουν τον πρόεδρο Έβο Μοράλες να κερδίζει στον α΄ γύρο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d2/d2dc36cb1eb343a9b582fa942c8794ec.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:07</span>
                    <span class="date">22/10</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3389094/bolibia-epeisodia-meta-apo-neotera-apotelesmata-pou-feroun-ton-proedro-ebo-morales-na-kerdizei-ston-a-guro"  title="Βολιβία: Επεισόδια μετά από νεότερα αποτελέσματα που φέρουν τον πρόεδρο Έβο Μοράλες να κερδίζει στον α΄ γύρο">Βολιβία: Επεισόδια μετά από νεότερα αποτελέσματα που φέρουν τον πρόεδρο Έβο Μοράλες να κερδίζει στον α΄ γύρο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3389094/bolibia-epeisodia-meta-apo-neotera-apotelesmata-pou-feroun-ton-proedro-ebo-morales-na-kerdizei-ston-a-guro" title="Βολιβία: Επεισόδια μετά από νεότερα αποτελέσματα που φέρουν τον πρόεδρο Έβο Μοράλες να κερδίζει στον α΄ γύρο">Στη Σούκρε και στην Ταρίχα, διαδηλωτές προσκείμενοι στην αντιπολίτευση έβαλαν φωτιά στα κτίρια όπου εδρεύει η εκλογική επιτροπή.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3389090">

        <div class="image__wrapper">
            <a href="/diethni/3389090/kanadas-o-tramp-sunexari-ton-prothupourgo-kai-arxigo-ton-fileleutheron-tzastin-trinto-gia-ti-niki-tou" title="Καναδάς: Ο Τραμπ συνεχάρη τον πρωθυπουργό και αρχηγό των Φιλελευθέρων Τζάστιν Τριντό για τη νίκη του">
                <img alt="Καναδάς: Ο Τραμπ συνεχάρη τον πρωθυπουργό και αρχηγό των Φιλελευθέρων Τζάστιν Τριντό για τη νίκη του" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/43/437d58cc62314397a5772e91fca1723c.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:59</span>
                    <span class="date">22/10</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3389090/kanadas-o-tramp-sunexari-ton-prothupourgo-kai-arxigo-ton-fileleutheron-tzastin-trinto-gia-ti-niki-tou"  title="Καναδάς: Ο Τραμπ συνεχάρη τον πρωθυπουργό και αρχηγό των Φιλελευθέρων Τζάστιν Τριντό για τη νίκη του">Καναδάς: Ο Τραμπ συνεχάρη τον πρωθυπουργό και αρχηγό των Φιλελευθέρων Τζάστιν Τριντό για τη νίκη του</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3389090/kanadas-o-tramp-sunexari-ton-prothupourgo-kai-arxigo-ton-fileleutheron-tzastin-trinto-gia-ti-niki-tou" title="Καναδάς: Ο Τραμπ συνεχάρη τον πρωθυπουργό και αρχηγό των Φιλελευθέρων Τζάστιν Τριντό για τη νίκη του">Ο πρόεδρος των ΗΠΑ Ντόναλντ Τραμπ συνεχάρη τον καναδό πρωθυπουργό και ηγέτη του κόμματος των Φιλελευθέρων Τζάστιν Τριντό τις πρώτες πρωινές ώρες της Τρίτης για τη νίκη του στις ομοσπονδιακές...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3388876">

        <div class="image__wrapper">
            <a href="/diethni/3388876/tramp-apati-se-baros-tou-idiou-kai-ton-repoumplikanon-xaraktirise-tin-upothesi-tis-oukranias" title="Τραμπ: &amp;quot;Απάτη&amp;quot; σε βάρος του ίδιου και των Ρεπουμπλικάνων χαρακτήρισε την υπόθεση της Ουκρανίας">
                <img alt="Τραμπ: &amp;quot;Απάτη&amp;quot; σε βάρος του ίδιου και των Ρεπουμπλικάνων χαρακτήρισε την υπόθεση της Ουκρανίας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/e9/e977be0ef209475da5227ce827e5c6aa.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:15</span>
                    <span class="date">21/10</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3388876/tramp-apati-se-baros-tou-idiou-kai-ton-repoumplikanon-xaraktirise-tin-upothesi-tis-oukranias"  title="Τραμπ: &amp;quot;Απάτη&amp;quot; σε βάρος του ίδιου και των Ρεπουμπλικάνων χαρακτήρισε την υπόθεση της Ουκρανίας">Τραμπ: &quot;Απάτη&quot; σε βάρος του ίδιου και των Ρεπουμπλικάνων χαρακτήρισε την υπόθεση της Ουκρανίας</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3388876/tramp-apati-se-baros-tou-idiou-kai-ton-repoumplikanon-xaraktirise-tin-upothesi-tis-oukranias" title="Τραμπ: &amp;quot;Απάτη&amp;quot; σε βάρος του ίδιου και των Ρεπουμπλικάνων χαρακτήρισε την υπόθεση της Ουκρανίας">&quot;Αυτή [είναι μία] απάτη που βρίσκεται σε εξέλιξη τώρα από τους Δημοκρατικούς κατά του Ρεπουμπλικανικού Κόμματος και εναντίον μου. Ήταν για ένα έξοχο τηλεφώνημα που είχα με τον Ουκρανό πρόεδρο. Ο...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3388632">

        <div class="image__wrapper">
            <a href="/diethni/3388632/o-tramp-diabebaionei-pos-o-erntogan-tou-exefrase-ti-boulisi-tou-na-efarmostei-i-ekexeiria" title="Ο Τραμπ διαβεβαιώνει πως ο Ερντογάν του εξέφρασε τη βούλησή του να εφαρμοστεί η εκεχειρία">
                <img alt="Ο Τραμπ διαβεβαιώνει πως ο Ερντογάν του εξέφρασε τη βούλησή του να εφαρμοστεί η εκεχειρία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/64/646b90885ba54d7d8255ef22f47f3019.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:31</span>
                    <span class="date">18/10</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3388632/o-tramp-diabebaionei-pos-o-erntogan-tou-exefrase-ti-boulisi-tou-na-efarmostei-i-ekexeiria"  title="Ο Τραμπ διαβεβαιώνει πως ο Ερντογάν του εξέφρασε τη βούλησή του να εφαρμοστεί η εκεχειρία">Ο Τραμπ διαβεβαιώνει πως ο Ερντογάν του εξέφρασε τη βούλησή του να εφαρμοστεί η εκεχειρία</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3388632/o-tramp-diabebaionei-pos-o-erntogan-tou-exefrase-ti-boulisi-tou-na-efarmostei-i-ekexeiria" title="Ο Τραμπ διαβεβαιώνει πως ο Ερντογάν του εξέφρασε τη βούλησή του να εφαρμοστεί η εκεχειρία">Ο πρόεδρος των ΗΠΑ Ντόναλντ Τραμπ δήλωσε σήμερα ότι ο Τούρκος ομόλογός του Ρετζέπ Ταγίπ Ερντογάν τον διαβεβαίωσε, σε μια τηλεφωνική συνδιάλεξη που είχαν, ότι είναι αποφασισμένος προκειμένου να...</a>
            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='069c5d2f7fcd4055b6680e0136617d9d' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer069c5d2f7fcd4055b6680e0136617d9d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer069c5d2f7fcd4055b6680e0136617d9d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'069c5d2f7fcd4055b6680e0136617d9d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('069c5d2f7fcd4055b6680e0136617d9d');
						});
					}
				}catch(err){
                 clearInterval(adtimer069c5d2f7fcd4055b6680e0136617d9d);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='5a3fe5d129d445efb90689e55abcbf01' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad5a3fe5d129d445efb90689e55abcbf01 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad5a3fe5d129d445efb90689e55abcbf01);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'5a3fe5d129d445efb90689e55abcbf01')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('5a3fe5d129d445efb90689e55abcbf01');
                    });
                
                }
        }catch(err){
            clearInterval(ad5a3fe5d129d445efb90689e55abcbf01); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3389065/to-deal-me-tin-avaya-pou-ekane-disekatommuriouxo-ton-ceo-tis-ringcentral-vlad-shmunis" style="width:680px; height:326px;">
<img alt="To deal με την Avaya που έκανε δισεκατομμυριούχο τον CEO της RingCentral, Vlad Shmunis" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/51/519d341ab7b243ee8cb4e367503559c4.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3389065/to-deal-me-tin-avaya-pou-ekane-disekatommuriouxo-ton-ceo-tis-ringcentral-vlad-shmunis">To deal με την Avaya που έκανε δισεκατομμυριούχο τον CEO της RingCentral, Vlad Shmunis</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3389065/to-deal-me-tin-avaya-pou-ekane-disekatommuriouxo-ton-ceo-tis-ringcentral-vlad-shmunis">Πρόσφατα, η RingCentral ανακοίνωσε τη συνεργασία της με την Avaya, ένα deal 500 εκατ. δολαρίων που προκάλεσε το ενδιαφέρον της Wall Street και οδήγησε τις μετοχές των δύο...</a>
                </p>
                <a href="/forbes/3389065/to-deal-me-tin-avaya-pou-ekane-disekatommuriouxo-ton-ceo-tis-ringcentral-vlad-shmunis" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3388987/o-epikefalis-dimiourgikou-tis-louis-vuitton-apokalese-ton-tramp-asteio" style="width:680px; height:326px;">
<img alt="Ο επικεφαλής δημιουργικού της Louis Vuitton αποκάλεσε τον Τραμπ &amp;quot;αστείο&amp;quot;" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/28/284e8b63486d4568a4993232e009599a.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3388987/o-epikefalis-dimiourgikou-tis-louis-vuitton-apokalese-ton-tramp-asteio">Ο επικεφαλής δημιουργικού της Louis Vuitton αποκάλεσε τον Τραμπ &quot;αστείο&quot;</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3388987/o-epikefalis-dimiourgikou-tis-louis-vuitton-apokalese-ton-tramp-asteio">Την αντίδραση του επικεφαλής δημιουργικού της Louis Vuitton προκάλεσε η παρουσία του Ντόναλντ Τραμπ στα εγκαίνια του νέου εργοστασίου της εταιρείας στο Τέξας. Και η ίδια η ...</a>
                </p>
                <a href="/forbes/3388987/o-epikefalis-dimiourgikou-tis-louis-vuitton-apokalese-ton-tramp-asteio" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3388857/10-logoi-gia-na-min-ependusete-stin-ipo-tis-saudi-aramco" style="width:680px; height:326px;">
<img alt="10 λόγοι για να μην επενδύσετε στην IPO της Saudi Aramco" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/09/0999877507984b358c6082beba66d560.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3388857/10-logoi-gia-na-min-ependusete-stin-ipo-tis-saudi-aramco">10 λόγοι για να μην επενδύσετε στην IPO της Saudi Aramco</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3388857/10-logoi-gia-na-min-ependusete-stin-ipo-tis-saudi-aramco">Μπορεί να είναι η πιο κερδοφόρα εταιρεία στον κόσμο, ωστόσο οι συνετοί επενδυτές έχουν λόγους να μείνουν μακριά.</a>
                </p>
                <a href="/forbes/3388857/10-logoi-gia-na-min-ependusete-stin-ipo-tis-saudi-aramco" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='785b29a2ab8d4428b3897294ca803ec9' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer785b29a2ab8d4428b3897294ca803ec9= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer785b29a2ab8d4428b3897294ca803ec9);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'785b29a2ab8d4428b3897294ca803ec9')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('785b29a2ab8d4428b3897294ca803ec9');
    						});
    					}
				    }catch(err){
                        clearInterval(ad785b29a2ab8d4428b3897294ca803ec9); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            <div class="row__newspaper__cover" id="kefalaioCover">
    <div class="image__wrapper">
        <div id='div-gpt-ad-Capital_New_300x400' class="advert"  data-name="Capital_New_300x400" data-width="300" data-height="400">
   <script>
			var adtimer56b20a44b9d7479f9c138d4114bad22c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer56b20a44b9d7479f9c138d4114bad22c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_300x400', [[300, 250], [300, 400]],'div-gpt-ad-Capital_New_300x400')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('div-gpt-ad-Capital_New_300x400');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

        
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='ec5e1904a0544dc7abada10f998471be' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimerec5e1904a0544dc7abada10f998471be= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerec5e1904a0544dc7abada10f998471be);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'ec5e1904a0544dc7abada10f998471be')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ec5e1904a0544dc7abada10f998471be');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='fcdc7bda41f7432f9295b40adfab6528' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimerfcdc7bda41f7432f9295b40adfab6528= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimerfcdc7bda41f7432f9295b40adfab6528);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'fcdc7bda41f7432f9295b40adfab6528')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('fcdc7bda41f7432f9295b40adfab6528');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>


<script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  src="//static.adman.gr/adman.js"></script>

<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='d464ed5df5bf43a08c10f231214fb854' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'d464ed5df5bf43a08c10f231214fb854')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('d464ed5df5bf43a08c10f231214fb854');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2019

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=LfWv_UBjxwtCfMWCZ9j0kVnlAUgBl3P9ZYx5BnNQP7Y1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
        var searchInput = document.getElementById('txtNewsletter');
        searchInput.addEventListener('focus', function (e) {
            console.log("loading");
            lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
        });
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof(window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

        //DOMReady(function(){
        //    $.scrollDepth({
        //        minHeight: 0,
        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
        //        percentage: false,
        //        userTiming: false,
        //        pixelDepth: false
        //    });

        //});
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-0bee1f41-01e3-4023-8ef4-6b491ad1b4c8",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','diethni','3389130','donald-trump','diafora','politiki'];
</script>











    

    


    <div id='77c22ccf6e704cd49d8659d5a0141c21' class="advert">
   <script>
			var adtimer77c22ccf6e704cd49d8659d5a0141c21= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer77c22ccf6e704cd49d8659d5a0141c21);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'77c22ccf6e704cd49d8659d5a0141c21')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('77c22ccf6e704cd49d8659d5a0141c21');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    

<script>
    var cookieConsentContent = {
        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
        "dismiss": "Αποδοχή",
        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
        "href": "/about/terms2018"
    };
</script>


    
    <div id='9e9594a92f6249228f461e265e5b569f' class="advert"  data-name="CAPITAL_NEW_SLIDER_300x250" data-width="300" data-height="250">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_SLIDER_300x250', [[300, 600], [1, 1], [300, 250]],'9e9594a92f6249228f461e265e5b569f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3389130','donald-trump','diafora','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('9e9594a92f6249228f461e265e5b569f');
						});
   </script>
 </div>

</body></html>