

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΕΠΙΚΑΙΡΟΤΗΤΑ","keywords":["ANGELA MERKEL (ΜΕΡΚΕΛ)","ΕΕ","ΕΜΑΝΟΥΕΛ ΜΑΚΡΟΝ","ΕΥΡΩΠΑΙΚΗ ΕΠΙΤΡΟΠΗ (ΚΟΜΙΣΙΟΝ)"]}}];</script>    
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KLJV8X3');</script>
    
    <title>ΕΕ: Απόλυτο αδιέξοδο στην επιλογή νέου προέδρου της Κομισιόν</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

    <meta name="robots" content="noindex, follow" />
    <meta name="Googlebot" content="noindex, follow" />
    <meta name="MSNbot" content="noindex, follow" />
    <meta name="Slurp" content="noindex, follow" />
        <meta name="description" content="Νέα Σύνοδος Κορυφής διαχείρισης κρίσης την 30ή Ιουνίου." />
            <meta name="keywords" content="Angela Merkel (Μέρκελ),ΕΕ,Εμανουέλ Μακρόν,Επικαιρότητα,Ευρωπαϊκή Επιτροπή (Κομισιόν)" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3367249/ee-apoluto-adiexodo-stin-epilogi-neou-proedrou-tis-komision" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/diethni/3367249/ee-apoluto-adiexodo-stin-epilogi-neou-proedrou-tis-komision?amp=true" />
    

<script type="application/ld+json">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</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/7b/7b074a2342b74097b321c4d1c9435fd1.jpg" id="image">

        <meta name="news_keywords" content="Angela Merkel (Μέρκελ),ΕΕ,Εμανουέλ Μακρόν,Επικαιρότητα,Ευρωπαϊκή Επιτροπή (Κομισιόν)" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="ΕΕ: Απόλυτο αδιέξοδο στην επιλογή νέου προέδρου της Κομισιόν" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/7b/7b074a2342b74097b321c4d1c9435fd1.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Νέα Σύνοδος Κορυφής διαχείρισης κρίσης την 30ή Ιουνίου." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="ΕΕ: Απόλυτο αδιέξοδο στην επιλογή νέου προέδρου της Κομισιόν" />
            <meta name="twitter:description" content="Νέα Σύνοδος Κορυφής διαχείρισης κρίσης την 30ή Ιουνίου." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/7b/7b074a2342b74097b321c4d1c9435fd1.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

    <link href="/Content2017/siteCss?v=UDYPFtQDGOtHh1AxNwH6gLA4jAowi0yiTcWUZbj6xBo1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>
    <script>
        window["VidadsParser_loaded"] = function() {
            new VidadsVideo.Parser({vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true});
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
   
    
    <div id='d1fb879541ea439d99b4970713e3bd6c' style='position:absolute; width:1px; height:0px;'>
   <script>
			var adtimerd1fb879541ea439d99b4970713e3bd6c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerd1fb879541ea439d99b4970713e3bd6c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'d1fb879541ea439d99b4970713e3bd6c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('d1fb879541ea439d99b4970713e3bd6c');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='62538db8110b484a8297bf1e5adf5348' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer62538db8110b484a8297bf1e5adf5348= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer62538db8110b484a8297bf1e5adf5348);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'62538db8110b484a8297bf1e5adf5348')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('62538db8110b484a8297bf1e5adf5348');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                <span></span>
            </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/etairiki-euthuni-cri-2019" >Εταιρική Ευθύνη CRI 2019</a>
                            </li>
                            <li>
                                    <a href="/energeia-2019" >Ενέργεια 2019</a>
                            </li>
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018 Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">12.355,39</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,38%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">5.535,57</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,31%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">26.753,17</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,94%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">21.462,86</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,60%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,13007</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,10937</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-f8c882c6-69c3-4b0a-8e87-4f2f83190ac8" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            836,78
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,86</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -7,22
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 83,58 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        <section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




    <section class="sticky__container" id="article-container">

        <div class="headingS5">
            


<div class="headingS5  category__diethni subcategory__epikairotita">
    <h2 class="bold serif">

                            <a href="/diethni" title="Διεθνή">
                                ΔΙΕΘΝΗ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/diethni">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
        </div>
        
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Παρασκευή, 21-Ιουν-2019 07:31</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">ΕΕ: Απόλυτο αδιέξοδο στην επιλογή νέου προέδρου της Κομισιόν</h1>

<img alt="ΕΕ: Απόλυτο αδιέξοδο στην επιλογή νέου προέδρου της Κομισιόν" height="500" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x500/crop/both/7b/7b074a2342b74097b321c4d1c9435fd1.jpg?quality=80&amp;404=default&amp;v=7" width="1000" />
</div><!-- article content -->

        <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
                <div id='36ae04acd6f5480faa56ab825fa74a1f' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[1, 1],[728, 90],[970, 90],[970, 250],[940, 200], [950, 200],[900, 400], [918, 130], [1024, 250],[1000,90], [1000,250]],'36ae04acd6f5480faa56ab825fa74a1f')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('36ae04acd6f5480faa56ab825fa74a1f');
});
</script>
</div>
        </div>
        
        <div class="left">

            
            
    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
                <li><a id="saveArticle" href="/story/3367249/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">


            <div><p style="text-align: justify;">Οι λεπτές διαπραγματεύσεις στη Σύνοδο Κορυφής για να εξευρεθεί μια αποδεκτή από την πλειοψηφία των ηγετών προσωπικότητα που θα αναλάβει την προεδρία της Ευρωπαϊκής Επιτροπής απέτυχαν την Πέμπτη και συγκλήθηκε νέα Σύνοδος για τη διαχείριση της κρίσης την 30ή Ιουνίου.</p>

<p style="text-align: justify;">"Δεν υπήρξε πλειοψηφία υπέρ κανενός υποψηφίου. Θα ξανασυναντηθούμε την 30ή Ιουνίου. Θα συνεχίσω τις διαβουλεύσεις", τόνισε ο πρόεδρος του Ευρωπαϊκού Συμβουλίου Ντόναλντ Τουσκ μετά το πέρας των εργασιών της πρώτης ημέρας της συνόδου.</p>

<p style="text-align: justify;">Τις ισχνές ελπίδες εξεύρεσης λύσης είχε ήδη διαγράψει ο Τουσκ έπειτα από την κατ' ιδίαν συνάντησή του με τον Γάλλο πρόεδρο <a class="link_keyword" href="https://www.capital.gr/tag/emanouel-makron" target="_blank" title="Εμανουέλ Μακρόν" data-tagid="11419" data-tagslug="emanouel-makron">Εμανουέλ Μακρόν</a> και τη Γερμανίδα καγκελάριο Άγγελα <a class="link_keyword" href="https://www.capital.gr/tag/merkel" target="_blank" title="Angela Merkel (Μέρκελ)" data-tagid="2304" data-tagslug="merkel">Μέρκελ</a>.</p><div><div class="advert" style="text-align:center;" id="20940be6401548748632d10e650fa5be">
   <script>
    		var adtimer20940be6401548748632d10e650fa5be= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer20940be6401548748632d10e650fa5be);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'20940be6401548748632d10e650fa5be')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('20940be6401548748632d10e650fa5be');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">"Χθες ήμουν συγκρατημένα αισιόδοξος. Σήμερα είμαι περισσότερο συγκρατημένος παρά αισιόδοξος", ανέφερε ο πρόεδρος του Ευρωπαϊκού Συμβουλίου μέσω Twitter μετά τη συζήτηση που είχε με τους δύο ηγέτες.</p>

<p style="text-align: justify;">Ο Μακρόν δεν δέχεται να οριστεί υποψήφιος αυτός που προωθεί η Μέρκελ, ο Γερμανός Μάνφρεντ Βέμπερ, 46 ετών, επικεφαλής του ψηφοδελτίου του Ευρωπαϊκού Λαϊκού Κόμματος (ΕΛΚ, δεξιά).</p>

<p style="text-align: justify;">Η σύνοδος άνοιξε μ' ένα βαρύ πλήγμα για τη Μέρκελ: την ανακοίνωση των επικεφαλής των Σοσιαλιστών και των κεντρώων της Renew Europe ότι δεν θα ταχθούν υπέρ της υποψηφιότητας του Βέμπερ σε περίπτωση που τεθεί σε ψηφοφορία, κάτι που εκμηδένισε τις ελπίδες της ότι θα εξασφαλιζόταν πλειοψηφία στο Ευρωπαϊκό Κοινοβούλιο ώστε να εκλεγεί πρόεδρος της Κομισιόν.</p>

<p style="text-align: justify;">Ο Μακρόν δεν έκρυψε την ικανοποίησή του για την εξέλιξη. Αλλά η Μέρκελ αρνείται να θεωρήσει δεδομένη την έκβαση της διαπραγμάτευσης. Επανέλαβε την υποστήριξή της στο σύστημα των Spitzenkandidaten, των υποψηφιοτήτων των επικεφαλής των ψηφοδελτίων των ευρωπαϊκών πολιτικών οικογενειών για την προεδρία της Ευρωπαϊκής Επιτροπής, κι άφησε να γίνει σαφές ότι δεν επρόκειτο να ληφθεί απόφαση σε αυτή τη σύνοδο.</p>

<p style="text-align: justify;">Το ΕΛΚ έχει αποφασίσει να συνεχίσει να προωθεί την υποψηφιότητα του Μάνφρεντ Βέμπερ, εξήγησαν ηγετικά του στελέχη στο Γαλλικό Πρακτορείο. "Ο Μάνφρεντ Βέμπερ δεν είναι νεκρός, μόλις γευμάτισα μαζί του", πέταξε σε καυστικό τόνο ο πρόεδρος του Ευρωπαϊκού Κοινοβουλίου, ο Ιταλός Αντόνιο Ταγιάνι, σημαίνον στέλεχος της πολιτικής ομάδας.</p>

<p style="text-align: justify;">Ο Μακρόν από την πλευρά του επισήμανε ότι δεν τάσσεται καταρχήν εναντίον κάθε γερμανικής υποψηφιότητας, υπενθυμίζοντας κάτι που έχει ξαναπεί, ότι εάν ήταν υποψήφια η Μέρκελ, θα τασσόταν υπέρ της.</p>

<p style="text-align: justify;">Οι άλλοι δύο υποψήφιοι είναι ο Ολλανδός Φρανς Τίμερμανς (Σοσιαλιστές &amp; Δημοκράτες) και η Δανή Μαγκρέιτε Βεστάγκερ (Φιλελεύθεροι και κεντρώοι της Renew Europe).</p>

<p style="text-align: justify;">Το πρόσωπο που θα εκλεγεί και θα διαδεχθεί τον Λουξεμβουργιανό Ζαν-Κλοντ Γιούνκερ την 1η Νοεμβρίου πρέπει να εξασφαλίσει την υποστήριξη τουλάχιστον 21 από τους 28 ηγέτες — με την διόλου ασήμαντη προϋπόθεση ότι θα αντιπροσωπεύουν την πλειοψηφία των πολιτών της <a class="link_keyword" href="https://www.capital.gr/tag/ee" target="_blank" title="ΕΕ" data-tagid="3781" data-tagslug="ee">ΕΕ</a> — και τουλάχιστον 376 ψήφους στο ΕΚ.</p>

<p style="text-align: justify;">Αυτό που προτείνεται είναι το μοίρασμα των τεσσάρων κορυφαίων ευρωπαϊκών αξιωμάτων. Το ΕΛΚ, που διατήρησε τη μεγαλύτερη πολιτική ομάδα στο ΕΚ, διεκδικεί την προεδρία της Κομισιόν, και αυτή η απαίτηση δεν αμφισβητείται μεν, αλλά αναζητείται κάποιος άλλος υποψήφιος, πέραν του Βέμπερ, επισήμαναν στο Γαλλικό Πρακτορείο τρεις αξιωματούχοι.</p>

<p style="text-align: justify;">Οι Φιλελεύθεροι θέλουν την προεδρία του Ευρωπαϊκού Συμβουλίου. Οι Σοσιαλιστές εποφθαλμιούν την ηγεσία της ευρωπαϊκής διπλωματίας και να μοιραστούν τα πέντε χρόνια της προεδρίας της ευρωβουλής με τους Πράσινους, με κάθε πολιτική ομάδα να την ασκεί δυόμισι χρόνια.</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="849a3d4159b24fc1bf2ea3da4f0c78c5" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer849a3d4159b24fc1bf2ea3da4f0c78c5= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer849a3d4159b24fc1bf2ea3da4f0c78c5);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'849a3d4159b24fc1bf2ea3da4f0c78c5')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('849a3d4159b24fc1bf2ea3da4f0c78c5');
						});
					}
				}catch(err){
				     clearInterval(ad849a3d4159b24fc1bf2ea3da4f0c78c5); 
				}

			}, 100);
   </script>
 </div></div>

<p style="text-align: justify;">Μένει να υπάρξει συμφωνία για τα ονόματα. Ο φιλελεύθερος πρωθυπουργός του Λουξεμβούργου Ξαβιέ Μπετέλ ξεκαθαρίζει ότι δεν είναι υποψήφιος. Ο Βέλγος Σαρλ Μισέλ, το όνομα του οποίου έχει ακουστεί για την προεδρία του Συμβουλίου, δεν έχει κάνει δηλώσεις.</p>

<p style="text-align: justify;">Η όποια συμφωνία θα πρέπει να τηρεί την απαίτηση για γεωγραφική ισοκατανομή. Ο Ντόναλντ Τουσκ έχει εξάλλου δεσμευθεί ότι τουλάχιστον δύο από τα κορυφαία αξιώματα θα τα καταλάβουν γυναίκες.</p>

<p style="text-align: justify;">Πολλά άλλα δύσκολα ζητήματα τέθηκαν επίσης στην ημερησία διάταξη της Συνόδου. Για το πρώτο, την προσπάθεια να οριστεί το έτος 2050 ως η ημερομηνία που η ΕΕ θα γίνει κλιματικά ουδέτερη, υπήρξε αδιέξοδο έπειτα από 5 ώρες δύσκολων διαπραγματεύσεων, εξαιτίας του ότι μια φούχτα χώρες της ανατολικής Ευρώπης, υπό την ηγεσία της Πολωνίας, παρέμειναν ανυποχώρητες.</p>

<p style="text-align: justify;">Μεγάλες καταναλώτριες ορυκτών καυσίμων, οι χώρες αυτές αρνούνται να δεσμευθούν χωρίς ξεκάθαρες δεσμεύσεις ότι θα μπορέσουν να χρηματοδοτήσουν την ενεργειακή τους μετάβαση.</p>

<p style="text-align: justify;">Οι Ευρωπαίοι ηγέτες υποσχέθηκαν να συνεχίσουν τις συζητήσεις τους για τα αξιώματα, μετά την πρώτη αποτυχία. Ωστόσο, οι δηλώσεις της καγκελαρίου Μέρκελ και άλλων ηγετικών στελεχών του ΕΛΚ προδίδουν εκνευρισμό για τα πλήγματα που δέχθηκε ο υποψήφιός τους.</p>

<p style="text-align: justify;">"Η θέση των ηγετών των Φιλελεύθερων και των Σοσιαλιστών αποφασίστηκε στο Παρίσι και στη Μαδρίτη", ερίζουν στελέχη της πολιτικής οικογένειας της κεντροδεξιάς. Το αδιέξοδο αποκρυσταλλώθηκε έπειτα από τέσσερις ώρες διαπραγματεύσεων.</p>

<p style="text-align: justify;">"Διαπίστωσα μ' έναν βαθμό ευχαρίστησης, διασκέδασης, ικανοποίησης και ναι, ευτυχίας, ότι δεν είναι πολύ εύκολο να με αντικαταστήσουν", σχολίασε με γερή δόση ειρωνείας ο Ζαν-Κλοντ Γιούνκερ, που θα παραμείνει επικεφαλής της Κομισιόν ως τα μεσάνυχτα της 31ης Οκτωβρίου.</p>

<p style="text-align: justify;">Θα πρέπει να υπάρξει συμφωνία για το όνομα του διαδόχου του πριν από τη 2α Ιουνίου, την ημέρα της εναρκτήριας συνεδρίασης του νέου Ευρωπαϊκού Κοινοβουλίου, στην οποία αναμένεται να εκλεγεί ο πρόεδρος αυτού του οργάνου.</p>

<p style="text-align: justify;">"Είναι ανάγκη να εξευρεθεί γρήγορα μια συμφωνία, διότι πρέπει να έχουμε μια λειτουργική Ευρωπαϊκή Επιτροπή για να διαχειριστεί το Brexit, πάνω απ' όλα αν ο Μπόρις Τζόνσον γίνει πρωθυπουργός του Ηνωμένου Βασιλείου", υπογράμμιζε νωρίτερα Ευρωπαίος διπλωμάτης.</p>

<p style="text-align: justify;">Οι συνομιλίες θα συνεχιστούν στο περιθώριο της συνόδου της G20 στην Οσάκα σήμερα Παρασκευή και αύριο Σάββατο, σημείωσε ο Ζαν-Κλοντ Γιούνκερ.</p>

<p style="text-align: justify;">Πηγή: ΑΠΕ-ΜΠΕ</p></div>

            
            <div>
                <div id='1c50d0ee648742429acf9e9048e43d14' class="advert">
   <script>
			var adtimer1c50d0ee648742429acf9e9048e43d14= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer1c50d0ee648742429acf9e9048e43d14);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'1c50d0ee648742429acf9e9048e43d14')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('1c50d0ee648742429acf9e9048e43d14');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='41c80992f2a5459f8c69721d18aabfb6' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer41c80992f2a5459f8c69721d18aabfb6= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer41c80992f2a5459f8c69721d18aabfb6);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'41c80992f2a5459f8c69721d18aabfb6')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('41c80992f2a5459f8c69721d18aabfb6');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer41c80992f2a5459f8c69721d18aabfb6); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/merkel">Angela Merkel (Μέρκελ)</a></li>
                        <li><a href="/tag/ee">ΕΕ</a></li>
                        <li><a href="/tag/emanouel-makron">Εμανουέλ Μακρόν</a></li>
                        <li><a href="/tag/epikairotita">Επικαιρότητα</a></li>
                        <li><a href="/tag/europaiki-epitropi-komision">Ευρωπαϊκή Επιτροπή (Κομισιόν)</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer9146b92a47944c54a903db06e52d1c94= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer9146b92a47944c54a903db06e52d1c94);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer9146b92a47944c54a903db06e52d1c94); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimerfc3958247a644fedb68530a4bd9c6c53= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimerfc3958247a644fedb68530a4bd9c6c53);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimerfc3958247a644fedb68530a4bd9c6c53); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimercc7f41bd54144cc8a8e77fc51cf0c6e2= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimercc7f41bd54144cc8a8e77fc51cf0c6e2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(adcc7f41bd54144cc8a8e77fc51cf0c6e2); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimerc09afc1c9a10473db8f3c0092dd4fe90= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerc09afc1c9a10473db8f3c0092dd4fe90);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimerc09afc1c9a10473db8f3c0092dd4fe90); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









        </div>

        
        <div class="sticky-spacer">
            <div class="right sticky__right">


                
                    
                <div class="row">
                    <div id='ff19706bfa124824b373a1e5e9ce5470' class="advert"  data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'ff19706bfa124824b373a1e5e9ce5470')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ff19706bfa124824b373a1e5e9ce5470');
						});
   </script>
 </div>
                </div>

                <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

            </div>
        </div>
    </section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='28e9c41123b24ce5a73d6012226f23a5' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'28e9c41123b24ce5a73d6012226f23a5')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('28e9c41123b24ce5a73d6012226f23a5');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3367261/germanika-mme-h-tourkia-thelei-na-epibalei-to-dikaio-tou-isxuroterou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:33</span>
                                        Γερμανικά ΜΜΕ: H Τουρκία θέλει να επιβάλει &quot;το δίκαιο του ισχυρότερου&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3367259/kina-sunergasia-harley-davidson-me-tin-zhejiang-qianjiang-motorcycle-gia-ti-sumparagogi-motosikletas" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:31</span>
                                        Κίνα: Συνεργασία Harley-Davidson με  την Zhejiang Qianjiang Motorcycle για τη συμπαραγωγή μοτοσικλέτας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3367258/ti-fernei-i-epomeni-mera-gia-to-porto-karras" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:21</span>
                                        Τι φέρνει η επόμενη μέρα για το Πόρτο Καρράς
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3367256/nut-o-tramp-dietaxe-epithesi-sto-iran-kai-tin-akurose" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:20</span>
                                        ΝΥΤ: Ο Τραμπ διέταξε επίθεση στο Ιράν και την ακύρωσε
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/tax/3367257/pos-dilonontai-ta-enoikia-pou-den-exoun-eispraxthei" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:18</span>
                                        Πώς δηλώνονται τα ενοίκια που δεν έχουν εισπραχθεί
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3367255/zitoun-proeklogika-250-ekat-apo-tin-eudap-to-paraskinio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:12</span>
                                        Ζητούν προεκλογικά €250 εκατ. από την ΕΥΔΑΠ – Το παρασκήνιο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3367254/ti-deixnei-i-aktinografia-tou-plastikou-xrimatos" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:09</span>
                                        Τι δείχνει η &quot;ακτινογραφία&quot; του πλαστικού χρήματος
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3367252/stous-10-oi-paragogoi-kannabis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:06</span>
                                        Στους 10 οι παραγωγοί κάνναβης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3367251/megales-oi-kubernitikes-euthunes-gia-tis-exelixeis-sti-dei" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:00</span>
                                        Μεγάλες οι κυβερνητικές ευθύνες για τις εξελίξεις στη ΔΕΗ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3367250/ipa-i-faa-apagoreuse-stous-amerikanikous-aerometaforeis-ptiseis-se-enaerio-xoro-pou-elegxei-to-iran" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">07:45</span>
                                        ΗΠΑ: Η FAA απαγόρευσε στους αμερικανικούς αερομεταφορείς πτήσεις σε εναέριο χώρο που ελέγχει το Ιράν
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3367184/deste-tis-zones-sfixta" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δέστε τις ζώνες σφιχτά…
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3367246/i-ilektriki-karekla-tou-laou-exei-onoma-suriza-dei" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η &quot;ηλεκτρική καρέκλα&quot; του λαού έχει όνομα &quot;ΣΥΡΙΖΑ-ΔΕΗ&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3367247/kuriako-ftiaxe-kratos" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κυριάκο φτιάξε κράτος!
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3366970/arxi-prostasias-dedomenon-prosopikou-xaraktira-protes-apofaseis-protes-kuroseis-kai-prostima" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Αρχή Προστασίας Δεδομένων Προσωπικού Χαρακτήρα: Πρώτες αποφάσεις, πρώτες κυρώσεις και πρόστιμα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3367185/tha-kratisei-to-teleutaio-rali-tou-xrusou" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Θα κρατήσει το τελευταίο ράλι του χρυσού;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-dimitris-papakonstantinou-grafei/3367181/ti-tha-krithei-stis-100-protes-imeres" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τι θα κριθεί στις 100 πρώτες ημέρες
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3367228/ti-sunebi-sti-xora-kai-ti-mporei-na-allaxei-apo-8-iouliou" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τι συνέβη στη χώρα και τί μπορεί να αλλάξει από 8 Ιουλίου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3367251/megales-oi-kubernitikes-euthunes-gia-tis-exelixeis-sti-dei" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μεγάλες οι κυβερνητικές ευθύνες για τις εξελίξεις στη ΔΕΗ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3367221/i-suntagi-gia-kales-douleies-prooptikes-kai-axioprepeia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η συνταγή για καλές δουλειές, προοπτικές και αξιοπρέπεια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3367224/oi-ideolipsies-mpainoun-stin-akri-oi-nees-douleies-erxontai" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Οι ιδεοληψίες μπαίνουν στην άκρη, οι νέες δουλειές έρχονται
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3367184/deste-tis-zones-sfixta" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δέστε τις ζώνες σφιχτά…
                                                                                    <span class="orange">(29)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3367247/kuriako-ftiaxe-kratos" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κυριάκο φτιάξε κράτος!
                                                                                    <span class="orange">(13)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3367228/ti-sunebi-sti-xora-kai-ti-mporei-na-allaxei-apo-8-iouliou" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τι συνέβη στη χώρα και τί μπορεί να αλλάξει από 8 Ιουλίου
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3367246/i-ilektriki-karekla-tou-laou-exei-onoma-suriza-dei" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η &quot;ηλεκτρική καρέκλα&quot; του λαού έχει όνομα &quot;ΣΥΡΙΖΑ-ΔΕΗ&quot;
                                                                                    <span class="orange">(3)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3367221/i-suntagi-gia-kales-douleies-prooptikes-kai-axioprepeia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η συνταγή για καλές δουλειές, προοπτικές και αξιοπρέπεια
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3367181/ti-tha-krithei-stis-100-protes-imeres" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τι θα κριθεί στις 100 πρώτες ημέρες
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3367254/ti-deixnei-i-aktinografia-tou-plastikou-xrimatos" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τι δείχνει η &quot;ακτινογραφία&quot; του πλαστικού χρήματος
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3367251/megales-oi-kubernitikes-euthunes-gia-tis-exelixeis-sti-dei" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Μεγάλες οι κυβερνητικές ευθύνες για τις εξελίξεις στη ΔΕΗ
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3367224/oi-ideolipsies-mpainoun-stin-akri-oi-nees-douleies-erxontai" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Οι ιδεοληψίες μπαίνουν στην άκρη, οι νέες δουλειές έρχονται
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2  class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">


<div class="article" data-article="3367230">

        <div class="image__wrapper">
            <a href="/diethni/3367230/ee-adiexodo-stis-diapragmateuseis-gia-ton-diadoxo-tou-giounker" title="ΕΕ: Αδιέξοδο στις διαπραγματεύσεις για τον διάδοχο του Γιούνκερ">
                <img alt="ΕΕ: Αδιέξοδο στις διαπραγματεύσεις για τον διάδοχο του Γιούνκερ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b0/b07ebeaeb79e41d591c7243ed82af7c3.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:48</span>
                    <span class="date">20/06</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3367230/ee-adiexodo-stis-diapragmateuseis-gia-ton-diadoxo-tou-giounker"  title="ΕΕ: Αδιέξοδο στις διαπραγματεύσεις για τον διάδοχο του Γιούνκερ">ΕΕ: Αδιέξοδο στις διαπραγματεύσεις για τον διάδοχο του Γιούνκερ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3367230/ee-adiexodo-stis-diapragmateuseis-gia-ton-diadoxo-tou-giounker" title="ΕΕ: Αδιέξοδο στις διαπραγματεύσεις για τον διάδοχο του Γιούνκερ">Οι Σοσιαλιστές και το κεντρώο Renew Europe δεν στηρίζουν τον υποψήφιο του ΕΛΚ Μάνφρεντ Βέμπερ.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3367159">

        <div class="image__wrapper">
            <a href="/diethni/3367159/tsipras-anamenoume-xekathares-apofaseis-gia-tis-paranomes-drastiriotites-tis-tourkias" title="Τσίπρας: Αναμένουμε ξεκάθαρες αποφάσεις για τις παράνομες δραστηριότητες της Τουρκίας">
                <img alt="Τσίπρας: Αναμένουμε ξεκάθαρες αποφάσεις για τις παράνομες δραστηριότητες της Τουρκίας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/04/0467cb01d2544211a5822f5a4dd20175.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:00</span>
                    <span class="date">20/06</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3367159/tsipras-anamenoume-xekathares-apofaseis-gia-tis-paranomes-drastiriotites-tis-tourkias"  title="Τσίπρας: Αναμένουμε ξεκάθαρες αποφάσεις για τις παράνομες δραστηριότητες της Τουρκίας">Τσίπρας: Αναμένουμε ξεκάθαρες αποφάσεις για τις παράνομες δραστηριότητες της Τουρκίας</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3367159/tsipras-anamenoume-xekathares-apofaseis-gia-tis-paranomes-drastiriotites-tis-tourkias" title="Τσίπρας: Αναμένουμε ξεκάθαρες αποφάσεις για τις παράνομες δραστηριότητες της Τουρκίας">&quot;Και για τον νέο πρόεδρο της Κομισιόν&quot;.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3367158">

        <div class="image__wrapper">
            <a href="/diethni/3367158/mitsotakis-se-merkel-autoi-einai-oi-axones-tou-kubernitikou-mou-sxediou" title="Μητσοτάκης σε Μέρκελ: Αυτοί είναι οι άξονες του κυβερνητικού μου σχεδίου">
                <img alt="Μητσοτάκης σε Μέρκελ: Αυτοί είναι οι άξονες του κυβερνητικού μου σχεδίου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/14/14f926c2ac334656bb03efb847e2072a.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:58</span>
                    <span class="date">20/06</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3367158/mitsotakis-se-merkel-autoi-einai-oi-axones-tou-kubernitikou-mou-sxediou"  title="Μητσοτάκης σε Μέρκελ: Αυτοί είναι οι άξονες του κυβερνητικού μου σχεδίου">Μητσοτάκης σε Μέρκελ: Αυτοί είναι οι άξονες του κυβερνητικού μου σχεδίου</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3367158/mitsotakis-se-merkel-autoi-einai-oi-axones-tou-kubernitikou-mou-sxediou" title="Μητσοτάκης σε Μέρκελ: Αυτοί είναι οι άξονες του κυβερνητικού μου σχεδίου">Σε πολύ καλό κλίμα η συνάντηση Μητσοτάκη-Μέρκελ.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3367154">

        <div class="image__wrapper">
            <a href="/diethni/3367154/oi-4-tou-bisegkrant-tha-mporousan-na-stirixoun-mparnie-gia-tin-proedria-tis-komision" title="Οι &amp;quot;4&amp;quot; του Βίσεγκραντ θα μπορούσαν να στηρίξουν Μπαρνιέ για την προεδρία της Κομισιόν">
                <img alt="Οι &amp;quot;4&amp;quot; του Βίσεγκραντ θα μπορούσαν να στηρίξουν Μπαρνιέ για την προεδρία της Κομισιόν" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/66/6639c4cca1c94ec5ac7842adc6b36a61.png?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:53</span>
                    <span class="date">20/06</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3367154/oi-4-tou-bisegkrant-tha-mporousan-na-stirixoun-mparnie-gia-tin-proedria-tis-komision"  title="Οι &amp;quot;4&amp;quot; του Βίσεγκραντ θα μπορούσαν να στηρίξουν Μπαρνιέ για την προεδρία της Κομισιόν">Οι &quot;4&quot; του Βίσεγκραντ θα μπορούσαν να στηρίξουν Μπαρνιέ για την προεδρία της Κομισιόν</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3367154/oi-4-tou-bisegkrant-tha-mporousan-na-stirixoun-mparnie-gia-tin-proedria-tis-komision" title="Οι &amp;quot;4&amp;quot; του Βίσεγκραντ θα μπορούσαν να στηρίξουν Μπαρνιέ για την προεδρία της Κομισιόν">Σύμφωνα με τον επιτελάρχη του Ούγγρου πρωθυπουργού Όρμπαν.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3367149">

        <div class="image__wrapper">
            <a href="/diethni/3367149/i-ee-parateinei-gia-enan-xrono-tis-kuroseis-gia-krimaia-sebastoupli" title="Η ΕΕ παρατείνει για έναν χρόνο τις κυρώσεις για Κριμαία - Σεβαστούπλη">
                <img alt="Η ΕΕ παρατείνει για έναν χρόνο τις κυρώσεις για Κριμαία - Σεβαστούπλη" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/92/92588023312a48db8333f10fbbe64231.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:37</span>
                    <span class="date">20/06</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3367149/i-ee-parateinei-gia-enan-xrono-tis-kuroseis-gia-krimaia-sebastoupli"  title="Η ΕΕ παρατείνει για έναν χρόνο τις κυρώσεις για Κριμαία - Σεβαστούπλη">Η ΕΕ παρατείνει για έναν χρόνο τις κυρώσεις για Κριμαία - Σεβαστούπλη</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3367149/i-ee-parateinei-gia-enan-xrono-tis-kuroseis-gia-krimaia-sebastoupli" title="Η ΕΕ παρατείνει για έναν χρόνο τις κυρώσεις για Κριμαία - Σεβαστούπλη">Έως τις 23 Ιουνίου 2020.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3367147">

        <div class="image__wrapper">
            <a href="/diethni/3367147/uper-timermans-kai-kata-bemper-gia-tin-komision-topothetithike-ek-neou-o-al-tsipras" title="Υπέρ Τίμερμανς και κατά Βέμπερ για την Κομισιόν τοποθετήθηκε εκ νέου ο Αλ. Τσίπρας">
                <img alt="Υπέρ Τίμερμανς και κατά Βέμπερ για την Κομισιόν τοποθετήθηκε εκ νέου ο Αλ. Τσίπρας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/3e/3ed72ecabb9f43c5abbf14f90f62b549.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:22</span>
                    <span class="date">20/06</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3367147/uper-timermans-kai-kata-bemper-gia-tin-komision-topothetithike-ek-neou-o-al-tsipras"  title="Υπέρ Τίμερμανς και κατά Βέμπερ για την Κομισιόν τοποθετήθηκε εκ νέου ο Αλ. Τσίπρας">Υπέρ Τίμερμανς και κατά Βέμπερ για την Κομισιόν τοποθετήθηκε εκ νέου ο Αλ. Τσίπρας</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3367147/uper-timermans-kai-kata-bemper-gia-tin-komision-topothetithike-ek-neou-o-al-tsipras" title="Υπέρ Τίμερμανς και κατά Βέμπερ για την Κομισιόν τοποθετήθηκε εκ νέου ο Αλ. Τσίπρας">Σύμφωνα με κυβερνητικές πηγές.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3367100">

        <div class="image__wrapper">
            <a href="/diethni/3367100/ee-xekina-i-maxi-gia-ti-diadoxi-korufaion-axiomatouxon" title="ΕΕ: Ξεκινά η μάχη για τη διαδοχή κορυφαίων αξιωματούχων">
                <img alt="ΕΕ: Ξεκινά η μάχη για τη διαδοχή κορυφαίων αξιωματούχων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/90/90e75bf9cd124cb899c7462c190a37a5.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:56</span>
                    <span class="date">20/06</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3367100/ee-xekina-i-maxi-gia-ti-diadoxi-korufaion-axiomatouxon"  title="ΕΕ: Ξεκινά η μάχη για τη διαδοχή κορυφαίων αξιωματούχων">ΕΕ: Ξεκινά η μάχη για τη διαδοχή κορυφαίων αξιωματούχων</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3367100/ee-xekina-i-maxi-gia-ti-diadoxi-korufaion-axiomatouxon" title="ΕΕ: Ξεκινά η μάχη για τη διαδοχή κορυφαίων αξιωματούχων">Η επιλογή προσώπων για τις κορυφαίες ευρωπαϊκές θέσεις, όπως του προέδρου του Ευρωπαϊκού Συμβουλίου και της Κομισιόν είναι τα θέματα που θα κυριαρχήσουν στη συνάντηση ηγετών της ΕΕ, που ξεκινά σήμερα ...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3367067">

        <div class="image__wrapper">
            <a href="/diethni/3367067/ee-duskoles-diapragmateuseis-gia-ton-ideodi-upopsifio-gia-tin-igesia-tis-komision" title="ΕΕ: Δύσκολες διαπραγματεύσεις για τον ιδεώδη υποψήφιο για την ηγεσία της Κομισιόν">
                <img alt="ΕΕ: Δύσκολες διαπραγματεύσεις για τον ιδεώδη υποψήφιο για την ηγεσία της Κομισιόν" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/08/0887d6db0cb243a48b88850ae5f5713e.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:34</span>
                    <span class="date">20/06</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3367067/ee-duskoles-diapragmateuseis-gia-ton-ideodi-upopsifio-gia-tin-igesia-tis-komision"  title="ΕΕ: Δύσκολες διαπραγματεύσεις για τον ιδεώδη υποψήφιο για την ηγεσία της Κομισιόν">ΕΕ: Δύσκολες διαπραγματεύσεις για τον ιδεώδη υποψήφιο για την ηγεσία της Κομισιόν</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3367067/ee-duskoles-diapragmateuseis-gia-ton-ideodi-upopsifio-gia-tin-igesia-tis-komision" title="ΕΕ: Δύσκολες διαπραγματεύσεις για τον ιδεώδη υποψήφιο για την ηγεσία της Κομισιόν">Οι ηγέτες της ΕΕ θα επιχειρήσουν σήμερα να συμφωνήσουν  για το όνομα μίας προσωπικότητας αποδεκτής από το Ευρωπαϊκό Κοινοβούλιο για να αναλάβει την προεδρία της Ευρωπαϊκής Επιτροπής, αφού κανένας από ...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3367029">

        <div class="image__wrapper">
            <a href="/diethni/3367029/o-k-mitsotakis-stis-bruxelles-gia-na-thesei-to-zitima-tis-auxanomenis-proklitikotitas-tis-agkuras" title="Ο Κ. Μητσοτάκης στις Βρυξέλλες, για να θέσει το ζήτημα της αυξανόμενης προκλητικότητας της Άγκυρας">
                <img alt="Ο Κ. Μητσοτάκης στις Βρυξέλλες, για να θέσει το ζήτημα της αυξανόμενης προκλητικότητας της Άγκυρας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f2/f24cc6b9e3a14018a4c74710f5dc632b.jpeg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:16</span>
                    <span class="date">20/06</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3367029/o-k-mitsotakis-stis-bruxelles-gia-na-thesei-to-zitima-tis-auxanomenis-proklitikotitas-tis-agkuras"  title="Ο Κ. Μητσοτάκης στις Βρυξέλλες, για να θέσει το ζήτημα της αυξανόμενης προκλητικότητας της Άγκυρας">Ο Κ. Μητσοτάκης στις Βρυξέλλες, για να θέσει το ζήτημα της αυξανόμενης προκλητικότητας της Άγκυρας</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3367029/o-k-mitsotakis-stis-bruxelles-gia-na-thesei-to-zitima-tis-auxanomenis-proklitikotitas-tis-agkuras" title="Ο Κ. Μητσοτάκης στις Βρυξέλλες, για να θέσει το ζήτημα της αυξανόμενης προκλητικότητας της Άγκυρας">Ο κ. Μητσοτάκης θα έχει συνάντηση με την Α.Μέρκελ. Ο πρόεδρος της ΝΔ θα ζητήσει στη Σύνοδο του ΕΛΚ κυρώσεις στην Άγκυρα.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3366963">

        <div class="image__wrapper">
            <a href="/diethni/3366963/-eimai-polu-kala-diabebaionei-i-merkel" title="&amp;quot;Είμαι πολύ καλά&amp;quot; διαβεβαιώνει η Μέρκελ">
                <img alt="&amp;quot;Είμαι πολύ καλά&amp;quot; διαβεβαιώνει η Μέρκελ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/11/119dfd0328fc47b49c23a2be52c18c7c.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:49</span>
                    <span class="date">19/06</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3366963/-eimai-polu-kala-diabebaionei-i-merkel"  title="&amp;quot;Είμαι πολύ καλά&amp;quot; διαβεβαιώνει η Μέρκελ">&quot;Είμαι πολύ καλά&quot; διαβεβαιώνει η Μέρκελ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3366963/-eimai-polu-kala-diabebaionei-i-merkel" title="&amp;quot;Είμαι πολύ καλά&amp;quot; διαβεβαιώνει η Μέρκελ">&quot;Όταν κάνει ζέστη, να πίνετε νερό, όχι καφέ!&quot;, αστιεύθηκε κατά τη διάρκεια συνάντησης με νέους στο Γκόσλαρ.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3366860">

        <div class="image__wrapper">
            <a href="/diethni/3366860/d-abramopoulos-i-sunergasia-metaxu-tis-ee-kai-ton-ipa-einai-upsistis-simasias" title="Δ. Αβραμόπουλος: Η συνεργασία μεταξύ της ΕΕ και των ΗΠΑ είναι υψίστης σημασίας">
                <img alt="Δ. Αβραμόπουλος: Η συνεργασία μεταξύ της ΕΕ και των ΗΠΑ είναι υψίστης σημασίας" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/09/095caaabee17410f9b3573e8ee4150b7.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:23</span>
                    <span class="date">19/06</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3366860/d-abramopoulos-i-sunergasia-metaxu-tis-ee-kai-ton-ipa-einai-upsistis-simasias"  title="Δ. Αβραμόπουλος: Η συνεργασία μεταξύ της ΕΕ και των ΗΠΑ είναι υψίστης σημασίας">Δ. Αβραμόπουλος: Η συνεργασία μεταξύ της ΕΕ και των ΗΠΑ είναι υψίστης σημασίας</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3366860/d-abramopoulos-i-sunergasia-metaxu-tis-ee-kai-ton-ipa-einai-upsistis-simasias" title="Δ. Αβραμόπουλος: Η συνεργασία μεταξύ της ΕΕ και των ΗΠΑ είναι υψίστης σημασίας">Τόσο στην Ευρωπαϊκή Ένωση όσο και στις Ηνωμένες Πολιτείες είμαστε αντιμέτωποι με τις ίδιες προκλήσεις, αναφέρει ο Ευρωπαίος επίτροπος.</a>
            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='a977a86d630f4349a2852de7483966a1' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimera977a86d630f4349a2852de7483966a1= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimera977a86d630f4349a2852de7483966a1);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'a977a86d630f4349a2852de7483966a1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('a977a86d630f4349a2852de7483966a1');
						});
					}
				}catch(err){
                 clearInterval(adtimera977a86d630f4349a2852de7483966a1);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='cc94a848166a4ab09e11edd145217308' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var adcc94a848166a4ab09e11edd145217308 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(adcc94a848166a4ab09e11edd145217308);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'cc94a848166a4ab09e11edd145217308')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('cc94a848166a4ab09e11edd145217308');
                    });
                
                }
        }catch(err){
            clearInterval(adcc94a848166a4ab09e11edd145217308); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3367180/i-katarripsi-tou-drone-apo-to-iran-klimakonei-tis-entaseis-kai-dinei-othisi-stin-timi-tou-petrelaiou" style="width:680px; height:326px;">
<img alt="Η κατάρριψη του drone από τo Ιράν κλιμακώνει τις εντάσεις και δίνει ώθηση στην τιμή του πετρελαίου" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/28/283c4034553a47709ae084d389953c94.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3367180/i-katarripsi-tou-drone-apo-to-iran-klimakonei-tis-entaseis-kai-dinei-othisi-stin-timi-tou-petrelaiou">Η κατάρριψη του drone από τo Ιράν κλιμακώνει τις εντάσεις και δίνει ώθηση στην τιμή του πετρελαίου</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3367180/i-katarripsi-tou-drone-apo-to-iran-klimakonei-tis-entaseis-kai-dinei-othisi-stin-timi-tou-petrelaiou">Το Ιράν παραδέχτηκε ότι κατέρριψε ένα στρατιωτικό μη επανδρωμένο αεροσκάφος των ΗΠΑ καθώς όπως ισχυρίζεται βρέθηκε στον ιρανικό εναέριο χώρο. Οι Αμερικανοί αξιωματούχοι...</a>
                </p>
                <a href="/forbes/3367180/i-katarripsi-tou-drone-apo-to-iran-klimakonei-tis-entaseis-kai-dinei-othisi-stin-timi-tou-petrelaiou" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <a href="https://www.volvocars.com/gr" target="_blank" class="sponsor">
                <span>powered by</span>
                <img src="https://www.capital.gr/Content/ImagesDatabase/c5/c5cfae1a1dc842dbbc00b0685ba7ab8f.png?v=0&width=45">
            </a>
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3367047/giati-i-apple-prepei-na-sxediasei-ta-dika-tis-tsipakia-5g" style="width:680px; height:326px;">
<img alt="Γιατί η Apple πρέπει να σχεδιάσει τα δικά της τσιπάκια 5G" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/42/4239068569fb41c0a42b103e92a557f7.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3367047/giati-i-apple-prepei-na-sxediasei-ta-dika-tis-tsipakia-5g">Γιατί η Apple πρέπει να σχεδιάσει τα δικά της τσιπάκια 5G</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3367047/giati-i-apple-prepei-na-sxediasei-ta-dika-tis-tsipakia-5g">Υπάρχουν φήμες που θέλουν την&#160;Apple να προτίθεται να αγοράσει βασικά τμήματα της δραστηριότητας της γερμανικής μονάδας της Intel&#160;στα&#160;smartphone, καθώς φαίνεται να θέλει να ...</a>
                </p>
                <a href="/forbes/3367047/giati-i-apple-prepei-na-sxediasei-ta-dika-tis-tsipakia-5g" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <a href="https://www.volvocars.com/gr" target="_blank" class="sponsor">
                <span>powered by</span>
                <img src="https://www.capital.gr/Content/ImagesDatabase/c5/c5cfae1a1dc842dbbc00b0685ba7ab8f.png?v=0&width=45">
            </a>
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3366957/poioi-einai-oi-20-pio-akribopliromenoi-podosfairistes-ston-kosmo-ti-sezon-2018-2019" style="width:680px; height:326px;">
<img alt="Ποιοι είναι οι 20 πιο ακριβοπληρωμένοι ποδοσφαιριστές στον κόσμο τη σεζόν 2018-2019" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/dc/dc3d05b0b18a402e87466504d48c63bf.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3366957/poioi-einai-oi-20-pio-akribopliromenoi-podosfairistes-ston-kosmo-ti-sezon-2018-2019">Ποιοι είναι οι 20 πιο ακριβοπληρωμένοι ποδοσφαιριστές στον κόσμο τη σεζόν 2018-2019</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3366957/poioi-einai-oi-20-pio-akribopliromenoi-podosfairistes-ston-kosmo-ti-sezon-2018-2019">Για πρώτη φορά εδώ και μια δεκαετία, δεν έλαβε χώρα ούτε ένας αγώνας μεταξύ των δύο μεγαλύτερων παικτών στον κόσμο, του Lionel Messi και του Cristiano Ronaldo.</a>
                </p>
                <a href="/forbes/3366957/poioi-einai-oi-20-pio-akribopliromenoi-podosfairistes-ston-kosmo-ti-sezon-2018-2019" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <a href="https://www.volvocars.com/gr" target="_blank" class="sponsor">
                <span>powered by</span>
                <img src="https://www.capital.gr/Content/ImagesDatabase/c5/c5cfae1a1dc842dbbc00b0685ba7ab8f.png?v=0&width=45">
            </a>
        </div>
    </div>

</section>



<section class="sticky__container">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='c11a468d08e4440fab2b0294d5a741d0' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimerc11a468d08e4440fab2b0294d5a741d0= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimerc11a468d08e4440fab2b0294d5a741d0);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'c11a468d08e4440fab2b0294d5a741d0')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('c11a468d08e4440fab2b0294d5a741d0');
    						});
    					}
				    }catch(err){
                        clearInterval(adc11a468d08e4440fab2b0294d5a741d0); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            <div class="row__newspaper__cover" id="kefalaioCover">
    <div class="image__wrapper">
        <div id='div-gpt-ad-Capital_New_300x400' class="advert"  data-name="Capital_New_300x400" data-width="300" data-height="400">
   <script>
			var adtimer93f456170e70468c935888cc8bcec60b= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer93f456170e70468c935888cc8bcec60b);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_300x400', [[300, 250], [300, 400]],'div-gpt-ad-Capital_New_300x400')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('div-gpt-ad-Capital_New_300x400');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

        
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='ac387fbe639547aebd95cf76e1fa58ad' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimerac387fbe639547aebd95cf76e1fa58ad= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerac387fbe639547aebd95cf76e1fa58ad);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'ac387fbe639547aebd95cf76e1fa58ad')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ac387fbe639547aebd95cf76e1fa58ad');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='ae0694f55643451f87f123fabfec97cb' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimerae0694f55643451f87f123fabfec97cb= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimerae0694f55643451f87f123fabfec97cb);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'ae0694f55643451f87f123fabfec97cb')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ae0694f55643451f87f123fabfec97cb');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2019

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=bZNChIgzAPiJNFn1uW4VUuvF2A9YivZw2oSaOmzH6D81"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
        var searchInput = document.getElementById('txtNewsletter');
        searchInput.addEventListener('focus', function (e) {
            console.log("loading");
            lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
        });
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof(window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

        //DOMReady(function(){
        //    $.scrollDepth({
        //        minHeight: 0,
        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
        //        percentage: false,
        //        userTiming: false,
        //        pixelDepth: false
        //    });

        //});
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-f8c882c6-69c3-4b0a-8e87-4f2f83190ac8",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision'];
</script>











    

    


    <div id='59f8b6214ca242f0a7f70803767f1817' class="advert">
   <script>
			var adtimer59f8b6214ca242f0a7f70803767f1817= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer59f8b6214ca242f0a7f70803767f1817);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'59f8b6214ca242f0a7f70803767f1817')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3367249','merkel','diafora','ee','emanouel-makron','epikairotita','europaiki-epitropi-komision']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('59f8b6214ca242f0a7f70803767f1817');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    

<script>
    var cookieConsentContent = {
        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
        "dismiss": "Αποδοχή",
        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
        "href": "/about/terms2018"
    };
</script>


</body></html>