

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΔΙΕΘΝΗ","subcategory":"ΠΟΛΙΤΙΚΗ","keywords":["ΑΝΕΓΚΡΕΤ ΚΡΑΜΠ-ΚΑΡΕΝΜΠΑΟΥΕΡ","ΓΕΡΜΑΝΙΑ"]}}];</script>    
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KLJV8X3');</script>
    
    <title>Οι Γερμανοί πιστεύουν ότι η Κραμπ-Καρενμπάουερ δεν είναι έτοιμη για...</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

    <meta name="robots" content="index, follow" />
    <meta name="Googlebot" content="index, follow" />
    <meta name="MSNbot" content="index, follow" />
    <meta name="Slurp" content="index, follow" />
        <meta name="description" content="Σύμφωνα με δημοσκόπηση του ινστιτούτου Forsa." />
            <meta name="keywords" content="Ανεγκρέτ Κραμπ-Καρενμπάουερ,Γερμανία,Πολιτική" />
            <link rel="canonical" href="https://www.capital.gr/diethni/3362897/oi-germanoi-pisteuoun-oti-i-kramp-karenmpaouer-den-einai-etoimi-gia-tin-kagkelaria" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/diethni/3362897/oi-germanoi-pisteuoun-oti-i-kramp-karenmpaouer-den-einai-etoimi-gia-tin-kagkelaria?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.capital.gr/diethni/3362897/oi-germanoi-pisteuoun-oti-i-kramp-karenmpaouer-den-einai-etoimi-gia-tin-kagkelaria","description":"Σύμφωνα με δημοσκόπηση του ινστιτούτου Forsa.","image":["https://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/6f/6fc9a5c5b1cd4f5190735784ba904fa1.png","https://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/6f/6fc9a5c5b1cd4f5190735784ba904fa1.png","https://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/6f/6fc9a5c5b1cd4f5190735784ba904fa1.png"],"mainEntityOfPage":"https://www.capital.gr/diethni/3362897/oi-germanoi-pisteuoun-oti-i-kramp-karenmpaouer-den-einai-etoimi-gia-tin-kagkelaria","url":"https://www.capital.gr/diethni/3362897/oi-germanoi-pisteuoun-oti-i-kramp-karenmpaouer-den-einai-etoimi-gia-tin-kagkelaria","alternativeHeadline":"Οι Γερμανοί πιστεύουν ότι η Κραμπ-Καρενμπάουερ δεν είναι έτοιμη για την καγκελαρία","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2019-05-29T18:56:00+03:00","dateModified":"2019-05-29T18:56:44.503+03:00","datePublished":"2019-05-29T18:56:00+03:00","genre":"Διεθνή","headline":"Οι Γερμανοί πιστεύουν ότι η Κραμπ-Καρενμπάουερ δεν είναι έτοιμη για την καγκελαρία","keywords":"Ανεγκρέτ Κραμπ-Καρενμπάουερ,Γερμανία,Πολιτική","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"https://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"Η επικεφαλής του Χριστιανοδημοκρατικού Κόμματος (CDU), Ανεγκρέτ Κραμπ-Καρενμπάουερ δεν είναι έτοιμη να διαδεχτεί την Άγγελα Μέρκελ στην καγκελαρία, όπως κρίνουν οι συμπατριώτες της σύμφωνα με μια δημοσκόπηση που δόθηκε σήμερα στη δημοσιότητα.\n ;\nΗ Μέρκελ ξεκίνησε τον περασμένο Οκτώβριο τη σταδιακή αποχώρησή της από την πολιτική, όταν δήλωσε ότι η τέταρτη θητεία της στην καγκελαρία θα είναι και η τελευταία. Τον Δεκέμβριο, την ηγεσία του CDU ανέλαβε η Κραμπ-Καρενμπάουερ, κάτι που θεωρήθηκε ευρέως ότι αποτελούσε την αρχή της παράδοσης της εξουσίας.\n ;\nΌμως η δημοσκόπηση του ινστιτούτου Forsa δείχνει πως επτά στους 10 Γερμανούς (70%) πιστεύουν ότι η ΑΚΚ δεν είναι ακόμη έτοιμη να αναλάβει το αξίωμα. Μάλιστα, θέλουν να παραμείνει η Μέρκελ στη θέση αυτή μέχρι το 2021, δηλαδή μέχρι τη λήξη της τρέχουσας κοινοβουλευτικής περιόδου.\n ;\nΠάνω από τους μισούς ψηφοφόρους του CDU (ποσοστό 52%) πιστεύουν ότι η \"μίνι-Μέρκελ\", όπως αποκαλείται συχνά η Κραμπ-Καρενμπάουερ, δεν έχει τα προσόντα για να γίνει καγκελάριος, όπως ανέφερε το τηλεοπτικό δίκτυο RTL, για λογαριασμό του οποίου διενεργήθηκε η δημοσκόπηση σε δείγμα 1.501 ανθρώπων.\n ;\nΤης δημοσκόπησης αυτής είχαν προηγηθεί κάποιες άστοχες δηλώσεις της 56χρονης ΑΚΚ αλλά και οι φήμες ότι η Μέρκελ θα παραιτηθεί για να αναλάβει ένα σημαντικό αξίωμα στις Βρυξέλλες, κάτι που η ίδια διέψευσε.\n ;\nΗ ΑΚΚ δήλωσε πάντως πρόσφατα ότι δεν φιλοδοξεί να διαδεχθεί την Μέρκελ στην καγκελαρία πριν από το 2021.\n ;\nΠΗΓΗ: ΑΠΕ-ΜΠΕ"};
</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/6f/6fc9a5c5b1cd4f5190735784ba904fa1.png" id="image">

        <meta name="news_keywords" content="Ανεγκρέτ Κραμπ-Καρενμπάουερ,Γερμανία,Πολιτική" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Οι Γερμανοί πιστεύουν ότι η Κραμπ-Καρενμπάουερ δεν είναι έτοιμη για την καγκελαρία" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/6f/6fc9a5c5b1cd4f5190735784ba904fa1.png" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Σύμφωνα με δημοσκόπηση του ινστιτούτου Forsa." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Οι Γερμανοί πιστεύουν ότι η Κραμπ-Καρενμπάουερ δεν είναι έτοιμη για την καγκελαρία" />
            <meta name="twitter:description" content="Σύμφωνα με δημοσκόπηση του ινστιτούτου Forsa." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/6f/6fc9a5c5b1cd4f5190735784ba904fa1.png" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

    <link href="/Content2017/siteCss?v=6xlAU1X7_d-BUt6xOQdMyogJVz4niEjokVCgQsZY7Iw1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>
    <script>
        window["VidadsParser_loaded"] = function() {
            new VidadsVideo.Parser({vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true});
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
   
    
    <div id='f3dfe67731c342cbaebef11a5ac8853b' style='position:absolute; width:1px; height:0px;'>
   <script>
			var adtimerf3dfe67731c342cbaebef11a5ac8853b= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerf3dfe67731c342cbaebef11a5ac8853b);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'f3dfe67731c342cbaebef11a5ac8853b')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('f3dfe67731c342cbaebef11a5ac8853b');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    <div id='081f345c60b24f3fbc96a0f80e5c9bab' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer081f345c60b24f3fbc96a0f80e5c9bab= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer081f345c60b24f3fbc96a0f80e5c9bab);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'081f345c60b24f3fbc96a0f80e5c9bab')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('081f345c60b24f3fbc96a0f80e5c9bab');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                <span></span>
            </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/energeia-2019" >Ενέργεια 2019</a>
                            </li>
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018: Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri-2018" >Εταιρική Ευθύνη CRI 2018</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">11.837,81</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,57%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">5.220,54</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,73%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">25.003,13</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,36%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">21.003,37</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,21%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,11383</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,12115</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-2e2f7178-f68f-4dc5-973f-8ce90b9b7797" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            793,06
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,20</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -1,57
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 91,94 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        <section id="top72890Banner" style="text-align: center;background-color:transparent;">
<div id='0c42fea54cb54fb8b42e3d746040105c' class="advert">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[1, 1],[728, 90],[970, 90],[970, 250],[940, 200], [950, 200],[900, 400], [918, 130], [1024, 250],[1000,90], [1000,250]],'0c42fea54cb54fb8b42e3d746040105c')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('0c42fea54cb54fb8b42e3d746040105c');
});
</script>
</div>        </section>

        
        <section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">
    <div class="left">
        <div class="headingS5">
            


<div class="headingS5  category__diethni subcategory__politiki">
    <h2 class="bold serif">

                            <a href="/diethni" title="Διεθνή">
                                ΔΙΕΘΝΗ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/diethni">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
        </div>

        
        
<div class="article__content">
    <h5 class="category">Τετάρτη, 29-Μαϊ-2019 18:56</h5>
    <h1 class="serif">Οι Γερμανοί πιστεύουν ότι η Κραμπ-Καρενμπάουερ δεν είναι έτοιμη για την καγκελαρία</h1>
    <div class="controls" style="min-height:48px;">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
            <a class="a2a_button_facebook a2a_counter"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>

        <ul class="document__icons" style="margin-top:-3px;">
            <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
            <li><a id="saveArticle" href="/story/3362897/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
            <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>

<img alt="Οι Γερμανοί πιστεύουν ότι η Κραμπ-Καρενμπάουερ δεν είναι έτοιμη για την καγκελαρία" height="417" src="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/6f/6fc9a5c5b1cd4f5190735784ba904fa1.png?quality=60&amp;404=default&amp;v=7" width="680" />    <div class="row">
        <div id='4584b067a8a346d8bf48e44978e7914a' class="advert" style="text-align:center;">
   <script>
    		var adtimer4584b067a8a346d8bf48e44978e7914a= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer4584b067a8a346d8bf48e44978e7914a);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60], [468, 60]],'4584b067a8a346d8bf48e44978e7914a')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('4584b067a8a346d8bf48e44978e7914a');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div>
    </div>

    <div id="articleBody">


        <p style="text-align: justify;">Η επικεφαλής του Χριστιανοδημοκρατικού Κόμματος (CDU), <a href="https://www.capital.gr/tag/anegkret-kramp-karenmpaouer" target="_blank" title='Ανεγκρέτ Κραμπ-Καρενμπάουερ' class="link_keyword" data-tagid="11494" data-tagslug="anegkret-kramp-karenmpaouer">Ανεγκρέτ Κραμπ-Καρενμπάουερ</a> δεν είναι έτοιμη να διαδεχτεί την Άγγελα Μέρκελ στην καγκελαρία, όπως κρίνουν οι συμπατριώτες της σύμφωνα με μια δημοσκόπηση που δόθηκε σήμερα στη δημοσιότητα.<br>
&nbsp;<br>
Η Μέρκελ ξεκίνησε τον περασμένο Οκτώβριο τη σταδιακή αποχώρησή της από την πολιτική, όταν δήλωσε ότι η τέταρτη θητεία της στην καγκελαρία θα είναι και η τελευταία. Τον Δεκέμβριο, την ηγεσία του CDU ανέλαβε η Κραμπ-Καρενμπάουερ, κάτι που θεωρήθηκε ευρέως ότι αποτελούσε την αρχή της παράδοσης της εξουσίας.<br>
&nbsp;<br>
Όμως η δημοσκόπηση του ινστιτούτου Forsa δείχνει πως επτά στους 10 Γερμανούς (70%) πιστεύουν ότι η ΑΚΚ δεν είναι ακόμη έτοιμη να αναλάβει το αξίωμα. Μάλιστα, θέλουν να παραμείνει η Μέρκελ στη θέση αυτή μέχρι το 2021, δηλαδή μέχρι τη λήξη της τρέχουσας κοινοβουλευτικής περιόδου.<br>
&nbsp;<br>
Πάνω από τους μισούς ψηφοφόρους του CDU (ποσοστό 52%) πιστεύουν ότι η "μίνι-Μέρκελ", όπως αποκαλείται συχνά η Κραμπ-Καρενμπάουερ, δεν έχει τα προσόντα για να γίνει καγκελάριος, όπως ανέφερε το τηλεοπτικό δίκτυο RTL, για λογαριασμό του οποίου διενεργήθηκε η δημοσκόπηση σε δείγμα 1.501 ανθρώπων.<br>
&nbsp;<br>
Της δημοσκόπησης αυτής είχαν προηγηθεί κάποιες άστοχες δηλώσεις της 56χρονης ΑΚΚ αλλά και οι φήμες ότι η Μέρκελ θα παραιτηθεί για να αναλάβει ένα σημαντικό αξίωμα στις Βρυξέλλες, κάτι που η ίδια διέψευσε.<br>
&nbsp;<br>
Η ΑΚΚ δήλωσε πάντως πρόσφατα ότι δεν φιλοδοξεί να διαδεχθεί την Μέρκελ στην καγκελαρία πριν από το 2021.<br>
&nbsp;<br>
ΠΗΓΗ: ΑΠΕ-ΜΠΕ</p>

        
        <div>
            <div id='3c321141851844e6b4b59665f175a761' class="advert">
   <script>
			var adtimer3c321141851844e6b4b59665f175a761= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer3c321141851844e6b4b59665f175a761);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'3c321141851844e6b4b59665f175a761')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('3c321141851844e6b4b59665f175a761');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
        </div>

    </div>


    <div class="controls" >
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <a class="a2a_button_facebook a2a_counter"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li><a href="/tag/anegkret-kramp-karenmpaouer">Ανεγκρέτ Κραμπ-Καρενμπάουερ</a></li>
                    <li><a href="/tag/germania">Γερμανία</a></li>
                    <li><a href="/tag/politiki">Πολιτική</a></li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
        <ul>
            <li>
                <div id='textlink-1' class="advert">
   <script>
			var adtimer50f6e3c156ce4b2bbae9045a358ebaaa= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer50f6e3c156ce4b2bbae9045a358ebaaa);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer50f6e3c156ce4b2bbae9045a358ebaaa); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert">
   <script>
			var adtimered29416ae847466a8b6b946cdea90a49= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimered29416ae847466a8b6b946cdea90a49);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimered29416ae847466a8b6b946cdea90a49); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert">
   <script>
			var adtimer75a60497c9ee4e299603f5d9faeca276= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer75a60497c9ee4e299603f5d9faeca276);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad75a60497c9ee4e299603f5d9faeca276); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert">
   <script>
			var adtimeracfffca0886240d6a929f718520c0b7d= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimeracfffca0886240d6a929f718520c0b7d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimeracfffca0886240d6a929f718520c0b7d); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>
    <div class="row">
        <div id='cbcab9aabc844690a22f321ca5337e18' class="advert">
   <script>
			var adtimercbcab9aabc844690a22f321ca5337e18= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimercbcab9aabc844690a22f321ca5337e18);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'cbcab9aabc844690a22f321ca5337e18')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('cbcab9aabc844690a22f321ca5337e18');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimercbcab9aabc844690a22f321ca5337e18); 
				}

			}, 300);
   </script>
 </div>
    </div>
</div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            <div class="row">
                
            </div>

            <div class="row">
                
            </div>

            <div class="row">
                <div id='4397c69c46b04002b6be49ed9392d7fe' class="advert">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'4397c69c46b04002b6be49ed9392d7fe')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('4397c69c46b04002b6be49ed9392d7fe');
						});
   </script>
 </div>
            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='1e69909e91284fd09df8e7b7e750fd13'>
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'1e69909e91284fd09df8e7b7e750fd13')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('1e69909e91284fd09df8e7b7e750fd13');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3362907/tramp-gia-diloseis-maler-i-upothesi-ekleise" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:30</span>
                                        Τραμπ για δηλώσεις Μάλερ: &quot;Η υπόθεση έκλεισε&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3362906/proeidopoiisi-apo-epimelitirio-kukladon-gia-exapatisi-epixeirimation" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:25</span>
                                        Προειδοποίηση από Επιμελητήριο Κυκλάδων για εξαπάτηση επιχειρηματιών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3362892/ollandiko-dikastirio-kleinei-to-diasimo-klamp-motosukletiston-hells-angels" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:18</span>
                                        Ολλανδικό δικαστήριο κλείνει το διάσημο κλαμπ μοτοσυκλετιστών Hells Angels
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3362904/n-iliopoulos-o-deuteros-guros-exei-dunamikes" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:14</span>
                                        Ν. Ηλιόπουλος: &quot;Ο δεύτερος γύρος έχει δυναμικές&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/story/3362905/pg-suriza-na-ginoun-oi-allages-stin-dikaiosuni-telos-se-esostrefeia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:12</span>
                                        ΠΓ ΣΥΡΙΖΑ: Να γίνουν οι αλλαγές στην Δικαιοσύνη- Τέλος σε εσωστρέφεια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3362903/aegean-airlines-merisma-0-60-euro-ana-metoxi-enekrine-i-taktiki-g-s" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:11</span>
                                        Aegean Airlines: Μέρισμα 0,60 ευρώ ανά μετοχή ενέκρινε η τακτική γ.σ.
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3362902/ipa-oi-dioxeis-tramp-den-itan-pote-mia-nomiki-epilogi-dilonei-o-maler" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:10</span>
                                        ΗΠΑ: Οι διώξεις Τραμπ δεν ήταν ποτέ μια &quot;νομική επιλογή&quot; δηλώνει ο Μάλερ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3362901/quest-summetoxon-split-kai-dianomi-dorean-metoxon-metaxu-ton-thematon-tis-g-s" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:03</span>
                                        Quest Συμμετοχών: Split και διανομή δωρεάν μετοχών μεταξύ των θεμάτων της Γ.Σ.
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3362900/dei-eos-30-septembriou-ta-dikaiologitika-gia-to-agrotiko-timologio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:03</span>
                                        ΔΕΗ: Έως 30 Σεπτεμβρίου τα δικαιολογητικά για το αγροτικό τιμολόγιο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3362899/sustimata-sunlight-den-tha-dianeimei-kerdi-logo-ton-zimion-ton-proigoumenon-xriseon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:58</span>
                                        Συστήματα Sunlight: Δεν θα διανείμει κέρδη λόγω των ζημιών των προηγούμενων χρήσεων
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/xristos-xomenidis/3362650/katagelastoi-kai-axiodakrutoi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Καταγέλαστοι και αξιοδάκρυτοι
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3362614/itta-apo-ta-apodutiria" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ήττα από τα &quot;αποδυτήρια&quot;...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3362787/bernardakis-stin-antepithesi-einai-dunaton-na-mi-gnorize-o-tsipras" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Βερναρδάκης στην &quot;αντεπίθεση&quot;: Είναι δυνατόν να μη γνώριζε ο Τσίπρας;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3362728/erxontai-anatropes-stis-epikourikes-suntaxeis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Έρχονται ανατροπές στις επικουρικές συντάξεις
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3362720/se-troxia-bazoun-oi-trapezes-tis-ethelontikes-paradoseis-akiniton" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Σε &quot;τροχιά&quot; βάζουν οι τράπεζες τις εθελοντικές παραδόσεις ακινήτων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3362717/dixos-telos-oi-pleistiriasmoi-gia-tin-toxotis-tou-kalogritsa" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δίχως τέλος οι πλειστηριασμοί για την Τοξότης του Καλογρίτσα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-dimitris-papakonstantinou-grafei/3362709/i-autodunamia-kai-i-maxi-suriza-kinal" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η αυτοδυναμία και η μάχη ΣΥΡΙΖΑ - ΚΙΝΑΛ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3362445/h-bregmeni-gata" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        H βρεγμένη γάτα…
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3362726/politikos-kai-nomikos-salos-apo-tin-prospatheia-suriza-na-eklexei-nea-igesia-ston-areio-pago" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πολιτικός και νομικός σάλος από την προσπάθεια ΣΥΡΙΖΑ να εκλέξει νέα ηγεσία στον Άρειο Πάγο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3362766/meionoun-oi-shorts-ta-arnitika-tous-stoiximata-stis-ellinikes-trapezes" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μειώνουν οι shorts τα αρνητικά τους στοιχήματα στις ελληνικές τράπεζες
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3362614/itta-apo-ta-apodutiria" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ήττα από τα &quot;αποδυτήρια&quot;...
                                                                                    <span class="orange">(180)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3362756/dikastes-na-plironontai-ta-meli-ton-eforeutikon-epitropon" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δικαστές: Να πληρώνονται τα μέλη των εφορευτικών επιτροπών
                                                                                    <span class="orange">(26)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3362787/bernardakis-stin-antepithesi-einai-dunaton-na-mi-gnorize-o-tsipras" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Βερναρδάκης στην &quot;αντεπίθεση&quot;: Είναι δυνατόν να μη γνώριζε ο Τσίπρας;
                                                                                    <span class="orange">(24)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3362731/th-megalooikonomou-gia-na-stadiodromiseis-prepei-na-exeis-mparmpa-stin-koroni" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Θ. Μεγαλοοικονόμου: Για να σταδιοδρομήσεις πρέπει να έχεις μπάρμπα στην Κορώνη
                                                                                    <span class="orange">(17)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3362650/katagelastoi-kai-axiodakrutoi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Καταγέλαστοι και αξιοδάκρυτοι
                                                                                    <span class="orange">(15)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3362750/d-tzanakopoulos-to-upourgiko-sumboulio-tha-apofasisei-gia-tin-igesia-tis-dikaiosunis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δ. Τζανακόπουλος: Το υπουργικό συμβούλιο θα αποφασίσει για την ηγεσία της Δικαιοσύνης
                                                                                    <span class="orange">(13)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3362726/politikos-kai-nomikos-salos-apo-tin-prospatheia-suriza-na-eklexei-nea-igesia-ston-areio-pago" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Πολιτικός και νομικός σάλος από την προσπάθεια ΣΥΡΙΖΑ να εκλέξει νέα ηγεσία στον Άρειο Πάγο
                                                                                    <span class="orange">(13)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3362748/potami-to-politiko-sumboulio-apokleiei-tin-kathodo-stis-ethnikes-ekloges" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ποτάμι: Το Πολιτικό Συμβούλιο αποκλείει την κάθοδο στις εθνικές εκλογές
                                                                                    <span class="orange">(12)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3362725/benezouela-sto-130-060-anilthe-o-plithorismos-to-2018" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Βενεζουέλα: Στο 130.060% ανήλθε ο πληθωρισμός το 2018
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3362709/i-autodunamia-kai-i-maxi-suriza-kinal" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η αυτοδυναμία και η μάχη ΣΥΡΙΖΑ - ΚΙΝΑΛ
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2  class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">


<div class="article" data-article="3362796">

        <div class="image__wrapper">
            <a href="/diethni/3362796/germania-auxithikan-ta-epidomata-anergias-to-maio" title="Γερμανία: Αυξήθηκαν τα επιδόματα ανεργίας το Μάιο">
                <img alt="Γερμανία: Αυξήθηκαν τα επιδόματα ανεργίας το Μάιο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/29/29293d8cdd97404fb40e24cb8a643a3a.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:12</span>
                    <span class="date">29/05</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3362796/germania-auxithikan-ta-epidomata-anergias-to-maio"  title="Γερμανία: Αυξήθηκαν τα επιδόματα ανεργίας το Μάιο">Γερμανία: Αυξήθηκαν τα επιδόματα ανεργίας το Μάιο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3362796/germania-auxithikan-ta-epidomata-anergias-to-maio" title="Γερμανία: Αυξήθηκαν τα επιδόματα ανεργίας το Μάιο">Πρόσκαιροι παράγοντες και οι πρώτες ενδείξεις μιας ασθενέστερης οικονομικής προοπτικής, οδήγησαν τα επιδόματα ανεργίας στη Γερμανία κατακόρυφα προς τα πάνω τον Μάιο, διαψεύδοντας τις προσδοκίες των...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3362776">

        <div class="image__wrapper">
            <a href="/diethni/3362776/dw-se-poion-anikei-i-limni-tis-konstantias" title="DW: Σε ποιόν ανήκει η λίμνη της Κωνσταντίας;">
                <img alt="DW: Σε ποιόν ανήκει η λίμνη της Κωνσταντίας;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/aa/aa9769a0105440f7adf0bd49ad26e1ed.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:24</span>
                    <span class="date">29/05</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3362776/dw-se-poion-anikei-i-limni-tis-konstantias"  title="DW: Σε ποιόν ανήκει η λίμνη της Κωνσταντίας;">DW: Σε ποιόν ανήκει η λίμνη της Κωνσταντίας;</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3362776/dw-se-poion-anikei-i-limni-tis-konstantias" title="DW: Σε ποιόν ανήκει η λίμνη της Κωνσταντίας;">Τα σύνορα κρατών είναι στις περισσότερες περιπτώσεις καθορισμένα. Στην Λίμνη της Κωνσταντίας όμως, μεταξύ Γερμανίας, Αυστρίας και Ελβετίας, τα κυριαρχικά δικαιώματα δεν είναι σαφή. Πρόβλημα ουδέν;</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3362742">

        <div class="image__wrapper">
            <a href="/diethni/3362742/dw-se-deini-thesi-i-proedros-tis-cdu-logo-youtube" title="DW: Σε δεινή θέση η πρόεδρος της CDU λόγω YouTube">
                <img alt="DW: Σε δεινή θέση η πρόεδρος της CDU λόγω YouTube" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/3e/3e2760fefab74234b5cbf95d5165f2ae.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:49</span>
                    <span class="date">29/05</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3362742/dw-se-deini-thesi-i-proedros-tis-cdu-logo-youtube"  title="DW: Σε δεινή θέση η πρόεδρος της CDU λόγω YouTube">DW: Σε δεινή θέση η πρόεδρος της CDU λόγω YouTube</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3362742/dw-se-deini-thesi-i-proedros-tis-cdu-logo-youtube" title="DW: Σε δεινή θέση η πρόεδρος της CDU λόγω YouTube">Δριμεία κριτική συνεχίζει να δέχεται η Άνεγκρετ Κραμπ-Καρενμπάουερ μετά από αμφιλεγόμενη δήλωσή της.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3362729">

        <div class="image__wrapper">
            <a href="/diethni/3362729/a-merkel-anisuxia-apo-tin-auxisi-tou-antisimitismou-sti-germania" title="Α. Μέρκελ: Ανησυχία από την αύξηση του αντισημιτισμού στη Γερμανία">
                <img alt="Α. Μέρκελ: Ανησυχία από την αύξηση του αντισημιτισμού στη Γερμανία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/02/02667de8bb144d8c974883270473b9b3.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:45</span>
                    <span class="date">29/05</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3362729/a-merkel-anisuxia-apo-tin-auxisi-tou-antisimitismou-sti-germania"  title="Α. Μέρκελ: Ανησυχία από την αύξηση του αντισημιτισμού στη Γερμανία">Α. Μέρκελ: Ανησυχία από την αύξηση του αντισημιτισμού στη Γερμανία</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3362729/a-merkel-anisuxia-apo-tin-auxisi-tou-antisimitismou-sti-germania" title="Α. Μέρκελ: Ανησυχία από την αύξηση του αντισημιτισμού στη Γερμανία">&quot;Δυστυχώς, όλα αυτά τα χρόνια, δεν μπορέσαμε να χειριστούμε το ζήτημα αυτό με ικανοποιητικό τρόπο&quot;, αναγνώρισε η Γερμανίδα καγκελάριος.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3362564">

        <div class="image__wrapper">
            <a href="/diethni/3362564/germania-kontra-cdu-me-tous-youtubers" title="Γερμανία: Κόντρα CDU με τους Youtubers">
                <img alt="Γερμανία: Κόντρα CDU με τους Youtubers" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/13/13a1252af2e7411fa4c6d41917bb9ed7.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:27</span>
                    <span class="date">28/05</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3362564/germania-kontra-cdu-me-tous-youtubers"  title="Γερμανία: Κόντρα CDU με τους Youtubers">Γερμανία: Κόντρα CDU με τους Youtubers</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3362564/germania-kontra-cdu-me-tous-youtubers" title="Γερμανία: Κόντρα CDU με τους Youtubers">Εξαιτίας βίντεο που καλούσε τους Γερμανούς να μην ψηφίσουν τα κόμματα του κυβερνητικού συνασπισμού.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3362536">

        <div class="image__wrapper">
            <a href="/diethni/3362536/germania-upoxorei-to-katanalotiko-klima-ton-iounio" title="Γερμανία: Υποχωρεί το καταναλωτικό κλίμα τον Ιούνιο">
                <img alt="Γερμανία: Υποχωρεί το καταναλωτικό κλίμα τον Ιούνιο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/80/8033eabe7bce4f8e915ccd5a84ee9a21.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:19</span>
                    <span class="date">28/05</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3362536/germania-upoxorei-to-katanalotiko-klima-ton-iounio"  title="Γερμανία: Υποχωρεί το καταναλωτικό κλίμα τον Ιούνιο">Γερμανία: Υποχωρεί το καταναλωτικό κλίμα τον Ιούνιο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3362536/germania-upoxorei-to-katanalotiko-klima-ton-iounio" title="Γερμανία: Υποχωρεί το καταναλωτικό κλίμα τον Ιούνιο">Το γερμανικό καταναλωτικό κλίμα αναμένεται να υποχωρήσει τον Ιούνιο, λόγω της επιδείνωσης των οικονομικών προσδοκιών, σύμφωνα με την εταιρεία ερευνών για την αγορά, GfK.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3362424">

        <div class="image__wrapper">
            <a href="/diethni/3362424/germania-theoroume-oti-opoiadipote-kubernisi-tha-sebastei-tis-prespes" title="Γερμανία: Θεωρούμε ότι οποιαδήποτε κυβέρνηση θα σεβαστεί τις Πρέσπες">
                <img alt="Γερμανία: Θεωρούμε ότι οποιαδήποτε κυβέρνηση θα σεβαστεί τις Πρέσπες" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/95/951fb6dd0edc48b38a43f5c53220cab2.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:18</span>
                    <span class="date">27/05</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3362424/germania-theoroume-oti-opoiadipote-kubernisi-tha-sebastei-tis-prespes"  title="Γερμανία: Θεωρούμε ότι οποιαδήποτε κυβέρνηση θα σεβαστεί τις Πρέσπες">Γερμανία: Θεωρούμε ότι οποιαδήποτε κυβέρνηση θα σεβαστεί τις Πρέσπες</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3362424/germania-theoroume-oti-opoiadipote-kubernisi-tha-sebastei-tis-prespes" title="Γερμανία: Θεωρούμε ότι οποιαδήποτε κυβέρνηση θα σεβαστεί τις Πρέσπες">Η συμφωνία των Πρεσπών αποτελεί μια πολύ σημαντική &quot;άγκυρα&quot; σταθερότητας και συμφιλίωσης, δήλωσε ο υφυπουργός Εξωτερικών Μίχαελ Ροτ.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3362303">

        <div class="image__wrapper">
            <a href="/diethni/3362303/germania-i-katastasi-sta-kommata-tin-epomeni-mera-ton-euroeklogon" title="Γερμανία: Η κατάσταση στα κόμματα την επόμενη μέρα των ευρωεκλογών">
                <img alt="Γερμανία: Η κατάσταση στα κόμματα την επόμενη μέρα των ευρωεκλογών" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/62/626c6f21e95f4ec6bd34169b1e18f022.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:05</span>
                    <span class="date">27/05</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3362303/germania-i-katastasi-sta-kommata-tin-epomeni-mera-ton-euroeklogon"  title="Γερμανία: Η κατάσταση στα κόμματα την επόμενη μέρα των ευρωεκλογών">Γερμανία: Η κατάσταση στα κόμματα την επόμενη μέρα των ευρωεκλογών</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3362303/germania-i-katastasi-sta-kommata-tin-epomeni-mera-ton-euroeklogon" title="Γερμανία: Η κατάσταση στα κόμματα την επόμενη μέρα των ευρωεκλογών">Ποιες είναι οι βασικές παράμετροι του εκλογικού αποτελέσματος.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3362250">

        <div class="image__wrapper">
            <a href="/diethni/3362250/germania-nikes-gia-tous-prasinous-se-megales-poleis" title="Γερμανία: Νίκες για τους Πράσινους σε μεγάλες πόλεις">
                <img alt="Γερμανία: Νίκες για τους Πράσινους σε μεγάλες πόλεις" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/2d/2deb014d73394f4ba78cc2683a2f0166.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:02</span>
                    <span class="date">27/05</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3362250/germania-nikes-gia-tous-prasinous-se-megales-poleis"  title="Γερμανία: Νίκες για τους Πράσινους σε μεγάλες πόλεις">Γερμανία: Νίκες για τους Πράσινους σε μεγάλες πόλεις</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3362250/germania-nikes-gia-tous-prasinous-se-megales-poleis" title="Γερμανία: Νίκες για τους Πράσινους σε μεγάλες πόλεις">Οι Πράσινοι αναδεικνύονται πρώτη δύναμη στις μεγαλύτερες πόλεις της Γερμανίας, όπως γράφει η Die Welt.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3362248">

        <div class="image__wrapper">
            <a href="/diethni/3362248/kolafos-gia-ton-kubernitiko-sunaspismo-tis-merkel-to-apotelesma-ton-euroeklogon" title="Κόλαφος για τον κυβερνητικό συνασπισμό της Μέρκελ το αποτέλεσμα των ευρωεκλογών">
                <img alt="Κόλαφος για τον κυβερνητικό συνασπισμό της Μέρκελ το αποτέλεσμα των ευρωεκλογών" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/62/6226eaa8a06f47a197c98cdb619cb3e9.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">07:58</span>
                    <span class="date">27/05</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3362248/kolafos-gia-ton-kubernitiko-sunaspismo-tis-merkel-to-apotelesma-ton-euroeklogon"  title="Κόλαφος για τον κυβερνητικό συνασπισμό της Μέρκελ το αποτέλεσμα των ευρωεκλογών">Κόλαφος για τον κυβερνητικό συνασπισμό της Μέρκελ το αποτέλεσμα των ευρωεκλογών</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3362248/kolafos-gia-ton-kubernitiko-sunaspismo-tis-merkel-to-apotelesma-ton-euroeklogon" title="Κόλαφος για τον κυβερνητικό συνασπισμό της Μέρκελ το αποτέλεσμα των ευρωεκλογών">Στο χαμηλότερο ποσοστό στην ιστορία της (26,8%).</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3362094">

        <div class="image__wrapper">
            <a href="/diethni/3362094/germania-pera-apo-kathe-prosdokia-to-apotelesma-ton-euroeklogon-gia-tous-prasinous" title="Γερμανία: &amp;quot;Πέρα από κάθε προσδοκία το αποτέλεσμα των ευρωεκλογών για τους Πράσινους&#168;">
                <img alt="Γερμανία: &amp;quot;Πέρα από κάθε προσδοκία το αποτέλεσμα των ευρωεκλογών για τους Πράσινους¨" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/62/626c6f21e95f4ec6bd34169b1e18f022.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:25</span>
                    <span class="date">26/05</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3362094/germania-pera-apo-kathe-prosdokia-to-apotelesma-ton-euroeklogon-gia-tous-prasinous"  title="Γερμανία: &amp;quot;Πέρα από κάθε προσδοκία το αποτέλεσμα των ευρωεκλογών για τους Πράσινους&#168;">Γερμανία: &quot;Πέρα από κάθε προσδοκία το αποτέλεσμα των ευρωεκλογών για τους Πράσινους&#168;</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3362094/germania-pera-apo-kathe-prosdokia-to-apotelesma-ton-euroeklogon-gia-tous-prasinous" title="Γερμανία: &amp;quot;Πέρα από κάθε προσδοκία το αποτέλεσμα των ευρωεκλογών για τους Πράσινους&#168;">Ξεπέρασε &quot;κάθε προσδοκία&quot; το εκλογικό αποτέλεσμα των Πρασίνων στις Ευρωεκλογές, δήλωσε ο Πρόεδρος της Κοινοβουλευτικής Ομάδας του Κόμματος.</a>
            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='ad4e324453fa42159b0694a01862aafe' class="adunit">
   <script>
			var adtimerad4e324453fa42159b0694a01862aafe= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimerad4e324453fa42159b0694a01862aafe);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'ad4e324453fa42159b0694a01862aafe')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ad4e324453fa42159b0694a01862aafe');
						});
					}
				}catch(err){
                 clearInterval(adtimerad4e324453fa42159b0694a01862aafe);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='ecc33c21ce694b2d8b54e961b2b3dd98'>
        <script>
        var adecc33c21ce694b2d8b54e961b2b3dd98 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(adecc33c21ce694b2d8b54e961b2b3dd98);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'ecc33c21ce694b2d8b54e961b2b3dd98')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('ecc33c21ce694b2d8b54e961b2b3dd98');
                    });
                
                }
        }catch(err){
            clearInterval(adecc33c21ce694b2d8b54e961b2b3dd98); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3362885/gnoriste-ton-anthropo-pou-agorase-to-sports-illustrated-gia-110-ekat" style="width:680px; height:326px;">
<img alt="Γνωρίστε τον άνθρωπο που αγόρασε το &amp;quot;Sports Illustrated&amp;quot; για $110 εκατ." height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/cc/cc1b70d19f6b48c8ae1dd64dbbc50d9d.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3362885/gnoriste-ton-anthropo-pou-agorase-to-sports-illustrated-gia-110-ekat">Γνωρίστε τον άνθρωπο που αγόρασε το &quot;Sports Illustrated&quot; για $110 εκατ.</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3362885/gnoriste-ton-anthropo-pou-agorase-to-sports-illustrated-gia-110-ekat">Ο Salter ξεκίνησε την ABG το 2010 με $250 εκατ. που αντλήθηκαν κυρίως από την private equity εταιρεία Leonard Green &amp; Partners καθώς και από δισεκατομμυριούχους όπως ο...</a>
                </p>
                <a href="/forbes/3362885/gnoriste-ton-anthropo-pou-agorase-to-sports-illustrated-gia-110-ekat" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3362790/i-ee-peiramatizetai-me-to-grafenio-se-sunthikes-midenikis-barutitas" style="width:680px; height:326px;">
<img alt="Η ΕΕ πειραματίζεται με το γραφένιο σε συνθήκες μηδενικής βαρύτητας" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/bb/bb9c5bc262dd429abd4e8e7c96e253e8.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3362790/i-ee-peiramatizetai-me-to-grafenio-se-sunthikes-midenikis-barutitas">Η ΕΕ πειραματίζεται με το γραφένιο σε συνθήκες μηδενικής βαρύτητας</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3362790/i-ee-peiramatizetai-me-to-grafenio-se-sunthikes-midenikis-barutitas">Το 2013, η ΕΕ αποφάσισε να επενδύσει 1 δισεκατομμύριο ευρώ στο πρόγραμμα Grafhene Flagship για να αντλήσει τα οφέλη από την αξιοποίηση&#160;του νέου, θαυμάσιου υλικού που...</a>
                </p>
                <a href="/forbes/3362790/i-ee-peiramatizetai-me-to-grafenio-se-sunthikes-midenikis-barutitas" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3362816/to-neo-montelo-mikron-katastimaton-tis-ikea-sta-kentra-ton-poleon" style="width:680px; height:326px;">
<img alt="Το νέο μοντέλο μικρών καταστημάτων της IKEA στα κέντρα των πόλεων" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/21/218d042e44344e2193b82df19d2d5ec8.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3362816/to-neo-montelo-mikron-katastimaton-tis-ikea-sta-kentra-ton-poleon">Το νέο μοντέλο μικρών καταστημάτων της IKEA στα κέντρα των πόλεων</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3362816/to-neo-montelo-mikron-katastimaton-tis-ikea-sta-kentra-ton-poleon">Με τα Planning Studios, φιλοδοξεί να προσεγγίσει τον πελάτη που δεν έχει χρόνο για &quot;χάσιμο&quot; και να αυξήσει τις πωλήσεις της μέσω Διαδικτύου.</a>
                </p>
                <a href="/forbes/3362816/to-neo-montelo-mikron-katastimaton-tis-ikea-sta-kentra-ton-poleon" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='514afc4cee7548f98e2ecb2cb0158848' class="advert">
   <script>
			var adtimer514afc4cee7548f98e2ecb2cb0158848= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer514afc4cee7548f98e2ecb2cb0158848);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'514afc4cee7548f98e2ecb2cb0158848')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('514afc4cee7548f98e2ecb2cb0158848');
    						});
    					}
				    }catch(err){
                        clearInterval(ad514afc4cee7548f98e2ecb2cb0158848); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            <div class="row__newspaper__cover" id="kefalaioCover">
    <div class="image__wrapper">
        <div id='div-gpt-ad-Capital_New_300x400' class="advert">
   <script>
			var adtimer64267d0b9c7a4bc89b4dcb3549f21101= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer64267d0b9c7a4bc89b4dcb3549f21101);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_300x400', [[300, 250], [300, 400]],'div-gpt-ad-Capital_New_300x400')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('div-gpt-ad-Capital_New_300x400');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

        
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='a8e157db7ae34389ae09038d9f6566f9' class="advert">
   <script>
			var adtimera8e157db7ae34389ae09038d9f6566f9= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimera8e157db7ae34389ae09038d9f6566f9);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'a8e157db7ae34389ae09038d9f6566f9')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('a8e157db7ae34389ae09038d9f6566f9');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='097d9f0a181d47248eacc6922de383d3' class="advert">
   <script>
			var adtimer097d9f0a181d47248eacc6922de383d3= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimer097d9f0a181d47248eacc6922de383d3);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'097d9f0a181d47248eacc6922de383d3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('097d9f0a181d47248eacc6922de383d3');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2019

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=eYkIlJvzJaJVkWg5TchQ-R5ZIEDl9unAVGYIQ4h3pm41"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
        var searchInput = document.getElementById('txtNewsletter');
        searchInput.addEventListener('focus', function (e) {
            console.log("loading");
            lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
        });
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof(window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

        //DOMReady(function(){
        //    $.scrollDepth({
        //        minHeight: 0,
        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
        //        percentage: false,
        //        userTiming: false,
        //        pixelDepth: false
        //    });

        //});
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-2e2f7178-f68f-4dc5-973f-8ce90b9b7797",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki'];
</script>











    

    


    <div id='c8dcda187ae54e9286637fa11a8d31d3' class="advert">
   <script>
			var adtimerc8dcda187ae54e9286637fa11a8d31d3= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerc8dcda187ae54e9286637fa11a8d31d3);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'c8dcda187ae54e9286637fa11a8d31d3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3362897','anegkret-kramp-karenmpaouer','germania','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('c8dcda187ae54e9286637fa11a8d31d3');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    

<script>
    var cookieConsentContent = {
        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
        "dismiss": "Αποδοχή",
        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
        "href": "/about/terms2018"
    };
</script>


</body></html>