

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΑΡΘΡΑ"}}];</script>    
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KLJV8X3');</script>
    
    <title>Γιατί ο Κυριάκος Μητσοτάκης μπορεί να είναι ένας εξαιρετικός Πρωθυπ...</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

    <meta name="robots" content="index, follow" />
    <meta name="Googlebot" content="index, follow" />
    <meta name="MSNbot" content="index, follow" />
    <meta name="Slurp" content="index, follow" />
        <meta name="description" content="Εισαγωγικά θα ήθελα να τονίσω, και προς αποφυγή παρεξήγησης, ότι ο τίτλος του άρθρου δεν υποκρύπτει αλαζονεία, έπαρση και εκ των προτέρων προσπάθεια να προκαταβάλω το αποτέλεσμα των εκλογών. Ο τίτλος αποτελεί σύντομη συμπύκνωση της έως τώρα πορείας του Προέδρου της ΝΔ που μετουσιώνεται σε εδραία πεποίθηση και βάσιμη..." />
                <link rel="canonical" href="https://www.capital.gr/arthra/3369173/giati-o-kuriakos-mitsotakis-mporei-na-einai-enas-exairetikos-prothupourgos" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/arthra/3369173/giati-o-kuriakos-mitsotakis-mporei-na-einai-enas-exairetikos-prothupourgos?amp=true" />
    

<script type="application/ld+json">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</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/02/0218863904d7498cbd0530285b408a87.jpg" id="image">



    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Γιατί ο Κυριάκος Μητσοτάκης μπορεί να είναι ένας εξαιρετικός Πρωθυπουργός" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/02/0218863904d7498cbd0530285b408a87.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Εισαγωγικά θα ήθελα να τονίσω, και προς αποφυγή παρεξήγησης, ότι ο τίτλος του άρθρου δεν υποκρύπτει αλαζονεία, έπαρση και εκ των προτέρων προσπάθεια να προκαταβάλω το αποτέλεσμα των εκλογών. Ο τίτλος αποτελεί σύντομη συμπύκνωση της έως τώρα πορείας του Προέδρου της ΝΔ που μετουσιώνεται σε εδραία πεποίθηση και βάσιμη..." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Γιατί ο Κυριάκος Μητσοτάκης μπορεί να είναι ένας εξαιρετικός Πρωθυπουργός" />
            <meta name="twitter:description" content="Εισαγωγικά θα ήθελα να τονίσω, και προς αποφυγή παρεξήγησης, ότι ο τίτλος του άρθρου δεν υποκρύπτει αλαζονεία, έπαρση και εκ των προτέρων προσπάθεια να προκαταβάλω το αποτέλεσμα των εκλογών. Ο τίτλος αποτελεί σύντομη συμπύκνωση της έως τώρα πορείας του Προέδρου της ΝΔ που μετουσιώνεται σε εδραία πεποίθηση και βάσιμη..." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/02/0218863904d7498cbd0530285b408a87.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

    <link href="/Content2017/siteCss?v=UDYPFtQDGOtHh1AxNwH6gLA4jAowi0yiTcWUZbj6xBo1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>
    <script>
        window["VidadsParser_loaded"] = function() {
            new VidadsVideo.Parser({vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true});
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
   
    
    <div id='328459d45d854bdd8273b2411d83a31d' style='position:absolute; width:1px; height:0px;'>
   <script>
			var adtimer328459d45d854bdd8273b2411d83a31d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer328459d45d854bdd8273b2411d83a31d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'328459d45d854bdd8273b2411d83a31d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('328459d45d854bdd8273b2411d83a31d');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='c0a96d29a2ee4a489fc9d87c31403ce8' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimerc0a96d29a2ee4a489fc9d87c31403ce8= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerc0a96d29a2ee4a489fc9d87c31403ce8);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'c0a96d29a2ee4a489fc9d87c31403ce8')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('c0a96d29a2ee4a489fc9d87c31403ce8');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                <span></span>
            </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/etairiki-euthuni-cri-2019" >Εταιρική Ευθύνη CRI 2019</a>
                            </li>
                            <li>
                                    <a href="/energeia-2019" >Ενέργεια 2019</a>
                            </li>
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018 Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">12.521,38</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,99%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">5.568,50</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,53%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">26.709,32</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,41%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">21.729,97</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+2,13%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,12905</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,11437</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-99432c59-51e7-4e8e-b412-5ad1aaafb998" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            874,38
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+0,68</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +5,90
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 57,47 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        <section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




    <section class="sticky__container" id="article-container">

        <div class="headingS5">
            


<div class="headingS5  category__arthra">
    <h2 class="bold serif">

                            <a href="/arthra" title="Άρθρα">
                                ΑΡΘΡΑ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/arthra">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
        </div>
        
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Τρίτη, 02-Ιουλ-2019 00:05</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Γιατί ο Κυριάκος Μητσοτάκης μπορεί να είναι ένας εξαιρετικός Πρωθυπουργός</h1>


</div><!-- article content -->

        <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
                <div id='555d005cf3e4407b8a9e7268b03fd649' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[1, 1],[728, 90],[970, 90],[970, 250],[940, 200], [950, 200],[900, 400], [918, 130], [1024, 250],[1000,90], [1000,250]],'555d005cf3e4407b8a9e7268b03fd649')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('555d005cf3e4407b8a9e7268b03fd649');
});
</script>
</div>
        </div>
        
        <div class="left">

            
            
    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
                <li><a id="saveArticle" href="/story/3369173/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">


            <div><p style="text-align: justify;"><strong><a class="image__link" href="/Content/ImagesDatabase/02/0218863904d7498cbd0530285b408a87.jpg" data-lightbox="lightbox" target="_blank" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" content="https://www.capital.gr/Content/ImagesDatabase/02/0218863904d7498cbd0530285b408a87.jpg?v=1&cropxunits=608&cropyunits=337&crop=150%2C0%2C487%2C337&maxwidth=210&&watermark=magnify"><img class="left" style="float: left" alt="Γιατί ο Κυριάκος Μητσοτάκης μπορεί να είναι ένας εξαιρετικός Πρωθυπουργός" itemprop="url" src="/Content/ImagesDatabase/02/0218863904d7498cbd0530285b408a87.jpg?v=1&cropxunits=608&cropyunits=337&crop=150%2C0%2C487%2C337&maxwidth=210&&watermark=magnify" width="150" content="https://www.capital.gr/Content/ImagesDatabase/02/0218863904d7498cbd0530285b408a87.jpg?v=1&cropxunits=608&cropyunits=337&crop=150%2C0%2C487%2C337&maxwidth=210&&watermark=magnify"></a>Του Γιάννη&nbsp;Μαστρογεωργίου</strong></p>

<p style="text-align: justify;">Εισαγωγικά θα ήθελα να τονίσω, και προς αποφυγή παρεξήγησης, ότι ο τίτλος του άρθρου δεν υποκρύπτει αλαζονεία, έπαρση και εκ των προτέρων προσπάθεια να προκαταβάλω το αποτέλεσμα των εκλογών.</p><div><div class="advert" style="text-align:center;" id="4da9b94839414269849683d5da5ce638">
   <script>
    		var adtimer4da9b94839414269849683d5da5ce638= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer4da9b94839414269849683d5da5ce638);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'4da9b94839414269849683d5da5ce638')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('4da9b94839414269849683d5da5ce638');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">Ο τίτλος αποτελεί σύντομη συμπύκνωση της έως τώρα πορείας του Προέδρου της ΝΔ που μετουσιώνεται σε εδραία πεποίθηση και βάσιμη ελπίδα.</p>

<p style="text-align: justify;">Ο Κυριάκος Μητσοτάκης θα είναι ένας εξαιρετικός Πρωθυπουργός γιατί είναι ο μόνος αρχηγός αξιωματικής αντιπολίτευσης που δεν επένδυσε στον μαξιμαλιστικό προεκλογικό λόγο, κάτι ασυνήθιστο στα προεκλογικά μας ήθη.</p>

<p style="text-align: justify;">Πιο πολλές μετρημένες κουβέντες άκουσαν οι πολίτες, παρά "θα", από κάθε άλλη προεκλογική εκστρατεία. Οι πολίτες έμαθαν τις προτεραιότητες της ΝΔ μέσα από λόγο τεκμηριωμένο (μεγάλη η συνδρομή των Τομεαρχών, των Γραμματέων του Κόμματος και της ομάδας Προγράμματος), κοστολογημένο και απτό.</p>

<p style="text-align: justify;">Ο Κυρ. Μητσοτάκης εξήγησε στους πολίτες πού&nbsp;είμαστε και πώς πρέπει να προχωρήσουμε. Και το έκανε από την αρχή. Από υποψήφιος Πρόεδρος κιόλας. Είχε το θάρρος της γνώμης του και ανέλαβε το ρίσκο να μιλήσει με τη λογική σε μία κοινωνία που κάποιοι θέριεψαν το θυμικό της.</p>

<p style="text-align: justify;">Ο Κυριάκος Μητσοτάκης έγινε Πρόεδρος της ΝΔ με την τόλμη του καινοτόμου λόγου που ανανέωσε την Κεντροδεξιά και πιθανόν θα γίνει Πρωθυπουργός με την ειλικρίνεια του μέτρου και την ορμή της εθνικής ανάγκης για αλλαγή πορείας.</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="41b62739be0f4ff08639e8e9f414b0e1" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer41b62739be0f4ff08639e8e9f414b0e1= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer41b62739be0f4ff08639e8e9f414b0e1);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'41b62739be0f4ff08639e8e9f414b0e1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('41b62739be0f4ff08639e8e9f414b0e1');
						});
					}
				}catch(err){
				     clearInterval(ad41b62739be0f4ff08639e8e9f414b0e1); 
				}

			}, 100);
   </script>
 </div></div>

<p style="text-align: justify;">Ο Κυριάκος Μητσοτάκης άλλαξε την εικόνα του κόμματος της ΝΔ. Εκανε το κόμμα ξανά Παράταξη. Διεύρυνε τη&nbsp;βάση του. Μπόλιασε στο λόγο και τις δομές του, ανθρώπους από διαφορετικούς χώρους, διαφορετικές ιδεολογικές αφετηρίες, διατηρώντας πάντα τον πατριωτικό, φιλελεύθερο και καινοτόμο χαρακτήρα μίας μακράς πολιτικής παρακαταθήκης που μετρά η ΝΔ στη σύγχρονη πολιτική ιστορία του τόπου. Νέοι άνθρωποι εμπλούτισαν τις δομές του κόμματος μαζί με έμπειρα στελέχη από παλιά.</p>

<p style="text-align: justify;">Το Μητρώο Στελεχών άνοιξε την πόρτα της ΝΔ σε πολίτες που μέχρι πριν από λίγα χρόνια δεν ήθελαν να ακούν για πολιτική. Μαγνήτισε το ενδιαφέρον επιστημόνων, επιχειρηματιών, δημοσίων υπαλλήλων, νέων και συνταξιούχων που νιώθουν ότι έχουν να δώσουν κι άλλο. Ανανέωσε όλες τις δομές του κόμματος. Και τώρα προχώρησε και στην τελευταία κομματική εκκρεμότητα, την ουσιαστική και ριζική ανανέωση, δηλαδή, και των ψηφοδελτίων, όπως έπραξε και με το Ευρωψηφοδέλτιο.</p>

<p style="text-align: justify;">Έκανε &nbsp;ξανά ο Κυριάκος Μητσοτάκης την πολιτική υπόθεσης της λογικής, του αυτονόητου. Ξεφύγαμε από τις μικροπολιτικές ατραπούς του διχαστικού λόγου που χρησιμοποίησε ο ΣΥΡΙΖΑ. Ο λόγος του Προέδρου της ΝΔ δεν δίχασε ποτέ. Ακόμα και στις σκληρές κοινοβουλευτικές και πολιτικές μάχες ο Κυριάκος&nbsp;Μητσοτάκης είχε πάθος, αλλά ποτέ σκηνοθετημένο τσαμπουκά.</p>

<p style="text-align: justify;">Μίλησε με χιλιάδες πολίτες. Έκανε περισσότερες από 150 περιοδείες σε όλη την Ελλάδα. Κατάφερε να εγκύψει και στο τοπικό πρόβλημα και στις εθνικές προτεραιότητες με την ίδια προσοχή.</p>

<p style="text-align: justify;">Είναι ίσως η πρώτη φορά που οι πολίτες προσέρχονται στις κάλπες χωρίς την ενδόμυχη αγωνία μήπως άλλο ψηφίσουν την Κυριακή και άλλο τους προκύψει τη Δευτέρα. Νιώθουν ασφαλείς και σίγουροι ότι οι προτεραιότητες του επόμενου Πρωθυπουργού θα τηρηθούν και δίνουν πίσω στον Κυριάκο Μητσοτάκη ως ισχυρή εμπιστοσύνη στις 7 Ιουλίου, τον σεβασμό και την ειλικρίνεια που εκείνος τους δίνει εδώ και 3,5 χρόνια.</p>

<p style="text-align: justify;"><em>* Ο κ. Γιάννης Μαστρογεωργίου είναι Διευθυντής Ινστιτούτου Δημοκρατίας Κ. Καραμανλής, Αν. Εκπρόσωπος Τύπου ΝΔ</em></p></div>

            
            <div>
                <div id='ffa77fb081154328bf8bf007120cd2fc' class="advert">
   <script>
			var adtimerffa77fb081154328bf8bf007120cd2fc= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerffa77fb081154328bf8bf007120cd2fc);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'ffa77fb081154328bf8bf007120cd2fc')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('ffa77fb081154328bf8bf007120cd2fc');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='e2e00209bc2b4e9c816e071cf38475fd' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimere2e00209bc2b4e9c816e071cf38475fd= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimere2e00209bc2b4e9c816e071cf38475fd);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'e2e00209bc2b4e9c816e071cf38475fd')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('e2e00209bc2b4e9c816e071cf38475fd');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimere2e00209bc2b4e9c816e071cf38475fd); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer21c3ad57fcc542efb7c84a1adca6b1e0= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer21c3ad57fcc542efb7c84a1adca6b1e0);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer21c3ad57fcc542efb7c84a1adca6b1e0); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimer51118880076f4b03841155f79ffee219= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer51118880076f4b03841155f79ffee219);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer51118880076f4b03841155f79ffee219); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimer9cc29c7ddae54d4d9b8264541054dff1= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer9cc29c7ddae54d4d9b8264541054dff1);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad9cc29c7ddae54d4d9b8264541054dff1); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimerdd102e2e58bd471fa6753599a4280d47= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerdd102e2e58bd471fa6753599a4280d47);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimerdd102e2e58bd471fa6753599a4280d47); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









        </div>

        
        <div class="sticky-spacer">
            <div class="right sticky__right">


                
                    
                    <div class="row">
                         <div id='8d1bcc51a355494694626155ad881d4a' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'8d1bcc51a355494694626155ad881d4a')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('8d1bcc51a355494694626155ad881d4a');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("8d1bcc51a355494694626155ad881d4a");
                        observer.observe(adtorefresh);


                            </script>
                        </div>
                        


                    </div>

                <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

            </div>
        </div>
    </section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='40e22a161df948c296f796d5f143e34f' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'40e22a161df948c296f796d5f143e34f')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('40e22a161df948c296f796d5f143e34f');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3369202/o-dromos-gia-tin-itta-tou-laikismou-perna-mesa-apo-tin-konstantinoupoli" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:11</span>
                                        Ο δρόμος για την ήττα του λαϊκισμού περνά μέσα από την Κωνσταντινούπολη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3369211/ola-exartontai-apo-tis-trapezes" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:10</span>
                                        Όλα εξαρτώνται από τις τράπεζες
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3369209/einai-telika-upsiloi-oi-foroi-stis-epixeiriseis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:05</span>
                                        Είναι τελικά υψηλοί οι φόροι στις επιχειρήσεις;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3369203/liges-imeres-akoma-me-programma-thessalonikis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:05</span>
                                        Λίγες ημέρες ακόμα με πρόγραμμα Θεσσαλονίκης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3369173/giati-o-kuriakos-mitsotakis-mporei-na-einai-enas-exairetikos-prothupourgos" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:05</span>
                                        Γιατί ο Κυριάκος Μητσοτάκης μπορεί να είναι ένας εξαιρετικός Πρωθυπουργός
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3369186/i-lathos-katanoisi-ton-startups" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:04</span>
                                        Η λάθος κατανόηση των startups
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3369159/mporoume-na-boithisoume-ena-duskolo-nosima" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:04</span>
                                        Μπορούμε να βοηθήσουμε ένα δύσκολο νόσημα;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3369165/i-oikonomia-se-nees-baseis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:03</span>
                                        Η οικονομία σε νέες βάσεις
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3369205/paradoste-ton-lao-sti-larko" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:02</span>
                                        Παραδώστε τον λαό στη ΛΑΡΚΟ!!!
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3369135/o-exeutelismos-prin-tin-itta" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">00:02</span>
                                        Ο εξευτελισμός πριν την ήττα...
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/politiki/3368973/ektoxeusi-diaforas-me-nd-stis-kalpes-blepoun-se-suriza" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Εκτόξευση διαφοράς με ΝΔ στις κάλπες βλέπουν σε ΣΥΡΙΖΑ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3368923/sti-drapetsona-kakarizoun-alla-sto-kabouri-gennoun-oi-kotes" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Στη Δραπετσώνα  κακαρίζουν αλλά  στο Καβούρι γεννούν οι κότες...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3368976/auxiseis-3-ekat-euro-xarizei-proeklogika-i-xreokopimeni-larko-ta-23-epidomata-proklisi-tis-esse" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Αυξήσεις 3 εκατ. ευρώ χαρίζει προεκλογικά η χρεοκοπημένη Λάρκο - Τα 23 επιδόματα-πρόκληση&#160;της ΕΣΣΕ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3368992/-oxi-apo-paulopoulo-se-allages-tsipra-sti-dikaiosuni" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        &quot;Όχι&quot; από Παυλόπουλο σε αλλαγές Τσίπρα στη Δικαιοσύνη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/xristos-xomenidis/3368965/oloi-eimaste-exaireseis-se-enan-kanona-pou-den-uparxei" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Όλοι είμαστε εξαιρέσεις σε έναν κανόνα που δεν υπάρχει
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3369024/h-sklabenitis-diapseudei-ta-peri-polisis-tis-sti-galliki-casino" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        H Σκλαβενίτης διαψεύδει τα περί πώλησής της στη γαλλική Casino
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3368969/ston-elegxo-ton-trapezon-pernaei-i-ektasis-development" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Στον έλεγχο των τραπεζών περνάει η Ektasis Development
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3369038/puraulos-s-200-to-iptameno-antikeimeno-pou-epese-sta-katexomena" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πύραυλος S - 200 το ιπτάμενο αντικείμενο που έπεσε στα Κατεχόμενα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3369056/neo-rali-kai-neo-istoriko-rekor-gia-ta-ellinika-omologa" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Νέο ράλι και νέο ιστορικό ρεκόρ για τα ελληνικά ομόλογα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3369016/diafonoun-gia-ton-diadoxo-tou-giounker-alla-uparxei-diadoxos-gia-ton-ntragki" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Διαφωνούν για τον διάδοχο του Γιούνκερ, αλλά &quot;υπάρχει&quot; διάδοχος για τον Ντράγκι
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3368923/sti-drapetsona-kakarizoun-alla-sto-kabouri-gennoun-oi-kotes" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Στη Δραπετσώνα  κακαρίζουν αλλά  στο Καβούρι γεννούν οι κότες...
                                                                                    <span class="orange">(167)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3369135/o-exeutelismos-prin-tin-itta" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ο εξευτελισμός πριν την ήττα...
                                                                                    <span class="orange">(28)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3368973/ektoxeusi-diaforas-me-nd-stis-kalpes-blepoun-se-suriza" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Εκτόξευση διαφοράς με ΝΔ στις κάλπες βλέπουν σε ΣΥΡΙΖΑ
                                                                                    <span class="orange">(25)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3368963/i-oliki-epanafora-tis-dimosias-taxis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η ολική επαναφορά της δημόσιας τάξης
                                                                                    <span class="orange">(23)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3368976/auxiseis-3-ekat-euro-xarizei-proeklogika-i-xreokopimeni-larko-ta-23-epidomata-proklisi-tis-esse" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Αυξήσεις 3 εκατ. ευρώ χαρίζει προεκλογικά η χρεοκοπημένη Λάρκο - Τα 23 επιδόματα-πρόκληση&#160;της ΕΣΣΕ
                                                                                    <span class="orange">(19)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3368965/oloi-eimaste-exaireseis-se-enan-kanona-pou-den-uparxei" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Όλοι είμαστε εξαιρέσεις σε έναν κανόνα που δεν υπάρχει
                                                                                    <span class="orange">(19)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3368992/-oxi-apo-paulopoulo-se-allages-tsipra-sti-dikaiosuni" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        &quot;Όχι&quot; από Παυλόπουλο σε αλλαγές Τσίπρα στη Δικαιοσύνη
                                                                                    <span class="orange">(17)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3368968/stirizoume-tin-oikogeneia-antimetopizoume-to-dimografiko" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Στηρίζουμε την Οικογένεια – Αντιμετωπίζουμε το δημογραφικό
                                                                                    <span class="orange">(13)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3369081/epistrefei-sti-fulaki-o-akis-tsoxatzopoulos" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Επιστρέφει στη φυλακή ο Άκης Τσοχατζόπουλος
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3369161/neo-eisaggeliko-oxi-gia-adeia-ston-koufontina" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Νέο εισαγγελικό &quot;όχι&quot; για άδεια στον Κουφοντίνα
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2  class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">


<div class="article" data-article="3369203">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:05</span>
                    <span class="date">02/07</span>
        </h5>
        <h3 class="bold">
                <a href="/arthra/3369203/liges-imeres-akoma-me-programma-thessalonikis"  title="Λίγες ημέρες ακόμα με πρόγραμμα Θεσσαλονίκης">Λίγες ημέρες ακόμα με πρόγραμμα Θεσσαλονίκης</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/arthra/3369203/liges-imeres-akoma-me-programma-thessalonikis" title="Λίγες ημέρες ακόμα με πρόγραμμα Θεσσαλονίκης">Τώρα που ζούμε λίγες ημέρες ακόμα με πρόγραμμα Θεσσαλονίκης, τώρα που απλώς περιμένουμε τις εκλογές, χωρίς ιδιαίτερη αγωνία για το αποτέλεσμα, ορισμένοι προβληματίζονται και για την επόμενη ημέρα του ...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3369209">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:05</span>
                    <span class="date">02/07</span>
        </h5>
        <h3 class="bold">
                <a href="/arthra/3369209/einai-telika-upsiloi-oi-foroi-stis-epixeiriseis"  title="Είναι τελικά υψηλοί οι φόροι στις επιχειρήσεις;">Είναι τελικά υψηλοί οι φόροι στις επιχειρήσεις;</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/arthra/3369209/einai-telika-upsiloi-oi-foroi-stis-epixeiriseis" title="Είναι τελικά υψηλοί οι φόροι στις επιχειρήσεις;">Σύμφωνα με τις πλέον πρόσφατες νομοθετικές εξελίξεις για το 2022 έχει νομοθετηθεί ο φόρος στα διανεμόμενα κέρδη να μειωθεί στο 25%, από 29% που ίσχυε έως το 2018. &#160;Αλλά 17 χώρες της Ευρωπαϊκής Ένωσης ...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3368968">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:43</span>
                    <span class="date">01/07</span>
        </h5>
        <h3 class="bold">
                <a href="/arthra/3368968/stirizoume-tin-oikogeneia-antimetopizoume-to-dimografiko"  title="Στηρίζουμε την Οικογένεια – Αντιμετωπίζουμε το δημογραφικό">Στηρίζουμε την Οικογένεια – Αντιμετωπίζουμε το δημογραφικό</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/arthra/3368968/stirizoume-tin-oikogeneia-antimetopizoume-to-dimografiko" title="Στηρίζουμε την Οικογένεια – Αντιμετωπίζουμε το δημογραφικό">Αναπόσπαστο κομμάτι της κουλτούρας μας, της παράδοσής μας και της κοινωνίας μας αποτελεί ο θεσμός της οικογένειας. Ειδικά, στην Κρήτη οι οικογενειακοί δεσμοί αποτελούν το κύτταρο της κοινωνίας μας....</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3368796">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">08:28</span>
                    <span class="date">29/06</span>
        </h5>
        <h3 class="bold">
                <a href="/arthra/3368796/oi-logoi-pou-i-nea-dimokratia-tha-labei-isxurotati-entoli"  title="Οι λόγοι που η Νέα Δημοκρατία θα λάβει ισχυρότατη εντολή">Οι λόγοι που η Νέα Δημοκρατία θα λάβει ισχυρότατη εντολή</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/arthra/3368796/oi-logoi-pou-i-nea-dimokratia-tha-labei-isxurotati-entoli" title="Οι λόγοι που η Νέα Δημοκρατία θα λάβει ισχυρότατη εντολή">Το σχέδιο&#160;της νέας κυβέρνησης, με πρωθυπουργό τον Κυριάκο Μητσοτάκη, για μια Ελλάδα με χαμηλότερους φόρους, περισσότερες θέσεις εργασίας, περισσότερη ασφάλεια και καλύτερες και ποιοτικότερες παροχές...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3368794">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">08:06</span>
                    <span class="date">29/06</span>
        </h5>
        <h3 class="bold">
                <a href="/arthra/3368794/ta-paramuthia-tou-tsipra-me-tin-apli-analogiki-kai-i-sugxusi-tou-gap"  title="Τα παραμύθια του Τσίπρα με την απλή αναλογική και η σύγχυση του ΓΑΠ">Τα παραμύθια του Τσίπρα με την απλή αναλογική και η σύγχυση του ΓΑΠ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/arthra/3368794/ta-paramuthia-tou-tsipra-me-tin-apli-analogiki-kai-i-sugxusi-tou-gap" title="Τα παραμύθια του Τσίπρα με την απλή αναλογική και η σύγχυση του ΓΑΠ">Η ψήφιση από την Κοινοβουλευτική Ομάδα του ΣΥΡΙΖΑ της απλής αναλογικής&#160;ήταν και μια συμβολική πράξη. Σαν να ήθελε να θυμίσει ο κ. Τσίπρας στους παραζαλισμένους οπαδούς της ριζοσπαστικής αριστεράς&#160;ότι ...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3368543">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:07</span>
                    <span class="date">28/06</span>
        </h5>
        <h3 class="bold">
                <a href="/arthra/3368543/den-exoume-allo-xrono-na-xasoume"  title="Δεν έχουμε άλλο χρόνο να χάσουμε">Δεν έχουμε άλλο χρόνο να χάσουμε</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/arthra/3368543/den-exoume-allo-xrono-na-xasoume" title="Δεν έχουμε άλλο χρόνο να χάσουμε">Στο κατώφλι της τρίτης δεκαετίας του 21ου αιώνα και στην αρχή της 4ης Βιομηχανικής Επανάστασης, όπου με τις σκεπτόμενες μηχανές θα αλλάξει η μορφή της εργασίας και κατά πάσα πιθανότητα και η...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3368195">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:05</span>
                    <span class="date">27/06</span>
        </h5>
        <h3 class="bold">
                <a href="/arthra/3368195/to-audit-os-ergaleio-anaptuxis-gia-tis-epixeiriseis"  title="Το audit ως εργαλείο ανάπτυξης για τις επιχειρήσεις">Το audit ως εργαλείο ανάπτυξης για τις επιχειρήσεις</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/arthra/3368195/to-audit-os-ergaleio-anaptuxis-gia-tis-epixeiriseis" title="Το audit ως εργαλείο ανάπτυξης για τις επιχειρήσεις">Μια σχέση αλληλεξάρτησης, εποικοδομητική και παράλληλα αναγκαία για την επίτευξη μακροπρόθεσμων στόχων, είναι αυτή των ελεγκτών και της Διοίκησης μιας επιχείρησης. Μια σχέση που μπορεί να κάνει κάθε...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3368308">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:05</span>
                    <span class="date">27/06</span>
        </h5>
        <h3 class="bold">
                <a href="/arthra/3368308/alitheies-kai-muthoi-gia-to-koinoniko-kratos-stin-ellada"  title="Αλήθειες και μύθοι για το κοινωνικό κράτος στην Ελλάδα">Αλήθειες και μύθοι για το κοινωνικό κράτος στην Ελλάδα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/arthra/3368308/alitheies-kai-muthoi-gia-to-koinoniko-kratos-stin-ellada" title="Αλήθειες και μύθοι για το κοινωνικό κράτος στην Ελλάδα">Λίγες ημέρες πριν από τη διεξαγωγή των εθνικών εκλογών, ένα από τα κρίσιμα σημεία, στα οποία αναπτύσσεται έντονη πολιτική αντιπαράθεση, είναι η μονομερής διεκδίκηση -από πλευράς ΣΥΡΙΖΑ- της...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3368039">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:05</span>
                    <span class="date">26/06</span>
        </h5>
        <h3 class="bold">
                <a href="/arthra/3368039/allages-stin-kataggelia-sumbasis-oi-asteriskoi-sti-diadikasia-katabolis-ton-ofeilomenon"  title="Aλλαγές στην καταγγελία σύμβασης: Οι αστερίσκοι στη διαδικασία καταβολής των οφειλομένων">Aλλαγές στην καταγγελία σύμβασης: Οι αστερίσκοι στη διαδικασία καταβολής των οφειλομένων</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/arthra/3368039/allages-stin-kataggelia-sumbasis-oi-asteriskoi-sti-diadikasia-katabolis-ton-ofeilomenon" title="Aλλαγές στην καταγγελία σύμβασης: Οι αστερίσκοι στη διαδικασία καταβολής των οφειλομένων">Με το άρθρο 48 του Ν.4611/2019, θεσπίζεται η υποχρεωτική έγγραφη αιτιολόγηση του εργοδότη, σε περίπτωση απολύσεως του εργαζόμενου, θέτοντας ζήτημα εγκυρότητας της καταγγελίας σύμβασης. Δεν πρόκειται...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3367227">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:05</span>
                    <span class="date">25/06</span>
        </h5>
        <h3 class="bold">
                <a href="/arthra/3367227/mia-genia-arkei"  title="Μια γενιά αρκεί">Μια γενιά αρκεί</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/arthra/3367227/mia-genia-arkei" title="Μια γενιά αρκεί">Όσες διαφορές στο μέγεθος και στα χαρακτηριστικά μπορεί να υπάρχουν μεταξύ της Κίνας και της χώρας μας, η Κίνα μπορεί να χρησιμεύσει για την Ελλάδα σαν πρότυπο σε κάτι που είναι πολύ σημαντικό....</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3367832">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:05</span>
                    <span class="date">25/06</span>
        </h5>
        <h3 class="bold">
                <a href="/arthra/3367832/ellada-epanekkinisi"  title="Ελλάδα επανεκκίνηση">Ελλάδα επανεκκίνηση</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/arthra/3367832/ellada-epanekkinisi" title="Ελλάδα επανεκκίνηση">&quot;Η καλύτερη στιγμή να επιδιορθώσεις τη στέγη είναι όταν ο ήλιος αρχίζει να λάμπει&quot;. Αυτό είναι το νόημα της κατάλληλης χρονικής στιγμής στην πολιτική, μέσα από τα λόγια του Τζον Φ. Κένεντι. Από τις 8 ...</a>
            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='bebd960335fd4ddfb1cd559f587e15fd' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimerbebd960335fd4ddfb1cd559f587e15fd= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimerbebd960335fd4ddfb1cd559f587e15fd);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'bebd960335fd4ddfb1cd559f587e15fd')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('bebd960335fd4ddfb1cd559f587e15fd');
						});
					}
				}catch(err){
                 clearInterval(adtimerbebd960335fd4ddfb1cd559f587e15fd);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='f9e9c039fad94b97a8fd550367564abb' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var adf9e9c039fad94b97a8fd550367564abb = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(adf9e9c039fad94b97a8fd550367564abb);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'f9e9c039fad94b97a8fd550367564abb')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('f9e9c039fad94b97a8fd550367564abb');
                    });
                
                }
        }catch(err){
            clearInterval(adf9e9c039fad94b97a8fd550367564abb); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3369160/o-john-isner-apokaluptei-poso-kerdoforo-einai-to-tournoua-wimbledon" style="width:680px; height:326px;">
<img alt="O John Isner αποκαλύπτει πόσο κερδοφόρο είναι το τουρνουά Wimbledon" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/16/162b2df5a6a44c8e85d2be2528a2d43f.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3369160/o-john-isner-apokaluptei-poso-kerdoforo-einai-to-tournoua-wimbledon">O John Isner αποκαλύπτει πόσο κερδοφόρο είναι το τουρνουά Wimbledon</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3369160/o-john-isner-apokaluptei-poso-kerdoforo-einai-to-tournoua-wimbledon">Όταν οι τενίστες αποτύχουν για συνεχόμενα τουρνουά να προχωρήσουν και αποκλείονται νωρίς, τότε τα οικονομικά μπορεί να γίνουν μη διαχειρίσιμα.</a>
                </p>
                <a href="/forbes/3369160/o-john-isner-apokaluptei-poso-kerdoforo-einai-to-tournoua-wimbledon" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <a href="https://www.volvocars.com/gr" target="_blank" class="sponsor">
                <span>powered by</span>
                <img src="https://www.capital.gr/Content/ImagesDatabase/c5/c5cfae1a1dc842dbbc00b0685ba7ab8f.png?v=0&width=45">
            </a>
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3369123/i-akadimia-tenis-tou-rafael-nadal-irthe-stin-ellada" style="width:680px; height:326px;">
<img alt="Η ακαδημία τένις του Ραφαέλ Ναδάλ ήρθε στην Ελλάδα" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/32/32dd6142fbd8423c8b01fe788ab45db4.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3369123/i-akadimia-tenis-tou-rafael-nadal-irthe-stin-ellada">Η ακαδημία τένις του Ραφαέλ&#160;Ναδάλ ήρθε στην Ελλάδα</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3369123/i-akadimia-tenis-tou-rafael-nadal-irthe-stin-ellada">Μετά την Ισπανία και το Μεξικό, στην Χαλκιδική άνοιξε τις πόρτες του ένα ακόμα &quot;Rafa Nadal Tennis Centre&quot;.</a>
                </p>
                <a href="/forbes/3369123/i-akadimia-tenis-tou-rafael-nadal-irthe-stin-ellada" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <a href="https://www.volvocars.com/gr" target="_blank" class="sponsor">
                <span>powered by</span>
                <img src="https://www.capital.gr/Content/ImagesDatabase/c5/c5cfae1a1dc842dbbc00b0685ba7ab8f.png?v=0&width=45">
            </a>
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3369009/i-kina-tha-mporouse-na-einai-o-epomenos-katalutis-gia-ta-bitcoin-eth-kai-xrp" style="width:680px; height:326px;">
<img alt="Η Κίνα θα μπορούσε να είναι ο επόμενος καταλύτης για τα Bitcoin, ETH και XRP" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/6d/6d0649801a434f8c9d61db72374062f1.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3369009/i-kina-tha-mporouse-na-einai-o-epomenos-katalutis-gia-ta-bitcoin-eth-kai-xrp">Η Κίνα θα μπορούσε να είναι ο επόμενος καταλύτης για τα Bitcoin, ETH και XRP</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3369009/i-kina-tha-mporouse-na-einai-o-epomenos-katalutis-gia-ta-bitcoin-eth-kai-xrp">Η Κίνα ζεσταίνεται στην ιδέα των ψηφιακών νομισμάτων τύπου Libra&#160;και αυτό θα μπορούσε να δημιουργήσει bullish συνθήκες για τα κρυπτονομίσματα.</a>
                </p>
                <a href="/forbes/3369009/i-kina-tha-mporouse-na-einai-o-epomenos-katalutis-gia-ta-bitcoin-eth-kai-xrp" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <a href="https://www.volvocars.com/gr" target="_blank" class="sponsor">
                <span>powered by</span>
                <img src="https://www.capital.gr/Content/ImagesDatabase/c5/c5cfae1a1dc842dbbc00b0685ba7ab8f.png?v=0&width=45">
            </a>
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='98aa71dfb1ed466695dc1f0790374398' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer98aa71dfb1ed466695dc1f0790374398= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer98aa71dfb1ed466695dc1f0790374398);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'98aa71dfb1ed466695dc1f0790374398')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('98aa71dfb1ed466695dc1f0790374398');
    						});
    					}
				    }catch(err){
                        clearInterval(ad98aa71dfb1ed466695dc1f0790374398); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            <div class="row__newspaper__cover" id="kefalaioCover">
    <div class="image__wrapper">
        <div id='div-gpt-ad-Capital_New_300x400' class="advert"  data-name="Capital_New_300x400" data-width="300" data-height="400">
   <script>
			var adtimere133e44c03414adfa6b272e763b69710= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimere133e44c03414adfa6b272e763b69710);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_300x400', [[300, 250], [300, 400]],'div-gpt-ad-Capital_New_300x400')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('div-gpt-ad-Capital_New_300x400');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

        
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='b48493bcf0474fb6bea670d046cc78fb' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimerb48493bcf0474fb6bea670d046cc78fb= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerb48493bcf0474fb6bea670d046cc78fb);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'b48493bcf0474fb6bea670d046cc78fb')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('b48493bcf0474fb6bea670d046cc78fb');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='cd7905991b50460986aad8617f2384c5' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimercd7905991b50460986aad8617f2384c5= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimercd7905991b50460986aad8617f2384c5);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'cd7905991b50460986aad8617f2384c5')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('cd7905991b50460986aad8617f2384c5');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2019

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=bZNChIgzAPiJNFn1uW4VUuvF2A9YivZw2oSaOmzH6D81"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
        var searchInput = document.getElementById('txtNewsletter');
        searchInput.addEventListener('focus', function (e) {
            console.log("loading");
            lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
        });
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof(window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

        //DOMReady(function(){
        //    $.scrollDepth({
        //        minHeight: 0,
        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
        //        percentage: false,
        //        userTiming: false,
        //        pixelDepth: false
        //    });

        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/HeaderStocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-99432c59-51e7-4e8e-b412-5ad1aaafb998",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','arthra','3369173'];
</script>











    

    


    <div id='503612de2fee42a58097eaaf63a99e20' class="advert">
   <script>
			var adtimer503612de2fee42a58097eaaf63a99e20= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer503612de2fee42a58097eaaf63a99e20);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'503612de2fee42a58097eaaf63a99e20')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','arthra','3369173']);googletag.pubads().setTargeting('pagesection', ['arthra']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('503612de2fee42a58097eaaf63a99e20');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    

<script>
    var cookieConsentContent = {
        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
        "dismiss": "Αποδοχή",
        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
        "href": "/about/terms2018"
    };
</script>


</body></html>