

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΑΓΟΡΕΣ","subcategory":["FOREX","ΜΕΤΑΛΛΑ - ΧΡΥΣΟΣ"],"keywords":["ΑΣΗΜΙ","ΜΕΤΑΛΛΑ","ΧΑΛΚΟΣ","ΧΡΥΣΟΣ"]}}];</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-732190-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('consent', 'default', {
            'analytics_storage': 'granted',
            'ad_storage': 'granted',
            'wait_for_update': 900
        });
        gtag('js', new Date());
        gtag('config', 'UA-732190-1');
        gtag('config', 'G-KWY82MK1WH');
    </script>


    

            <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
                <title>Απώλειες 1,6% ο χρυσός στην εβδομάδα, σε χαμηλό 2 ετών το ασήμι</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="&quot;Βουτιά&quot; για τα μέταλλα, διασώθηκε μόνο το παλλάδιο." />
            <meta name="keywords" content="Forex,ασήμι,μέταλλα,Μέταλλα - Χρυσός,χαλκός" />
            <link rel="canonical" href="https://www.capital.gr/agores/3644785/apoleies-1-6-o-xrusos-stin-ebdomada-se-xamilo-2-eton-to-asimi" />
        
    

    

        <link rel="amphtml" href="https://www.capital.gr/agores/3644785/apoleies-1-6-o-xrusos-stin-ebdomada-se-xamilo-2-eton-to-asimi?amp=true" />
    

<script type="application/ld+json">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</script>





        <meta name="news_keywords" content="Forex,ασήμι,μέταλλα,Μέταλλα - Χρυσός,χαλκός" />



    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Απώλειες 1,6% ο χρυσός στην εβδομάδα, σε χαμηλό 2 ετών το ασήμι" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/2a/2a8f147656784a03ae308c808c7e859b.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="&quot;Βουτιά&quot; για τα μέταλλα, διασώθηκε μόνο το παλλάδιο." />
        <meta property="og:url" content="https://www.capital.gr/agores/3644785/apoleies-1-6-o-xrusos-stin-ebdomada-se-xamilo-2-eton-to-asimi" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Απώλειες 1,6% ο χρυσός στην εβδομάδα, σε χαμηλό 2 ετών το ασήμι" />
            <meta name="twitter:description" content="&amp;quot;Βουτιά&amp;quot; για τα μέταλλα, διασώθηκε μόνο το παλλάδιο." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/1000x523/crop/both/2a/2a8f147656784a03ae308c808c7e859b.jpg" />





    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek&display=swap" rel="stylesheet">

        <style>
            @media print {
                .sticky__nav,
                .secondary__nav,
                .header__controls,
                .stocks,
                .advert,
                #newsTicker,
                .forbes__exclusive,
                .bloombergview__exclusive,
                .controls,
                .rss,
                .tags__wrapper,
                .comments__wrapper,
                .article-mostpopular,
                .banner,
                #article-most-visited,
                #articles-forbes-box,
                #sectionsBoxes,
                footer,
                .row__submenu,
                .right,
                .video-container,
                .cc-window,
                .qc-cmp-persistent-link,
                .advert,
                #textLinksSponsors,
                .qc-cmp-ui-showing,
                #snap-for-promoted-article {
                    display: none !important;
                }

                .left {
                    width: 100% !important
                }

                p {
                    font-size: 1.3em !important;
                }

                header .header__top {
                    height: 110px !important;
                }
            }
        </style>

    <link href="/content2020/sitecss?v=_DiQB0s_OfQEwz0L2AhehVl9y4Z5krN5vYrMjdoyG341" rel="stylesheet"/>


    

    <style>
        .headingS5.category__bloomberg-view h2::before, .headingS5.category__bloomberg-view h1::before,
        .article__heading__bloomberg-view .headingS2::after,
        header .header__top .header__top__icons a.bloombergview__exclusive span {
            visibility: hidden;
        }

        .headingS1.category__bloomberg-view::after {
            display: none;
        }
    </style>

    



<style>
    .item.aside__heading__sunenteuxi h5.category {
    font-weight: bold;
}
</style>


<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<script class="kxint" data-namespace="capitalgr" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        function retrieve(n) {
            var k = 'kx' + 'capitalgr_' + n, ls = (function () {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k + '=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>


<script>
    var reconsent = window.localStorage.getItem('reconsent10');
    if (!reconsent) {
        window.localStorage.clear();
        window.localStorage.setItem('reconsent10', 'enforced');
        (function () {
            var cookies = document.cookie.split("; ");
            for (var c = 0; c < cookies.length; c++) {
                var d = window.location.hostname.split(".");
                while (d.length > 0) {
                    var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                    var p = location.pathname.split('/');
                    document.cookie = cookieBase + '/';
                    while (p.length > 0) {
                        document.cookie = cookieBase + p.join('/');
                        p.pop();
                    };
                    d.shift();
                }
            }
        })();
    }
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--<script async src="https://quantcast.mgr.consensu.org/choice/_JGX15S6W4w-z/www.capital.gr/choice.js?v=105"></script>-->

<!--<script type="text/javascript" async>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</script>-->


<script>
    window.googletag = window.googletag || { cmd: [] };
    //var googletag = googletag || {};
    //googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>





    

    

            <style type="text/css">
            .hero-video-container {
                overflow: hidden;
                position: relative;
                width: 100%;
            }

                .hero-video-container::after {
                    padding-top: 56.25%;
                    display: block;
                    content: '';
                }

                .hero-video-container iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                }
        </style>

    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <script>
    function insertAdsense(){
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.setAttribute('data-ad-client', 'ca-pub-3832879087569499');
            s.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    }
    window.onload = function(){
        setTimeout(function(){
            try {
                $(document.body).trigger("sticky_kit:recalc");                
            } catch {};
        }, 4000);
    };
</script>

<!-- Google Auto Ads Articles Head PlaceHolder 
<script data-ad-client="ca-pub-3832879087569499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
    <script>
        window["VidadsParser_loaded"] = function () {
            new VidadsVideo.Parser({ vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true });
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>


    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body lang="el"  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='1b63dfd8bfda49d99dfd511a3ca90fc2' style='position:fixed;top:90px;left:1px;width:1px;height:1px;z-index:9999'>
   <script>
			var adtimer1b63dfd8bfda49d99dfd511a3ca90fc2= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer1b63dfd8bfda49d99dfd511a3ca90fc2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'1b63dfd8bfda49d99dfd511a3ca90fc2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);
						googletag.enableServices();
						googletag.display('1b63dfd8bfda49d99dfd511a3ca90fc2');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='c97d1bf584a442c8a136804835c5520c' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimerc97d1bf584a442c8a136804835c5520c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerc97d1bf584a442c8a136804835c5520c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'c97d1bf584a442c8a136804835c5520c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);
						if(window.innerWidth >1400){
    						googletag.pubads().setTargeting('screensize', ['over1400']);
						}else{
    						googletag.pubads().setTargeting('screensize', ['below1400']);
						}
						googletag.enableServices();
						googletag.display('c97d1bf584a442c8a136804835c5520c');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                            <li>
                                    <a href="/tag/nautilia" >ΝΑΥΤΙΛΙΑ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/arthra" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/tag/agis-beroutis" >Άγης Βερούτης</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" width="120" height="30" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" width="180" height="25" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-nero" >Αφιέρωμα Νερό</a>
                            </li>
                            <li>
                                    <a href="/forbes/greeklist100/2020" >The Greek List 100</a>
                            </li>
                            <li>
                                    <a href="/energeia-2020" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/afieroma-etairiki-euthuni-cri-2020" >Εταιρική Ευθύνη CRI 2020</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187;</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">12.813,03</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,23%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="">5.931,06</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">31.010,00</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,76%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">25.935,62</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,73%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,04275</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,00050</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-2ec9cc81-06d1-4d76-a6e3-bc5671c1b23b" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            805,79
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,57</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -4,63
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 55,84 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">


    <div class="headingS5 ">
        

    <div class="headingS5  category__agores subcategory__forex  subcategory__metalla-xrusos">
        <h2 class="bold serif">

                                <a href="/agores" title="Αγορές">
                                    ΑΓΟΡΕΣ
                                </a>
        </h2>
            <a class="rss" href="/api/tags/agores">
                <img src="/Content2017/images/icons/rss-icon.svg" alt="" />
            </a>

    </div>


    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Παρασκευή, 01-Ιουλ-2022 21:37</h5>
    <h1 class="serif" style="font-size:2.57rem;">Απώλειες 1,6% ο χρυσός στην εβδομάδα, σε χαμηλό 2 ετών το ασήμι</h1>
    


    <img alt="Σε χαμηλό 2 μηνών έκλεισε ο χρυσός - “Βουτιά” 15% για το ασήμι" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/2a/2a8f147656784a03ae308c808c7e859b.jpg?quality=85&amp;404=default&amp;v=8" width="1000" />    
</div><!-- article content -->

        <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
            <style>
    #top72890Banner{
        text-align: center;
        background-color: transparent;
        height: 270px !important;
        display: flex !important;
        justify-content: center;
        flex-direction: column;
        
    }
</style>

<div id='ec14abb4296d4a33bbaac0a9ffbc3864' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[900, 400], [950, 200], [970, 250], [1000, 90], [468, 60], [300, 100], [300, 80], [940, 200], [1024, 250], [728, 90], [970, 90], [320, 50], [1, 1], [1000, 250], [686, 90]],'ec14abb4296d4a33bbaac0a9ffbc3864')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('ec14abb4296d4a33bbaac0a9ffbc3864');
});
</script>
</div>
        </div>
    <div class="left">

        
        


<div class="article__content">
    <div class="controls" style="min-height:48px;">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>

        <ul class="document__icons" style="margin-top:-3px;">
            <li><a href="#0" class="print" onclick="window.print();" rel="nofollow"></a><span class="tooltip">Εκτύπωση</span></li>
            
            <li><a id="emailArticle" href="#0" class="mail" rel="nofollow"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list" rel="nofollow"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in" rel="nofollow"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out" rel="nofollow"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>
    <div id="articleBody" class=" article__body__forex  article__body__asimi  article__body__metalla  article__body__metalla-xrusos  article__body__xalkos">




        <p style="text-align: justify;">
	Ο χρυσός μάζεψε τις απώλειές του την Παρασκευή, αφού ενδοσυνεδριακά βρέθηκε να υποχωρεί και κάτω από τα 1.800 δολάρια, ενώ έκλεισε με αρνητικό πρόσημο στην εβδομάδα. Στο χαμηλότερο τους επίπεδο από τον Ιούλιο του 2020 έκλεισε το ασήμι.&nbsp;
</p>

<p style="text-align: justify;">
	Οι σημερινές απώλειες για τον χρυσό ήρθαν μετά τη βουτιά 2% για τον Ιούνιο, με τα μέταλλα να συνεχίζουν την πτωτική τους πορεία και τους αναλυτές να εκτιμούν πως το πολύτιμο μέταλλο θα συνεχίσει να διολισθαίνει.
</p><div><div class="advert" style="text-align:center;" id="467533db31db4ca09f815a284b6c0b04">
   <script>
    		var adtimer467533db31db4ca09f815a284b6c0b04= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer467533db31db4ca09f815a284b6c0b04);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'467533db31db4ca09f815a284b6c0b04')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);
    					googletag.enableServices();
    					googletag.display('467533db31db4ca09f815a284b6c0b04');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Ο χρυσός βρήκε&nbsp;στήριξη από τους αγοραστές σε μια βουτιά κάτω από το επίπεδο των 1.800 δολαρίων τους τελευταίους έξι μήνες, αλλά "αυτή τη φορά, οι αγοραστές μπορεί αργήσουν να βοηθήσουν", επισήμανε ο Alex Kuptsikevich, αναλυτής της FxPro.
</p>

<p style="text-align: justify;">
	Όπως ανέφερε ο ίδιος,&nbsp;"οι αγορές βλέπουν οικονομική ύφεση" αφού&nbsp;"οι κεντρικές τράπεζες επιταχύνουν τη σύσφιξη της νομισματικής πολιτικής, δημιουργώντας πίεση στις μακροπρόθεσμες προσδοκίες για τον πληθωρισμό".
</p>

<p style="text-align: justify;">
	"Σε ένα τέτοιο περιβάλλον", συνέχισε ο ίδιος, "η ζήτηση για τον χρυσό ως ασφαλές αντίβαρο έναντι του πληθωρισμού θα μειωθεί τις επόμενες εβδομάδες".
</p>

<p style="text-align: justify;">
	Σε ένα ακόμη ζοφερό σημάδι για την οικονομία, ο χαλκός κατρακύλησε κάτω από τις&nbsp;8.000 δολάρια ο τόνος, φθάνοντας στο χαμηλότερο επίπεδο από τις αρχές του 2021, καθώς οι εντεινόμενοι φόβοι για επιβράδυνση της παγκόσμιας οικονομίας οδηγούν σε αναταραχή τις αγορές βιομηχανικών μετάλλων.
</p>

<p style="text-align: justify;">
	Το μέταλλο -που θεωρείται ευρέως βαρόμετρο της παγκόσμιας οικονομίας- υποχώρησε έως και 3,5% στα 7.970,50 δολάρια ο τόνος στο Χρηματιστήριο Μετάλλων του Λονδίνου, διευρύνοντας &nbsp;τις απώλειες του μετά το χειρότερο τρίμηνο από το ξέσπασμα της πανδημίας. Οι επενδυτές εμφανίζονται ολοένα και περισσότερο πεπεισμένοι ότι η ανάπτυξη πρόκειται να εξασθενίσει εν μέσω της αυστηρότερης νομισματικής πολιτικής και της ενεργειακής κρίσης με επίκεντρο την Ευρώπη.
</p>

<p style="text-align: justify;">
	"Υπάρχουν αυξανόμενες ανησυχίες σχετικά με την παγκόσμια ζήτηση", δήλωσε στο Bloomberg από τη Σαγκάη ο Wei Lai, αναλυτής της TF Futures Co. Η αγορά χαλκού θα αντιμετωπίσει πλεόνασμα περίπου 10% της συνολικής προσφοράς τα επόμενα δύο χρόνια με βάση το σενάριο μιας "απότομης προσγείωσης” για τις οικονομίες των ΗΠΑ και της Ευρώπης, με την ασθενή ανάκαμψη στην Κίνα να μην μπορεί να αντισταθμίσει την παγκόσμια μείωση της ζήτησης, πρόσθεσε.&nbsp;
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="96b42849a9c24568b271f4da8ea0b65d" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimer96b42849a9c24568b271f4da8ea0b65d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer96b42849a9c24568b271f4da8ea0b65d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[144, 256], [1, 1], [320, 180], [640, 480], [320, 250], [256, 256], 'fluid', [256, 144], [320, 100], [144, 250], [192, 256], [320, 50], [300, 250]],'96b42849a9c24568b271f4da8ea0b65d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);
						googletag.enableServices();
						googletag.display('96b42849a9c24568b271f4da8ea0b65d');
						});
					}
				}catch(err){
				     clearInterval(ad96b42849a9c24568b271f4da8ea0b65d); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Το ασήμι -ως συνδυασμός πολύτιμου και βιομηχανικού μετάλλου- σημείωσε μεγαλύτερη πτώση και από τον χρυσό, με τον λόγο της τιμής των δύο μετάλλων να ανέρχεται στο υψηλότερο επίπεδο των τελευταίων δύο ετών.&nbsp;&nbsp;
</p>

<p style="text-align: justify;">
	Σε αυτό το κλίμα, ο <strong>χρυσός </strong>παραδόσεως Αυγούστου υποχώρησε κατά&nbsp;5,80 δολάρια, ή 0,3% την Παρασκευή, για να διαμορφωθεί η τιμή του στα 1.801,50 δολάρια ανά ουγγιά, στο χαμηλότερό του επίπεδο από τον Φεβρουάριο, ενώ στην εβδομάδα διολίσθησε κατά 1,6%, σύμφωνα με την Dow Jones Market Data. Ενδοσυνεδριακά, το πολύτιμο μέταλλο υποχώρησε έως τα&nbsp;1.783,40 δολαρίων, στη χαμηλότερη τιμή του από τον&nbsp;Ιανουάριο.
</p>

<p style="text-align: justify;">
	Το <strong>ασήμι </strong>παραδόσεως Σεπτεμβρίου έχασε 68 σεντς ή 3,4% στα 19,667 δολάρια ανά ουγγιά, υποχωρώντας σε χαμηλό 2 ετών.&nbsp;Στην εβδομάδα, κατρακύλησε κατά&nbsp; 6,9%.
</p>

<p style="text-align: justify;">
	Ως προς τα υπόλοιπα μέταλλα, η <strong>πλατίνα </strong>παραδόσεως Οκτωβρίου σημείωσε πτώση της τάξης του 2,7% στα 871,30 δολάρια ανά ουγγιά, ενώ στην εβδομάδα έχασε&nbsp;3,6%.
</p>

<p style="text-align: justify;">
	Ο <strong>χαλκός </strong>παραδόσεως Σεπτεμβρίου έχασε 11 σεντς ή 2,9% στα 3,604 δολάρια ανά λίβρα, στη χαμηλότερη τιμή του&nbsp;από τον Φεβρουάριο του 2021. Στην εβδομάδα, σημείωσε "βουτιά" 3,7%.
</p>

<p style="text-align: justify;">
	Το συμβόλαιο&nbsp;παραδόσεως Σεπτεμβρίου για το <strong>παλλάδιο </strong>διασώθηκε από τα αρνητικά πρόσημα, αφού ενισχύθηκε&nbsp;κατά 22 δολάρια ή περίπου 1,2%, στα 1.938,10 δολάρια η ουγγιά, διευρύνοντας τα κέρδη στην εβδομάδα κατά&nbsp;4,5%.<br>
	&nbsp;
</p>

        
        <div>
            <div id='f2ece0b12ba34946b1b90c62f2d646c1' class="advert">
   <script>
			var adtimerf2ece0b12ba34946b1b90c62f2d646c1= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerf2ece0b12ba34946b1b90c62f2d646c1);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'f2ece0b12ba34946b1b90c62f2d646c1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);
						googletag.enableServices();
						googletag.display('f2ece0b12ba34946b1b90c62f2d646c1');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
        </div>

    </div>

    <div class="row" style="text-align:center">
        <div id='5e237dd1b4fa4e98936201824272be86' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer5e237dd1b4fa4e98936201824272be86= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer5e237dd1b4fa4e98936201824272be86);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'5e237dd1b4fa4e98936201824272be86')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);
						googletag.enableServices();
						googletag.display('5e237dd1b4fa4e98936201824272be86');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer5e237dd1b4fa4e98936201824272be86); 
				}

			}, 300);
   </script>
 </div>
    </div>

    <div class="controls">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
        </div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li>
                            <a href="/tag/forex" title="Διαβάστε ειδήσεις για Forex">FOREX</a>
                    </li>
                    <li>
                            <a href="/tag/asimi" title="Διαβάστε ειδήσεις για ασήμι">ΑΣΗΜΙ</a>
                    </li>
                    <li>
                            <a href="/tag/metalla" title="Διαβάστε ειδήσεις για μέταλλα">ΜΕΤΑΛΛΑ</a>
                    </li>
                    <li>
                            <a href="/tag/metalla-xrusos" title="Διαβάστε ειδήσεις για Μέταλλα - Χρυσός">ΜΕΤΑΛΛΑ - ΧΡΥΣΟΣ</a>
                    </li>
                    <li>
                            <a href="/tag/xalkos" title="Διαβάστε ειδήσεις για χαλκός">ΧΑΛΚΟΣ</a>
                    </li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        
        <ul>
            <li>
                <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimer960b78496d324fb08491251cdf403aab= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer960b78496d324fb08491251cdf403aab);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimer960b78496d324fb08491251cdf403aab); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimer9b638c4e3cb849a6b62a82d422eb2cd1= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer9b638c4e3cb849a6b62a82d422eb2cd1);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer9b638c4e3cb849a6b62a82d422eb2cd1); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimerca940a79e284429682964fd89b0d0419= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerca940a79e284429682964fd89b0d0419);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(adca940a79e284429682964fd89b0d0419); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimerf21bb22dd4e148519f7afffb7c4e0cc1= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerf21bb22dd4e148519f7afffb7c4e0cc1);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimerf21bb22dd4e148519f7afffb7c4e0cc1); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
                        
        <div class="row">
<div id='57a988f57e3e41c1be2191ea3ee01c85' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'57a988f57e3e41c1be2191ea3ee01c85')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);
        googletag.display('57a988f57e3e41c1be2191ea3ee01c85');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("57a988f57e3e41c1be2191ea3ee01c85");
                        observer.observe(adtorefresh);


                            </script>
                        </div>        </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='c063dd06520b4515ab8cb10150fce9b1' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90], [686, 90]],'c063dd06520b4515ab8cb10150fce9b1')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);						
                    googletag.enableServices();
                    googletag.display('c063dd06520b4515ab8cb10150fce9b1');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">
        <div class="row textCenter">
            <div id='748271d3665c40e1963b47a1774977f8' class="advert">
   <script>
			var adtimer748271d3665c40e1963b47a1774977f8= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer748271d3665c40e1963b47a1774977f8);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_680x70_hp_flow', [[680,70],[686,90],[686,100]],'748271d3665c40e1963b47a1774977f8')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);
						googletag.enableServices();
						googletag.display('748271d3665c40e1963b47a1774977f8');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
        </div>
        
        


    <style>
        .eng_widget_img {
            height: auto !important;
        }
    </style>
        <script>
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_117199',pubid:185585,
webid:175456,wid:117199,on:'yallarec'});
        </script>
        <div id="RECS_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3644790/germania-500-000-antlies-thermotitas-mexri-to-2024" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">22:19</span>
                                        Γερμανία: 500.000 αντλίες θερμότητας μέχρι το 2024
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3644791/kruptonomismata-i-voyager-digital-anesteile-tis-analipseis-tis-sunallages-kai-tis-katatheseis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">22:18</span>
                                        Κρυπτονομίσματα: Η Voyager Digital ανέστειλε τις αναλήψεις, τις συναλλαγές και τις καταθέσεις
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3644789/purkagia-se-xulourgeio-ston-agio-dimitrio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:45</span>
                                        Πυρκαγιά σε ξυλουργείο στον Άγιο Δημήτριο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3644785/apoleies-1-6-o-xrusos-stin-ebdomada-se-xamilo-2-eton-to-asimi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:37</span>
                                        Απώλειες 1,6% ο χρυσός στην εβδομάδα, σε χαμηλό 2 ετών το ασήμι
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3644788/rosia-duo-bretanoi-katigorountai-gia-misthoforiki-drasi-stin-oukrania" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:28</span>
                                        Ρωσία: Δύο Βρετανοί κατηγορούνται για &quot;μισθοφορική δράση&quot; στην Ουκρανία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3644787/n-anastasiadis-pros-ofelos-olon-i-poreia-pros-exeuresi-mias-lusis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:24</span>
                                        Ν. Αναστασιάδης: Προς όφελος όλων η πορεία προς εξεύρεση μιας λύσης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3644786/i-rosia-eplixe-me-bombes-fosforou-to-fidonisi-upostirizei-to-kiebo" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:18</span>
                                        Η Ρωσία έπληξε με βόμβες φωσφόρου το Φιδονήσι, υποστηρίζει το Κίεβο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3644784/kaliningkrant-to-epomeno-metopo-nato-rosias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:03</span>
                                        Καλίνινγκραντ, το επόμενο μέτωπο ΝΑΤΟ - Ρωσίας;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3644783/i-jpmorgan-meiose-tis-problepseis-gia-tin-anaptuxi-ton-ipa-epikinduna-konta-stin-ufesi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:53</span>
                                        Η JPMorgan μείωσε τις προβλέψεις για την ανάπτυξη των ΗΠΑ &quot;επικίνδυνα κοντά&quot; στην ύφεση
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3644782/minuma-eklogikis-etoimotitas-apo-r-sbigkou-sta-stelexi-tou-suriza-ps" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:37</span>
                                        Μήνυμα &quot;εκλογικής ετοιμότητας&quot; από Ρ. Σβίγκου στα στελέχη του ΣΥΡΙΖΑ -ΠΣ
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3644689/erntogan-den-prokeitai-na-pame-se-polemo-me-tin-ellada" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ερντογάν: Δεν πρόκειται να πάμε σε πόλεμο με την Ελλάδα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3644537/nea-ptosi-ton-timon-tou-petrelaiou" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Νέα πτώση των τιμών του πετρελαίου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3644393/mpros-gkremos-kai-piso-rema" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μπρος γκρεμός και πίσω ρέμα...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3644605/giati-oi-rosoi-upoxorisan-egkataleipontas-to-fidonisi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γιατί οι Ρώσοι υποχώρησαν εγκαταλείποντας το Φιδονήσι
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-petros-lazos-grafei/3644522/tagip-magdalinos-o-kolotoumbas" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ταγίπ Μαγδαληνός, ο kolotoumbas!
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3644523/periptosi-tourkias-kateunasmos-i-apotropi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Περίπτωση Τουρκίας: Κατευνασμός ή Αποτροπή;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3644526/auxisi-misthon-se-oli-tin-oikonomia-problepei-i-tte-fetos" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Aύξηση μισθών σε όλη την οικονομία προβλέπει η ΤτΕ φέτος
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3644527/poioi-tha-kanoun-poioi-na-min-kanoun-tin-tetarti-dosi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ποιοι θα κάνουν, ποιοι να μην κάνουν την τέταρτη δόση
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3644727/oukrania-kalei-tourkia-na-stamatisei-kai-na-desmeusei-ploio-upo-rosiki-simaia-metaferei-xiliades-tonous-klemmeno-oukraniko-sitari" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ουκρανία καλεί Τουρκία να σταματήσει και να δεσμεύσει πλοίο υπό ρωσική σημαία - Μεταφέρει χιλιάδες τόνους κλεμμένο ουκρανικό σιτάρι
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3644603/sto-para-pente-glitosan-tin-anastoli-leitourgias-ta-kazino-tou-k-piladaki" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Στο παρά πέντε γλίτωσαν την αναστολή λειτουργίας τα καζίνο του Κ. Πηλαδάκη
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3644393/mpros-gkremos-kai-piso-rema" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Μπρος γκρεμός και πίσω ρέμα...
                                                                                    <span class="orange">(147)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3644526/auxisi-misthon-se-oli-tin-oikonomia-problepei-i-tte-fetos" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Aύξηση μισθών σε όλη την οικονομία προβλέπει η ΤτΕ φέτος
                                                                                    <span class="orange">(36)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3644527/poioi-tha-kanoun-poioi-na-min-kanoun-tin-tetarti-dosi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ποιοι θα κάνουν, ποιοι να μην κάνουν την τέταρτη δόση
                                                                                    <span class="orange">(33)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3644689/erntogan-den-prokeitai-na-pame-se-polemo-me-tin-ellada" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ερντογάν: Δεν πρόκειται να πάμε σε πόλεμο με την Ελλάδα
                                                                                    <span class="orange">(27)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3644523/periptosi-tourkias-kateunasmos-i-apotropi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Περίπτωση Τουρκίας: Κατευνασμός ή Αποτροπή;
                                                                                    <span class="orange">(27)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3644615/nea-epithesi-erntogan-se-mitsotaki-sunantisi-mono-an-sunelthei" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Νέα επίθεση Ερντογάν σε Μητσοτάκη: Συνάντηση &quot;μόνο αν συνέλθει&quot;
                                                                                    <span class="orange">(18)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3644608/sto-12-ektoxeutike-o-plithorismos-stin-ellada-ton-iounio-neo-upsilo-rekor-sto-8-6-gia-tin-eurozoni" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Στο 12% εκτοξεύτηκε ο πληθωρισμός στην Ελλάδα τον Ιούνιο - Νέο υψηλό-ρεκόρ στο 8,6% για την Ευρωζώνη
                                                                                    <span class="orange">(18)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3644755/-odigies-erntogan-pros-ellines-psifoforous-doste-minuma-stous-kubernontes" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        &quot;Οδηγίες&quot; Ερντογάν προς... Έλληνες ψηφοφόρους: &quot;Δώστε μήνυμα στους κυβερνώντες&quot;
                                                                                    <span class="orange">(17)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3644605/giati-oi-rosoi-upoxorisan-egkataleipontas-to-fidonisi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Γιατί οι Ρώσοι υποχώρησαν εγκαταλείποντας το Φιδονήσι
                                                                                    <span class="orange">(12)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3644547/ad-georgiadis-tha-kanoume-nomika-oti-prepei-gia-tin-akurosi-tis-katoxurosis-tou-turkaegean" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Άδ. Γεωργιάδης: Θα κάνουμε νομικά ότι πρέπει για την ακύρωση της κατοχύρωσης του &quot;Turkaegean&quot;
                                                                                    <span class="orange">(12)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="https://www.capital.gr/content2017/images/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article snip tag__xalkos category__agores subcategory__forex  subcategory__metalla  subcategory__diafora" data-article="3644625">

    <div class="image__wrapper">
        <a href="/agores/3644625/kato-apo-ta-8-000-o-xalkos-se-ena-zofero-simadi-gia-tin-pagkosmia-oikonomia" title="Κάτω από τα $8.000 ο χαλκός σε ένα ζοφερό σημάδι για την παγκόσμια οικονομία">
            <img alt="Κάτω από τα $8.000 ο χαλκός σε ένα ζοφερό σημάδι για την παγκόσμια οικονομία" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/50/5015903cc4ea4dd89a599d18ca8d831a.png?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:22</span>
                    <span class="date">01/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3644625/kato-apo-ta-8-000-o-xalkos-se-ena-zofero-simadi-gia-tin-pagkosmia-oikonomia"  title="Κάτω από τα $8.000 ο χαλκός σε ένα ζοφερό σημάδι για την παγκόσμια οικονομία">Κάτω από τα $8.000 ο χαλκός σε ένα ζοφερό σημάδι για την παγκόσμια οικονομία</a>
                </h3>
        <div class="item__description">
            <p>
Υποχώρησε έως και 3,5% στα 7.970,50 δολάρια ο τόνος στο Χρηματιστήριο Μετάλλων του Λονδίνου.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__bitcoin  tag__agores  tag__ependuseis  tag__texnologia  tag__xrusos  tag__kruptonomismata category__bloomberg-view" data-article="3644335">

    <div class="image__wrapper">
        <a href="/agores/3644335/pos-ena-proxy-ependutiko-xartofulakio-antanakla-tis-diakumanseis-tis-timis-tou-bitcoin" title="Πώς ένα proxy επενδυτικό χαρτοφυλάκιο αντανακλά τις διακυμάνσεις της τιμής του Bitcoin">
            <img alt="Πώς ένα proxy επενδυτικό χαρτοφυλάκιο αντανακλά τις διακυμάνσεις της τιμής του Bitcoin" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/18/18933774e0844301a58d18896d565d31.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">00:05</span>
                    <span class="date">01/07</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3644335/pos-ena-proxy-ependutiko-xartofulakio-antanakla-tis-diakumanseis-tis-timis-tou-bitcoin"  title="Πώς ένα proxy επενδυτικό χαρτοφυλάκιο αντανακλά τις διακυμάνσεις της τιμής του Bitcoin">Πώς ένα proxy επενδυτικό χαρτοφυλάκιο αντανακλά τις διακυμάνσεις της τιμής του Bitcoin</a>
                </h3>
        <div class="item__description">
            <p>
Τώρα που η αγορά κρυπτονομισμάτων έχει ανακάμψει κάπως από τα χαμηλά των μέσων Ιουνίου -που ήταν πλέον χαμηλά από το 2020- και η μεταβλητότητα έχει μειωθεί, τουλάχιστον με όρους της έτσι κι αλλιώς...            </p>
        </div>

    </div>
</div>


<div class="article snip tag__metalla  tag__xrusos category__agores subcategory__forex  subcategory__metalla-xalkos" data-article="3644504">

    <div class="image__wrapper">
        <a href="/agores/3644504/xrusos-ptotika-gia-4i-seri-imera-apoleies-ano-tou-2-ston-mina" title="Χρυσός: Πτωτικά για 4η σερί ημέρα, απώλειες άνω του 2% στον μήνα">
            <img alt="Χρυσός: Πτωτικά για 4η σερί ημέρα, απώλειες άνω του 2% στον μήνα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/6b/6b9ff36978d54fbd907d2a3548e394ec.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:30</span>
                    <span class="date">30/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3644504/xrusos-ptotika-gia-4i-seri-imera-apoleies-ano-tou-2-ston-mina"  title="Χρυσός: Πτωτικά για 4η σερί ημέρα, απώλειες άνω του 2% στον μήνα">Χρυσός: Πτωτικά για 4η σερί ημέρα, απώλειες άνω του 2% στον μήνα</a>
                </h3>
        <div class="item__description">
            <p>
Σε αρνητικό έδαφος όλα τα μέταλλα.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__moody-27s  tag__agores  tag__epitokia  tag__energeiaki-krisi  tag__energeiako-kostos category__oikonomia" data-article="3644271">

    <div class="image__wrapper">
        <a href="/agores/3644271/moody-s-i-auxisi-tou-kostous-daneismou-kai-i-epibradunsi-tis-anaptuxis-tha-sunexisei-na-xtupa-tis-agores" title="Moody’s: Η αύξηση του κόστους δανεισμού και η επιβράδυνση της ανάπτυξης θα συνεχίσει να &amp;quot;χτυπά&amp;quot; τις αγορές">
            <img alt="Moody’s: Η αύξηση του κόστους δανεισμού και η επιβράδυνση της ανάπτυξης θα συνεχίσει να &amp;quot;χτυπά&amp;quot; τις αγορές" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/59/59626a017ddc431fb0b459e4b28b6c7f.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:26</span>
                    <span class="date">30/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3644271/moody-s-i-auxisi-tou-kostous-daneismou-kai-i-epibradunsi-tis-anaptuxis-tha-sunexisei-na-xtupa-tis-agores"  title="Moody’s: Η αύξηση του κόστους δανεισμού και η επιβράδυνση της ανάπτυξης θα συνεχίσει να &amp;quot;χτυπά&amp;quot; τις αγορές">Moody’s: Η αύξηση του κόστους δανεισμού και η επιβράδυνση της ανάπτυξης θα συνεχίσει να &quot;χτυπά&quot; τις αγορές</a>
                </h3>
        <div class="item__description">
            <p>
Οι προοπτικές για τις παγκόσμιες πιστωτικές συνθήκες έχουν επιδεινωθεί.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__asimi  tag__dolario  tag__metalla  tag__xrusos category__agores subcategory__forex  subcategory__metalla  subcategory__metalla-xrusos  subcategory__metalla-asimi" data-article="3644180">

    <div class="image__wrapper">
        <a href="/agores/3644180/se-xamilo-duo-kai-pleon-ebdomadon-o-xrusos-se-xamilo-sxedon-etous-to-asimi" title="Σε χαμηλό δύο και πλέον εβδομάδων ο χρυσός - Σε χαμηλό σχεδόν έτους το ασήμι">
            <img alt="Σε χαμηλό δύο και πλέον εβδομάδων ο χρυσός - Σε χαμηλό σχεδόν έτους το ασήμι" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8c/8cd30742b2464e46b710187b40c1f9a7.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:34</span>
                    <span class="date">29/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3644180/se-xamilo-duo-kai-pleon-ebdomadon-o-xrusos-se-xamilo-sxedon-etous-to-asimi"  title="Σε χαμηλό δύο και πλέον εβδομάδων ο χρυσός - Σε χαμηλό σχεδόν έτους το ασήμι">Σε χαμηλό δύο και πλέον εβδομάδων ο χρυσός - Σε χαμηλό σχεδόν έτους το ασήμι</a>
                </h3>
        <div class="item__description">
            <p>
Η ενίσχυση του δολαρίου πίεσε χαμηλότερα τις τιμές του πολύτιμου μετάλλου.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__agores  tag__plithorismos  tag__ufesi  tag__epitokia category__agores" data-article="3643768">

    <div class="image__wrapper">
        <a href="/agores/3643768/oi-foboi-gia-ufesi-odigoun-tis-anaduomenes-sto-xeirotero-a-examino-apo-to-1998" title="Οι φόβοι για ύφεση οδηγούν τις αναδυόμενες στο χειρότερο α&amp;#39; εξάμηνο από το 1998">
            <img alt="Οι φόβοι για ύφεση οδηγούν τις αναδυόμενες στο χειρότερο α&amp;#39; εξάμηνο από το 1998" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/3d/3d1a48f85d114813a29a40080b66fb82.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:01</span>
                    <span class="date">28/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3643768/oi-foboi-gia-ufesi-odigoun-tis-anaduomenes-sto-xeirotero-a-examino-apo-to-1998"  title="Οι φόβοι για ύφεση οδηγούν τις αναδυόμενες στο χειρότερο α&amp;#39; εξάμηνο από το 1998">Οι φόβοι για ύφεση οδηγούν τις αναδυόμενες στο χειρότερο α&#39; εξάμηνο από το 1998</a>
                </h3>
        <div class="item__description">
            <p>
Οι αναδυόμενες αγορές οδεύουν προς τη χειρότερη επίδοση α&#39; εξαμήνου τα τελευταία 24 χρόνια.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__g7  tag__petrelaio  tag__rosia  tag__fusiko-aerio  tag__xrusos  tag__blantimir-poutin  tag__polemos-oukrania-rosia category__diethni subcategory__epikairotita" data-article="3643685">

    <div class="image__wrapper">
        <a href="/agores/3643685/i-pliris-diakopi-ton-rosikon-agogon-fusikou-aeriou-pros-tin-europi-den-einai-adianoiti" title="Η πλήρης διακοπή των ρωσικών αγωγών φυσικού αερίου προς την Ευρώπη &amp;quot;δεν είναι αδιανόητη&amp;quot;">
            <img alt="Η πλήρης διακοπή των ρωσικών αγωγών φυσικού αερίου προς την Ευρώπη &amp;quot;δεν είναι αδιανόητη&amp;quot;" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/9e/9e8825be70e143158915c19ca35be6d1.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:41</span>
                    <span class="date">28/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3643685/i-pliris-diakopi-ton-rosikon-agogon-fusikou-aeriou-pros-tin-europi-den-einai-adianoiti"  title="Η πλήρης διακοπή των ρωσικών αγωγών φυσικού αερίου προς την Ευρώπη &amp;quot;δεν είναι αδιανόητη&amp;quot;">Η πλήρης διακοπή των ρωσικών αγωγών φυσικού αερίου προς την Ευρώπη &quot;δεν είναι αδιανόητη&quot;</a>
                </h3>
        <div class="item__description">
            <p>
Η Gazprom, ο ενεργειακός κολοσσός της Ρωσίας, έχει μειώσει τις ροές φυσικού αερίου προς την Ευρώπη κατά περίπου 60% τις τελευταίες εβδομάδες.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__agores  tag__problepseis  tag__ependutikoi-oikoi category__agores" data-article="3643351">

    <div class="image__wrapper">
        <a href="/agores/3643351/pou-tha-pane-oi-agores-oi-problepseis-kai-oi-proeidopoiiseis-ton-ependutikon-oikon" title="Πού θα πάνε οι αγορές - Οι προβλέψεις και οι προειδοποιήσεις των επενδυτικών οίκων">
            <img alt="Πού θα πάνε οι αγορές - Οι προβλέψεις και οι προειδοποιήσεις των επενδυτικών οίκων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/27/27c57e0584094adda67783fe4dd60fb9.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:00</span>
                    <span class="date">26/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3643351/pou-tha-pane-oi-agores-oi-problepseis-kai-oi-proeidopoiiseis-ton-ependutikon-oikon"  title="Πού θα πάνε οι αγορές - Οι προβλέψεις και οι προειδοποιήσεις των επενδυτικών οίκων">Πού θα πάνε οι αγορές - Οι προβλέψεις και οι προειδοποιήσεις των επενδυτικών οίκων</a>
                </h3>
        <div class="item__description">
            <p>
Ο κίνδυνος μιας ύφεσης στοιχειώνει τις στρατηγικές των funds.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__g7  tag__xrusos category__diethni subcategory__oikonomia" data-article="3643328">

    <div class="image__wrapper">
        <a href="/agores/3643328/iandelsblatt-giati-oi-g7-theloun-na-apagoreusoun-tin-eisagogi-rosikou-xrusou" title="Ηandelsblatt: Γιατί οι G7 θέλουν να απαγορεύσουν την εισαγωγή ρωσικού χρυσού">
            <img alt="Ηandelsblatt: Γιατί οι G7 θέλουν να απαγορεύσουν την εισαγωγή ρωσικού χρυσού" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/6b/6b9ff36978d54fbd907d2a3548e394ec.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:51</span>
                    <span class="date">26/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3643328/iandelsblatt-giati-oi-g7-theloun-na-apagoreusoun-tin-eisagogi-rosikou-xrusou"  title="Ηandelsblatt: Γιατί οι G7 θέλουν να απαγορεύσουν την εισαγωγή ρωσικού χρυσού">Ηandelsblatt: Γιατί οι G7 θέλουν να απαγορεύσουν την εισαγωγή ρωσικού χρυσού</a>
                </h3>
        <div class="item__description">
            <p>
Η Ρωσία είναι ο δεύτερος μεγαλύτερος παραγωγός χρυσού στον κόσμο, αμέσως μετά την Κίνα.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__g7  tag__inomeno-basileio  tag__rosia  tag__xrusos category__diethni subcategory__oikonomia" data-article="3643281">

    <div class="image__wrapper">
        <a href="/agores/3643281/apagoreusi-ton-neon-rosikon-eisagogon-xrusou-sxediazei-i-g7" title="Απαγόρευση των νέων ρωσικών εισαγωγών χρυσού σχεδιάζει η G7">
            <img alt="Απαγόρευση των νέων ρωσικών εισαγωγών χρυσού σχεδιάζει η G7" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/25/2551b5843b62401abb57240391b50dfd.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:59</span>
                    <span class="date">26/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3643281/apagoreusi-ton-neon-rosikon-eisagogon-xrusou-sxediazei-i-g7"  title="Απαγόρευση των νέων ρωσικών εισαγωγών χρυσού σχεδιάζει η G7">Απαγόρευση των νέων ρωσικών εισαγωγών χρυσού σχεδιάζει η G7</a>
                </h3>
        <div class="item__description">
            <p>
Επιφυλακτική η ΕΕ για χρυσό και όριο τιμών στο πετρέλαιο.            </p>
        </div>

    </div>
</div>


<div class="article snip tag__asimi  tag__metalla  tag__xrusos category__agores subcategory__forex  subcategory__metalla-xrusos" data-article="3643133">

    <div class="image__wrapper">
        <a href="/agores/3643133/ebdomada-mikron-diakumanseon-gia-ton-xruso-sti-skia-tis-auxisis-ton-epitokion" title="Εβδομάδα μικρών διακυμάνσεων για τον χρυσό στη σκιά της αύξησης των επιτοκίων">
            <img alt="Εβδομάδα μικρών διακυμάνσεων για τον χρυσό στη σκιά της αύξησης των επιτοκίων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f5/f51623027eba431babcf0f198623ebea.jpg?quality=60&amp;404=default&amp;v=8" height="132" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="170" />
        </a>
    </div>


    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:56</span>
                    <span class="date">24/06</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3643133/ebdomada-mikron-diakumanseon-gia-ton-xruso-sti-skia-tis-auxisis-ton-epitokion"  title="Εβδομάδα μικρών διακυμάνσεων για τον χρυσό στη σκιά της αύξησης των επιτοκίων">Εβδομάδα μικρών διακυμάνσεων για τον χρυσό στη σκιά της αύξησης των επιτοκίων</a>
                </h3>
        <div class="item__description">
            <p>
Η προοπτική περαιτέρω αύξησης των επιτοκίων δείχνει να περιορίζει τη ζήτηση για το πολύτιμο μέταλλο.            </p>
        </div>

    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='4a70635ed0474b589d8c851256ac66d8' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimer4a70635ed0474b589d8c851256ac66d8= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer4a70635ed0474b589d8c851256ac66d8);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100], [300, 50]],'4a70635ed0474b589d8c851256ac66d8')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);
						googletag.enableServices();
						googletag.display('4a70635ed0474b589d8c851256ac66d8');
						});
					}
				}catch(err){
                 clearInterval(adtimer4a70635ed0474b589d8c851256ac66d8);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="" /newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" id="newslettersubscribeform" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='a6ac5e167d2d4847ab65fdfa46462568' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ada6ac5e167d2d4847ab65fdfa46462568 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ada6ac5e167d2d4847ab65fdfa46462568);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90], [686, 90]],'a6ac5e167d2d4847ab65fdfa46462568')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);						
                    googletag.enableServices();
                    googletag.display('a6ac5e167d2d4847ab65fdfa46462568');
                    });
                
                }
        }catch(err){
            clearInterval(ada6ac5e167d2d4847ab65fdfa46462568); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3644376/poioi-tha-einai-oi-kerdismenoi-apo-tis-diafimiseis-sto-netflix" style="width:680px; height:326px;">
<img alt="Ποιοι θα είναι οι κερδισμένοι από τις διαφημίσεις στο Netflix" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/90/907384e8bf014ec3a94732bddf4a9605.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3644376/poioi-tha-einai-oi-kerdismenoi-apo-tis-diafimiseis-sto-netflix">Ποιοι θα είναι οι κερδισμένοι από τις διαφημίσεις στο Netflix</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3644376/poioi-tha-einai-oi-kerdismenoi-apo-tis-diafimiseis-sto-netflix">Προσεχώς διαφημίσεις στην πλατφόρμα σε μια εξέλιξη-ορόσημο που αναμένεται να επηρεάσει και τους επενδυτές.</a>
                </p>
                <a href="/forbes/3644376/poioi-tha-einai-oi-kerdismenoi-apo-tis-diafimiseis-sto-netflix" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3644064/nato-i-nea-stratigiki-geografia-tis-europis-strimoxnei-ti-rosia" style="width:680px; height:326px;">
<img alt="ΝΑΤΟ: Η νέα στρατηγική γεωγραφία της Ευρώπης &amp;quot;στριμώχνει&amp;quot; τη Ρωσία" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/f4/f4dd99eb25064277b26078faf91f6ff7.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3644064/nato-i-nea-stratigiki-geografia-tis-europis-strimoxnei-ti-rosia">ΝΑΤΟ: Η νέα στρατηγική γεωγραφία της Ευρώπης &quot;στριμώχνει&quot; τη Ρωσία</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3644064/nato-i-nea-stratigiki-geografia-tis-europis-strimoxnei-ti-rosia">Με την ένταξη της Σουηδίας και Φινλανδίας η Συμμαχία &quot;κυκλώνει&quot; τη Βαλτική Θάλασσα.</a>
                </p>
                <a href="/forbes/3644064/nato-i-nea-stratigiki-geografia-tis-europis-strimoxnei-ti-rosia" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3643916/tourkia-thelei-esto-to-portokali-fos-apo-ti-mosxa-gia-na-eisbalei-sti-suria" style="width:680px; height:326px;">
<img alt="Τουρκία: Θέλει -έστω- το &amp;quot;πορτοκαλί φως&amp;quot; από τη Μόσχα για να εισβάλει στη Συρία" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/55/55a8bea7dea44bc584e5e605595deef1.jpg?quality=60&amp;404=default&amp;v=8" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3643916/tourkia-thelei-esto-to-portokali-fos-apo-ti-mosxa-gia-na-eisbalei-sti-suria">Τουρκία: Θέλει -έστω- το &quot;πορτοκαλί φως&quot; από τη Μόσχα για να εισβάλει στη Συρία</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3643916/tourkia-thelei-esto-to-portokali-fos-apo-ti-mosxa-gia-na-eisbalei-sti-suria">Χωρίς την υποστήριξη των Ρώσων, οι Κούρδοι δεν θα αποτρέψουν ή αποκρούσουν μια νέα τουρκική επίθεση.</a>
                </p>
                <a href="/forbes/3643916/tourkia-thelei-esto-to-portokali-fos-apo-ti-mosxa-gia-na-eisbalei-sti-suria" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='185bd04136f7436abaa0473b42a0d019' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimer185bd04136f7436abaa0473b42a0d019= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer185bd04136f7436abaa0473b42a0d019);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'185bd04136f7436abaa0473b42a0d019')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);
    						googletag.enableServices();
    						googletag.display('185bd04136f7436abaa0473b42a0d019');
    						});
    					}
				    }catch(err){
                        clearInterval(ad185bd04136f7436abaa0473b42a0d019); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            




<div id="sideNp" class="" style="display: table;clear: both;margin-bottom:10px; border:5px solid #fa673b; background: linear-gradient(to right bottom, #1f4e7b 50%, #10273e 50%); width:290px; height:500px">
    <div id="npcolumn2" style="float: left; height: 187px; height: 160px;width: 290px;padding-top: 1px;text-align:center;">
<h6 class="serif bold" style="line-height: 1.8rem; font-size: 1.3rem;color: white;padding: 11px;"><a href="https://www.capital.gr/Content/kefalaioCovers/659_kefalaio.pdf" target="_blank">Διαβάστε στο ΚΕΦΑΛΑΙΟ <br><span style="font-size: 1.2rem;">Σάββατο 2 Ιουλ 2022</span></a></h6>
        <div id="npcolumn1" style="float: left;height: 275px;width: 290px;padding: 0;text-align: center;">
<a href="https://www.capital.gr/Content/kefalaioCovers/659_kefalaio.pdf" target="_blank">
<img src="/Content/ImagesDatabase/db/db6f0eb3be1f43b08135b686552aae06.jpg?v=1&maxwidth=270&" style="width:270px; position:relative; left:0; height: auto;" width="240" height="390">
</a>
        </div>
    </div>
</div>
<script>
document.getElementById("restOfNewsPappersCovers").style.display ="none";
</script>


<div class="row__newspaper__cover" id="kefalaioCover">

    <div class="image__wrapper">
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='fc0dd614f75945b598642c8f51831d25' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimerfc0dd614f75945b598642c8f51831d25= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerfc0dd614f75945b598642c8f51831d25);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'fc0dd614f75945b598642c8f51831d25')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);
						googletag.enableServices();
						googletag.display('fc0dd614f75945b598642c8f51831d25');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='e4f2b787870346f4a18ccce2a269a63f' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimere4f2b787870346f4a18ccce2a269a63f= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimere4f2b787870346f4a18ccce2a269a63f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'e4f2b787870346f4a18ccce2a269a63f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);
						googletag.enableServices();
						googletag.display('e4f2b787870346f4a18ccce2a269a63f');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='924b20f019c54408865bb06113804100' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'924b20f019c54408865bb06113804100')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);
			googletag.enableServices();
			googletag.display('924b20f019c54408865bb06113804100');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
        <div class="footer__top">
            <!-- footer top -->
            <div class="inner">
                <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
            </div>
        </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" width="240" height="61" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" rel="noopener" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" rel="noopener" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" rel="noopener" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                    <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
                    </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
                    </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2022


        <br />
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;" width="50" height="25" />
            </a>
            <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" width="40" height="25" />
            <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" width="40" height="25" />

            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank" rel="noopener, nofollow">
                <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;" width="46" height="25" />
            </a>
        </span>
    </p>

    <div style="background-color: #000000; color: #FFF; padding-bottom: 10px; font-size: 0.8rem; text-align: center;">
Οι τιμές των μετοχών του Χρηματιστηρίου Αθηνών (ΧΑΑ) όπου εμφανίζονται παρέχονται απο την εταιρεία <a href="http://www.globalsoft.gr/" rel="nofollow" target="_blank" style="color: #FA673B;"><strong>Globalsoft</strong></a>
</div>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>



    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=Mcg-hrm71bq6FPLXxzkamSQWhYyw9syhMtt75pw7KjM1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
        a2a_config.num_services = 2;
        a2a_config.thanks = {
            postShare: false
        };
        a2a_config.counts = { recover_protocol: 'http' };

        a2a_config.callbacks = a2a_config.callbacks || [];
        a2a_config.callbacks.push({
            share: function (e) {
                window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
            }
        });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
         DOMReady(function () {
            $.requireAntiforgeryToken();
            var searchInput = document.getElementById('txtNewsletter');
            searchInput.addEventListener('focus', function (e) {
                console.log("loading");
                if (!document.getElementById("NewsletterSubscribeScripts")) {
                    var scriptTag = document.createElement("script");
                    scriptTag.src = "/bundles2017/NewsletterSubscribeScripts";
                    scriptTag.id = "NewsletterSubscribeScripts";
                    document.head.appendChild(scriptTag);
                }
                //lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
            });
        })
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=nWadJwpyjzuoIMpMJvVDmw9E6yNPet3qZey3rX9V-l01"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof (window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

                                                        //DOMReady(function(){
                                                        //    $.scrollDepth({
                                                        //        minHeight: 0,
                                                        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
                                                        //        percentage: false,
                                                        //        userTiming: false,
                                                        //        pixelDepth: false
                                                        //    });

                                                        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/headerstocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-2ec9cc81-06d1-4d76-a6e3-bc5671c1b23b",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    








<script>
    var fbPixelCustomCategories = ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos'];
</script>











    

    
<script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


<div id='ce26d91d7cf04349acaf870ac3089ea5' class="advert">
   <script>
			var adtimerce26d91d7cf04349acaf870ac3089ea5= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerce26d91d7cf04349acaf870ac3089ea5);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'ce26d91d7cf04349acaf870ac3089ea5')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3644785','forex','asimi','metalla','metalla-xrusos','xalkos','xrusos']);googletag.pubads().setTargeting('pagesection', ['agores']);
						googletag.enableServices();
						googletag.display('ce26d91d7cf04349acaf870ac3089ea5');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    
    

    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>



</body>
</html>