

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΑΓΟΡΕΣ","subcategory":"ΣΧΟΛΙΟ ΑΓΟΡΑΣ"}}];</script>    
            <script>
                (function (w, d, s, l, i) {
                w[l] = w[l] || []; w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                }); var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KLJV8X3');</script>
    
    <title>Ισχυρή ανοδική αντίδραση μετά το sell off στο Χρηματιστήριο</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

        <meta name="robots" content="index, follow" />
        <meta name="Googlebot" content="index, follow" />
        <meta name="MSNbot" content="index, follow" />
        <meta name="Slurp" content="index, follow" />
            <meta name="description" content="Με κέρδη άνω του 6% ο Γενικός Δείκτης. Στο +12% οι τράπεζες." />
            <meta name="keywords" content="Σχόλιο αγοράς" />
            <link rel="canonical" href="https://www.capital.gr/agores/3436157/isxuri-anodiki-antidrasi-meta-to-sell-off-sto-xrimatistirio" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="https://www.capital.gr/agores/3436157/isxuri-anodiki-antidrasi-meta-to-sell-off-sto-xrimatistirio?amp=true" />
    

<script type="application/ld+json">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</script>




        <meta itemprop="url" content="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/ee/ee72b6fe4dc843fdb3bccb1dbd7dfe18.jpg" id="image">

        <meta name="news_keywords" content="Σχόλιο αγοράς" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Ισχυρή ανοδική αντίδραση μετά το sell off στο Χρηματιστήριο" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/ee/ee72b6fe4dc843fdb3bccb1dbd7dfe18.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Με κέρδη άνω του 6% ο Γενικός Δείκτης. Στο +12% οι τράπεζες." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Ισχυρή ανοδική αντίδραση μετά το sell off στο Χρηματιστήριο" />
            <meta name="twitter:description" content="Με κέρδη άνω του 6% ο Γενικός Δείκτης. Στο +12% οι τράπεζες." />
        <meta name="twitter:image" content="https://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/ee/ee72b6fe4dc843fdb3bccb1dbd7dfe18.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

    <link href="/content2020/sitecss?v=C5fyGeJE2yxgQyr_UEbjfWX3yKdA7n3xr84qDNgjBBw1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>
    <script>
        window["VidadsParser_loaded"] = function() {
            new VidadsVideo.Parser({vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true});
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <div id='818f0294533e4a41957483812ddf2dc8' style='position:absolute; width:1px; height:0px;'>
   <script>
			var adtimer818f0294533e4a41957483812ddf2dc8= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer818f0294533e4a41957483812ddf2dc8);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'818f0294533e4a41957483812ddf2dc8')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('818f0294533e4a41957483812ddf2dc8');
						});
					}
				}catch(err){}

			}, 10000);
   </script>
 </div>
    <div id='32dd832f265347da99dfc7be3997e200' class="advert" style="position:fixed;top:0px;left:0px;width:1px;height:1px">
   <script>
			var adtimer32dd832f265347da99dfc7be3997e200= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer32dd832f265347da99dfc7be3997e200);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'32dd832f265347da99dfc7be3997e200')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('32dd832f265347da99dfc7be3997e200');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/tag/forologiko-nomosxedio" >Φορολογικό Νομοσχέδιο</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="https://www.capital.gr/tag/suntaxeis" >ΣΥΝΤΑΞΕΙΣ</a>
                            </li>
                            <li>
                                    <a href="https://www.capital.gr/tag/asfalistikes-eisfores" >ΑΣΦΑΛΙΣΤΙΚΕΣ ΕΙΣΦΟΡΕΣ</a>
                            </li>
                    </ul>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/tag/ekloges-bretania" >Εκλογές Βρετανία 2019</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergOpinion Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-opinion-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergOpinion Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018 Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/energeia-2019" >Ενέργεια 2019</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri-2019" >Εταιρική Ευθύνη CRI 2019</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2019" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2019</a>
                            </li>
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">10.874,13</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+2,34%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">4.839,62</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+2,64%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">23.851,02</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-7,79%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">19.867,12</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,85%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,13572</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,05812</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-892da97b-6a0a-4a94-a7f6-3bb00336b98f" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 11:13
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            627,64
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+5,83</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +34,57
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 11,95 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        

<section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">

    <div class="headingS5">
        


<div class="headingS5  category__agores subcategory__sxolio-agoras">
    <h2 class="bold serif">

                            <a href="/agores" title="Αγορές">
                                ΑΓΟΡΕΣ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/agores">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
    </div>
    
<div class="article__content" style="padding-bottom:0px; margin-bottom: 15px;">
    <h5 class="category">Τρίτη, 10-Μαρ-2020 10:37</h5>
    <h1 class="serif" style="font-size:2.57rem;margin-bottom:0">Ισχυρή ανοδική αντίδραση μετά το sell off στο Χρηματιστήριο</h1>

<img alt="Ισχυρή ανοδική αντίδραση μετά το sell off στο Χρηματιστήριο" height="563" src="https://www.capital.gr/Content/ImagesDatabase/p/1000x563/crop/both/ee/ee72b6fe4dc843fdb3bccb1dbd7dfe18.jpg?quality=80&amp;404=default&amp;v=7" width="1000" />
</div><!-- article content -->

    <div id="top72890Banner" style="text-align: center;background-color:transparent;margin-bottom:20px">
        <div id='7f7731b806f8410d9a4c3e2a75efc824' class="advert"  data-name="CAPITAL_NEW_728x90" data-width="1000" data-height="250">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[1, 1],[728, 90],[970, 90],[970, 250],[940, 200], [950, 200],[900, 400], [918, 130], [1024, 250],[1000,90], [1000,250]],'7f7731b806f8410d9a4c3e2a75efc824')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                   document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		//document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('7f7731b806f8410d9a4c3e2a75efc824');
});
</script>
</div>
    </div>
    
    <div class="left">

        
        
    <div class="article__content">
        <div class="controls" style="min-height:48px;">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="display:inline-block">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>

            <ul class="document__icons" style="margin-top:-3px;">
                <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
                <li><a id="saveArticle" href="/story/3436157/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
                <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
                <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
                <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
                <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
            </ul>
        </div>

        <div id="articleBody">



            <p style="text-align: justify;">
	<strong>ΤΕΛΕΥΤΑΙΑ ΕΝΗΜΕΡΩΣΗ: 11:12</strong>
</p>

<p style="text-align: justify;">
	<strong>Της Αλεξάνδρας Τόμπρα&nbsp;</strong>
</p><div><div class="advert" style="text-align:center;" id="b6ab60912b6e4f84bce3adc53aa746db">
   <script>
    		var adtimerb6ab60912b6e4f84bce3adc53aa746db= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimerb6ab60912b6e4f84bce3adc53aa746db);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60],[620, 80 ], [468, 60]],'b6ab60912b6e4f84bce3adc53aa746db')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('b6ab60912b6e4f84bce3adc53aa746db');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div></div>

<p style="text-align: justify;">
	Μετά το πρωτοφανές <a href="https://www.capital.gr/agores/3435999/nea-mauri-deutera-kai-krax-sto-xrimatistirio-me-boutia-13-4" target="_blank">χθεσινό sell off</a> το Χρηματιστήριο Αθηνών ανακάμπτει σήμερα, ακολουθώντας την ανοδική αντίδραση των ευρωπαϊκών αγορών, σε μια προσπάθεια να δημιουργήσει ένα μαξιλάρι ασφαλείας από τις 600 μονάδες.
</p>

<p style="text-align: justify;">
	Ειδικότερα, ο Γενικός Δείκτης καταγράφει κέρδη 6,09% στις 629,21 μονάδες, ενώ ο τζίρος είναι στα 10,5 εκατ. ευρώ και ο όγκος στα 7,2 εκατ. τεμάχια. Άνοδο 5,32% καταγράφει και ο FTSE 25, στις 1.613,49 μονάδες, ενώ ο τραπεζικός δείκτης σημειώνει κέρδη 12,04% στις 470,86 &nbsp;μονάδες.
</p>

<p style="text-align: justify;">
	<a class="image__link full__width" href="https://www.capital.gr/finance/quote/%CE%93%CE%94" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" content="https://www.capital.gr/finance/chart/image/intraday/w640h313lfs7strue/%CE%93%CE%94?watermark=magnify"><img alt="Ισχυρή ανοδική αντίδραση μετά το sell off στο Χρηματιστήριο" data-credit src="https://www.capital.gr/finance/chart/image/intraday/w640h313lfs7strue/%CE%93%CE%94?watermark=magnify" itemprop="url" content="https://www.capital.gr/finance/chart/image/intraday/w640h313lfs7strue/%CE%93%CE%94?watermark=magnify"></a>
</p>

<p style="text-align: justify;">
	Όπως επισημαίνουν εγχώριοι αναλυτές, το ΧΑ δεν μπορεί να μείνει ανεπηρέαστο από το ισχυρό σοκ που βιώνουν οι διεθνείς αγορές, λόγω των μέτρων που λαμβάνονται για την αντιμετώπιση του κοροναϊού. Πλέον οι εκτιμήσεις για τη συρρίκνωση της οικονομικής δραστηριότητας σε μεγάλες οικονομίες της Ευρώπης αυξάνονται, με την ελληνική οικονομία να αναμένεται να βιώσει και αυτή την κάμψη.
</p><div><div class="advert" style="text-align:center; margin:0 auto;" id="a672c886a05044569c79f98b501c61b6" data-name="InRead_infeed_capital_AdX" data-width="300" data-height="250">
   <script>
			var adtimera672c886a05044569c79f98b501c61b6= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimera672c886a05044569c79f98b501c61b6);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'a672c886a05044569c79f98b501c61b6')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('a672c886a05044569c79f98b501c61b6');
						});
					}
				}catch(err){
				     clearInterval(ada672c886a05044569c79f98b501c61b6); 
				}

			}, 100);
   </script>
 </div>
 
 <script data-ws="23240"  data-h="phaistos-ssp.adman.gr"  data-s="0x0" data-async="true" src="//static.adman.gr/adman.js"></script></div>

<p style="text-align: justify;">
	Όπως εκτιμούν τραπεζίτες στο <strong>Capital.gr</strong>, &nbsp;ο κοροναϊός μπορεί να πλήξει μερικώς την κατανάλωση, ενώ το πλήγμα στον τουρισμό θα επηρεάσει τα δάνεια του ξενοδοχειακού τομέα. Πάντως, μια ρεαλιστική αποτίμηση των επιπτώσεων στις ελληνικές τράπεζες δεν μπορεί να υπάρξει πριν από τον Ιούνιο. Οι επιπτώσεις θα είναι σε συνάρτηση με την εξέλιξη του ΑΕΠ, το οποίο δεν μπορεί να πιάσει τις προβλέψεις του 2,5% - 2,8% φέτος, καθώς θα έχει την επίπτωση από το πλήγμα που θα δεχτεί ο τουρισμός λόγω κοροναϊού.
</p>

<p style="text-align: justify;">
	Το σημαντικότερο όλων είναι όμως ότι σε ένα δύσκολο επενδυτικό και μακροοικονομικό περιβάλλον τόσο οι επιδόσεις της ελληνικής οικονομίας όσο και εκείνες των ιδιωτικοποιήσεων θα επιβραδυνθούν, με ότι αυτό συνεπάγεται για την τροχιά ανάκαμψης της Ελλάδας. Σε ένα τέτοιο δύσκολο περιβάλλον η προοπτική αναβάθμισης της Ελλάδας σε επενδυτική βαθμίδα, η οποία αναμενόταν, υπό προϋποθέσεις, προς το τέλος του έτους, πιθανότατα θα καθυστερήσει κι άλλο, εάν φυσικά στο μεταξύ η κατάσταση με την επιδημία ελεγχθεί κάποια στιγμή στο άμεσο μέλλον.
</p>

<p style="text-align: justify;">
	Παράλληλα, όπως επισημαίνεται, η αγορά θα εξακολουθήσει να έχει… βέρτιγκο, όπως σχολιάστηκε χαρακτηριστικά από χρηματιστηριακή πηγή στο Capital.gr, με τους επενδυτές να βρίσκονται σε πανικό. Βραχυπρόθεσμα η κατάσταση δεν αναμένεται να αλλάξει άρδην, εκτός εάν στο μεταξύ υπάρξει κάποια εξέλιξη που θα αλλάξει τον ρυθμό μετάδοσης του ιού.
</p>

<h3 style="text-align: justify;">Ταμπλό&nbsp;</h3>

<p style="text-align: justify;">
	Στο ταμπλό τώρα, Ελλάκτωρ, Πειραιώς και Aegean σημειώνουν κέρδη που ξεπερνούν το 13%, ενώ στο +11,16% είναι η ΓΕΚ Τέρνα, στο +11,38% η Alpha Bank, και άνω του +10% οι ΔΕΗ, Εθνική και Eurobank. Άνοδο 9,38% σημειώνει η Motor Oil, ο Σαράντης και η Βιοχάλκο είναι στο +8,64% και +8,33% αντίστοιχα, ενώ άνω του 7% είναι τα κέρδη σε Titan, ΕΧΑΕ, Φουρλής, Μυτιληναίος και ΑΔΜΗΕ.
</p>

<p style="text-align: justify;">
	Κέρδη 6,8% σημειώνουν οι Λάμδα και Ελληνικά Πετρέλαια, οι ΕΥΔΑΠ, Τέρνα Ενεργειακή και ΟΠΑΠ κερδίζουν άνω του 4%, ο ΟΛΠ είναι στο +3,18%, με τις ΟΤΕ και Jumbo να σημειώνουν άνοδο 2,67% και 2,32% αντίστοιχα. Η Coca Cola κερδίζει 0,66%.
</p>

            
            <div>
                <div id='11d20844a70c4635b3aa1e43c8860d7b' class="advert">
   <script>
			var adtimer11d20844a70c4635b3aa1e43c8860d7b= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer11d20844a70c4635b3aa1e43c8860d7b);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'11d20844a70c4635b3aa1e43c8860d7b')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('11d20844a70c4635b3aa1e43c8860d7b');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </div>

        </div>

        <div class="row" style="text-align:center">
            <div id='4fdc5cc414ba4365a4a15e98fe25e2ad' class="advert" data-name="Capital_New_624x160_Adsense" data-width="624" data-height="160">
   <script>
			var adtimer4fdc5cc414ba4365a4a15e98fe25e2ad= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer4fdc5cc414ba4365a4a15e98fe25e2ad);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'4fdc5cc414ba4365a4a15e98fe25e2ad')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('4fdc5cc414ba4365a4a15e98fe25e2ad');
						});
					}
				}catch(err){
				    
				    clearInterval(adtimer4fdc5cc414ba4365a4a15e98fe25e2ad); 
				}

			}, 300);
   </script>
 </div>
        </div>

        <div class="controls">
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                <a class="a2a_button_facebook a2a_counter"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_linkedin"></a>
            </div>
        </div>

            <div class="tags__wrapper">
                <h5>Διαβάστε ακόμα για:</h5>

                <ul class="tags">
                        <li><a href="/tag/sxolio-agoras" title="Διαβάστε ειδήσεις για Σχόλιο αγοράς">ΣΧΟΛΙΟ ΑΓΟΡΑΣ</a></li>
                </ul>
            </div>
        <div class="comments__wrapper">
            
            <form action="" method="post" class="rating" id="articleVotesSubmit">
                <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
                <h4 class="clasificacion">
                    <input id="articleVote1" type="radio" name="star" value="5">
                    <label for="articleVote1">&#9733;</label>
                    <input id="articleVote2" type="radio" name="star" value="4">
                    <label for="articleVote2">&#9733;</label>
                    <input id="articleVote3" type="radio" name="star" value="3">
                    <label for="articleVote3">&#9733;</label>
                    <input id="articleVote4" type="radio" name="star" value="2">
                    <label for="articleVote4">&#9733;</label>
                    <input id="articleVote5" type="radio" name="star" value="1">
                    <label for="articleVote5">&#9733;</label>
                </h4>
            </form>
            <div class="comments" id="article-comments-container" style="display:none;">
                
            </div>
        </div>
        <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
            
            <ul>
                <li>
                    <div id='textlink-1' class="advert" data-name="capital_textlinks_A" data-width="610" data-height="70">
   <script>
			var adtimera977a611259846fcaf3feaa431bcf5f4= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimera977a611259846fcaf3feaa431bcf5f4);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
				     clearInterval(adtimera977a611259846fcaf3feaa431bcf5f4); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-2' class="advert" data-name="capital_textlinks_B" data-width="610" data-height="70">
   <script>
			var adtimer5bc4ec8be1064182a22bd2fb4ac8691a= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer5bc4ec8be1064182a22bd2fb4ac8691a);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adtimer5bc4ec8be1064182a22bd2fb4ac8691a); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-3' class="advert" data-name="capital_textlinks_C" data-width="610" data-height="70">
   <script>
			var adtimerf323d9dcb5f24002a34394bb7f5aa033= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerf323d9dcb5f24002a34394bb7f5aa033);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(adf323d9dcb5f24002a34394bb7f5aa033); 
				}

			}, 100);
   </script>
 </div>
                </li>
                <li>
                    <div id='textlink-4' class="advert" data-name="capital_textlinks_D" data-width="610" data-height="70">
   <script>
			var adtimerf8d47c3d5eec41c0b7f265b5f14d161f= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerf8d47c3d5eec41c0b7f265b5f14d161f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adtimerf8d47c3d5eec41c0b7f265b5f14d161f); 
				}

			}, 100);
   </script>
 </div>
                </li>
            </ul>
        </div>

    </div><!-- article content -->
<span id="readarticlemarker"></span>









    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            
            
            <div class="row">
                <div id='4b11be50f0874a439cbba207eaa57a38' class="advert" data-name="CAPITAL_NEW_300X250_A" data-width="300" data-height="250">
                            <script>
    var adSlots = {};

    googletag.cmd.push(function() {
        adSlots.ad300250aRefresh = googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'4b11be50f0874a439cbba207eaa57a38')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
        googletag.display('4b11be50f0874a439cbba207eaa57a38');
    });


                        var checkTimmer = null;
                        const observer = new IntersectionObserver(entries => {
                          const firstEntry = entries[0];
                          if (firstEntry.isIntersecting) {
                                console.log("MPHKE");
                                if (checkTimmer == null) {
                                        checkTimmer = setInterval(function () {
                                            if (document.hasFocus() == true){
                                                 console.log("AD REFRESH");
                                                googletag.pubads().refresh([adSlots.ad300250aRefresh]);
                                            }else{
                                                 console.log("NO FOCUS NO AD REFRESH");
                                            }
                                        }, 30000);
                                    }
                                }else{
                                    clearInterval(checkTimmer);
                                    checkTimmer = null;
                                    console.log("EKSO");
                                }
                        });

                        const adtorefresh = document.getElementById("4b11be50f0874a439cbba207eaa57a38");
                        observer.observe(adtorefresh);


                            </script>
                        </div>



            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='b6643e04093b494597cbf69d449d64e2' class="advert" data-name="728x90_MiddleBillBoard" data-width="1000" data-height="250">
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90],[900, 400] [970,90], [970,250], [1000,250], [1000,90]],'b6643e04093b494597cbf69d449d64e2')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('b6643e04093b494597cbf69d449d64e2');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 700px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;" id="article-mostpopular">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3436169/o-erntogan-antimetopos-me-tin-methodo-ee" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:12</span>
                                        Ο Ερντογάν αντιμέτωπος με την &quot;μέθοδο ΕΕ&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3436168/aiguptos-apagoreutikan-oi-sugkentroseis-kosmou-gia-tin-apotropi-tis-exaplosis-tou-koronaiou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:05</span>
                                        Αίγυπτος: Απαγορεύτηκαν οι συγκεντρώσεις κόσμου για την αποτροπή της εξάπλωσης του κοροναϊού
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3436167/italia-tha-egkrinei-metra-upsous-10-dis-euro-gia-tin-antimetopisi-tou-antiktupou-apo-ton-neo-io" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">11:01</span>
                                        Ιταλία: Θα εγκρίνει μέτρα ύψους 10 δισ. ευρώ για την αντιμετώπιση του αντίκτυπου από τον νέο ιό
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3436165/austria-sustinei-stous-polites-tis-na-epistrepsoun-apo-tin-italia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:56</span>
                                        Αυστρία: Συστήνει στους πολίτες της να επιστρέψουν από την Ιταλία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3436162/bolos-sunexizontai-oi-apolumanseis-sta-astika-leoforeia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:50</span>
                                        Βόλος: Συνεχίζονται οι απολυμάνσεις στα αστικά λεωφορεία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3436160/g-koumoutsakos-gia-frontex-na-kanei-peripolies-kata-mikos-ton-tourkikon-akton" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:49</span>
                                        Γ. Κουμουτσάκος για Frontex:&#160;Nα κάνει περιπολίες κατά μήκος των τουρκικών ακτών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3436159/germania-ufesi-logo-koronaiou-blepei-o-epikefalis-tou-ifo" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:44</span>
                                        Γερμανία: Ύφεση λόγω κοροναϊού βλέπει ο επικεφαλής του Ifo
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3436098/-aimatokulisma-sti-wall-street-s-p-dow-biosan-ti-xeiroteri-boutia-tous-apo-to-2008" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:42</span>
                                        &quot;Αιματοκύλισμα&quot; στη Wall Street: S&amp;P, Dow βίωσαν τη χειρότερη &quot;βουτιά&quot; τους από το 2008
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3436157/isxuri-anodiki-antidrasi-meta-to-sell-off-sto-xrimatistirio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:37</span>
                                        Ισχυρή ανοδική αντίδραση μετά το sell off στο Χρηματιστήριο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3436155/agnostoi-petaxan-mpogies-kai-mpoukalia-sta-grafeia-tis-ert3" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">10:36</span>
                                        Άγνωστοι πέταξαν μπογιές και μπουκάλια στα γραφεία της ΕΡΤ3
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3435995/prosoxi-psuxraimia-kai-upomoni" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Προσοχή, ψυχραιμία και  υπομονή...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3436084/tuxeros-mesa-stin-atuxia-tou-o-k-mitsotakis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τυχερός, μέσα στην ατυχία του ο κ. Μητσοτάκης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-dimitris-papakonstantinou-grafei/3436087/na-kleisoun-ola-ta-sxoleia-giati-einai-dilimma" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Να κλείσουν όλα τα σχολεία. Γιατί είναι δίλημμα;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/analusi/3436091/ependutika-sosibia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Επενδυτικά σωσίβια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3435914/petrelaio-i-maxi-tis-saoudikis-arabias-me-ti-rosia-den-tha-teleiosei-suntoma" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πετρέλαιο: Η μάχη της Σαουδικής Αραβίας με τη Ρωσία δεν θα τελειώσει σύντομα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3436134/pente-nea-krousmata-koronaiou-stin-ellada-anerxontai-sunolika-se-89" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πέντε νέα κρουσμάτα κοροναϊού στην Ελλάδα -ανέρχονται συνολικά σε 89
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-petros-lazos-grafei/3436089/einai-makria-o-dekapentaugoustos" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Είναι μακριά ο Δεκαπενταύγουστος;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3436085/ta-minumata-apo-tin-poreia-tou-genikou-deikti-tou-xa" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τα μηνύματα από την πορεία του Γενικού Δείκτη του ΧΑ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3436099/ellaktor-mexri-teli-martiou-oi-upografes-gia-tin-marina-alimou" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ελλάκτωρ: Μέχρι τέλη Μαρτίου οι υπογραφές για την μαρίνα Αλίμου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3436146/pos-tha-epireasei-o-koronaios-tis-trapezes-auxanoun-oi-prokliseis-gia-tin-polisi-tis-ethnikis-asfalistikis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πώς θα επηρεάσει ο κοροναϊός τις τράπεζες - Αυξάνουν οι προκλήσεις για την πώληση της Εθνικής Ασφαλιστικής
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3435995/prosoxi-psuxraimia-kai-upomoni" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Προσοχή, ψυχραιμία και  υπομονή...
                                                                                    <span class="orange">(67)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3436087/na-kleisoun-ola-ta-sxoleia-giati-einai-dilimma" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Να κλείσουν όλα τα σχολεία. Γιατί είναι δίλημμα;
                                                                                    <span class="orange">(22)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3436084/tuxeros-mesa-stin-atuxia-tou-o-k-mitsotakis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τυχερός, μέσα στην ατυχία του ο κ. Μητσοτάκης
                                                                                    <span class="orange">(13)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3436091/ependutika-sosibia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Επενδυτικά σωσίβια
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3436089/einai-makria-o-dekapentaugoustos" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Είναι μακριά ο Δεκαπενταύγουστος;
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3436118/o-tsipras-blepei-nea-mnimoniaka-metra-me-aformi-ton-koronaio" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ο Τσίπρας βλέπει ... νέα μνημονιακά μέτρα με αφορμή τον κοροναϊό
                                                                                    <span class="orange">(3)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3436129/o-xaftar-dilonei-etoimos-gia-ekexeiria-sti-libui" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ο Χαφτάρ δηλώνει έτοιμος για εκεχειρία στη Λιβύη
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3436085/ta-minumata-apo-tin-poreia-tou-genikou-deikti-tou-xa" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τα μηνύματα από την πορεία του Γενικού Δείκτη του ΧΑ
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3436155/agnostoi-petaxan-mpogies-kai-mpoukalia-sta-grafeia-tis-ert3" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Άγνωστοι πέταξαν μπογιές και μπουκάλια στα γραφεία της ΕΡΤ3
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3436140/h-europaiki-kentriki-trapeza-epibebaiose-krousma-se-ergazomeno-tis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        H Ευρωπαϊκή Κεντρική Τράπεζα επιβεβαίωσε κρούσμα σε εργαζόμενό της
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>

        <img src="//files.capital.gr/empty.gif" style="width:100%;height:20px;" id="articleRelativeArticles" />
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">



<div class="article" data-article="3435778">

        <div class="image__wrapper">
            <a href="/agores/3435778/katrakuloun-ta-europaika-xrimatistiria" title="Κατρακυλούν τα ευρωπαϊκά χρηματιστήρια">
                <img alt="Κατρακυλούν τα ευρωπαϊκά χρηματιστήρια" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8b/8ba624b2e7014d97bc9e2ac7b2476753.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:04</span>
                    <span class="date">09/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3435778/katrakuloun-ta-europaika-xrimatistiria"  title="Κατρακυλούν τα ευρωπαϊκά χρηματιστήρια">Κατρακυλούν τα ευρωπαϊκά χρηματιστήρια</a>
                </h3>
        <div class="item__description">
            <p>
Απώλειες 20% για τις μετοχές του ενεργειακού κλάδου. Το 10% άγγιξαν οι απώλειες στο ιταλικό χρηματιστήριο.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3425278">

        <div class="image__wrapper">
            <a href="/agores/3425278/bathainei-to-sell-off-sto-xrimatistirio-athinon" title="Βαθαίνει το sell-off στο Χρηματιστήριο Αθηνών">
                <img alt="Βαθαίνει το sell-off στο Χρηματιστήριο Αθηνών" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8b/8ba624b2e7014d97bc9e2ac7b2476753.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:45</span>
                    <span class="date">06/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3425278/bathainei-to-sell-off-sto-xrimatistirio-athinon"  title="Βαθαίνει το sell-off στο Χρηματιστήριο Αθηνών">Βαθαίνει το sell-off στο Χρηματιστήριο Αθηνών</a>
                </h3>
        <div class="item__description">
            <p>
Χάθηκαν οι 700 μονάδες, βυθίζονται τράπεζες και blue chips. Πιέσεις και στα ομόλογα (upd).            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3415439">

        <div class="image__wrapper">
            <a href="/agores/3415439/boutia-5-5-sto-xrimatistirio-me-tis-trapezes-sto-8" title="Βουτιά 5,5% στο Χρηματιστήριο, με τις τράπεζες στο -8%">
                <img alt="Βουτιά 5,5% στο Χρηματιστήριο, με τις τράπεζες στο -8%" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d4/d45011586cd848baa42b41183f39b002.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:29</span>
                    <span class="date">05/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3415439/boutia-5-5-sto-xrimatistirio-me-tis-trapezes-sto-8"  title="Βουτιά 5,5% στο Χρηματιστήριο, με τις τράπεζες στο -8%">Βουτιά 5,5% στο Χρηματιστήριο, με τις τράπεζες στο -8%</a>
                </h3>
        <div class="item__description">
            <p>
Tο sell off στις διεθνείς αγορές κατάφερε ένα ακόμη πλήγμα στην αδύναμη ελληνική αγορά.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3415364">

        <div class="image__wrapper">
            <a href="/agores/3415364/trapeziki-boutia-7-5-buthizei-to-xrimatistirio" title="Τραπεζική βουτιά 7,5% βυθίζει το Χρηματιστήριο">
                <img alt="Τραπεζική βουτιά 7,5% βυθίζει το Χρηματιστήριο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/09/0970a961baa74ae49c926c55972d34c6.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:09</span>
                    <span class="date">05/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3415364/trapeziki-boutia-7-5-buthizei-to-xrimatistirio"  title="Τραπεζική βουτιά 7,5% βυθίζει το Χρηματιστήριο">Τραπεζική βουτιά 7,5% βυθίζει το Χρηματιστήριο</a>
                </h3>
        <div class="item__description">
            <p>
Στα όρια του sell off βρίσκεται και πάλι το χρηματιστήριο Αθηνών.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3415310">

        <div class="image__wrapper">
            <a href="/agores/3415310/isxures-trapezikes-pieseis-dexetai-to-xrimatistirio-boutia-5-oi-trapezes" title="Ισχυρές τραπεζικές πιέσεις δέχεται το Χρηματιστήριο - βουτιά 5% οι τράπεζες">
                <img alt="Ισχυρές τραπεζικές πιέσεις δέχεται το Χρηματιστήριο - βουτιά 5% οι τράπεζες" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/56/5681d95c619f4c90a639994637867cf2.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:21</span>
                    <span class="date">05/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3415310/isxures-trapezikes-pieseis-dexetai-to-xrimatistirio-boutia-5-oi-trapezes"  title="Ισχυρές τραπεζικές πιέσεις δέχεται το Χρηματιστήριο - βουτιά 5% οι τράπεζες">Ισχυρές τραπεζικές πιέσεις δέχεται το Χρηματιστήριο - βουτιά 5% οι τράπεζες</a>
                </h3>
        <div class="item__description">
            <p>
Υπό ασφυκτική πίεση βρίσκεται αυτήν την ώρα το χρηματιστήριο Αθηνών, το οποίο προσγειώνεται ανώμαλα στις 750 μονάδες, καθώς οι πωλητές έχουν επανέλθει δυναμικά σε όλο το μήκος του ταμπλό.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3415124">

        <div class="image__wrapper">
            <a href="/agores/3415124/antexe-stis-trapezikes-pieseis-to-xrimatistirio" title="Άντεξε στις τραπεζικές πιέσεις το Χρηματιστήριο">
                <img alt="Άντεξε στις τραπεζικές πιέσεις το Χρηματιστήριο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/27/27f06116f8ec4e2b9bd63736218022e8.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:27</span>
                    <span class="date">04/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3415124/antexe-stis-trapezikes-pieseis-to-xrimatistirio"  title="Άντεξε στις τραπεζικές πιέσεις το Χρηματιστήριο">Άντεξε στις τραπεζικές πιέσεις το Χρηματιστήριο</a>
                </h3>
        <div class="item__description">
            <p>
Με πολύ... κόπο κατάφερε το Χρηματιστήριο Αθηνών να κρατήσει σήμερα έως το τέλος τα κέρδη του.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3415058">

        <div class="image__wrapper">
            <a href="/agores/3415058/kontra-stin-trapeziki-ptosi-i-anodos-sto-xrimatistirio" title="Κόντρα στην τραπεζική πτώση η άνοδος στο Χρηματιστήριο">
                <img alt="Κόντρα στην τραπεζική πτώση η άνοδος στο Χρηματιστήριο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8e/8e219ec8875343968a9f0d7ab48ed1e0.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:16</span>
                    <span class="date">04/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3415058/kontra-stin-trapeziki-ptosi-i-anodos-sto-xrimatistirio"  title="Κόντρα στην τραπεζική πτώση η άνοδος στο Χρηματιστήριο">Κόντρα στην τραπεζική πτώση η άνοδος στο Χρηματιστήριο</a>
                </h3>
        <div class="item__description">
            <p>
Έντονη μεταβλητότητα εμφανίζει σήμερα το Χρηματιστήριο Αθηνών.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3414995">

        <div class="image__wrapper">
            <a href="/agores/3414995/briskei-nea-anodiki-diexodo-to-xrimatistirio" title="Βρίσκει νέα ανοδική διέξοδο το Χρηματιστήριο">
                <img alt="Βρίσκει νέα ανοδική διέξοδο το Χρηματιστήριο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/75/759c9c2e69c54aba923c72307161059b.PNG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:55</span>
                    <span class="date">04/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3414995/briskei-nea-anodiki-diexodo-to-xrimatistirio"  title="Βρίσκει νέα ανοδική διέξοδο το Χρηματιστήριο">Βρίσκει νέα ανοδική διέξοδο το Χρηματιστήριο</a>
                </h3>
        <div class="item__description">
            <p>
Προσπάθεια να συνεχιστεί η χθεσινή αντίδραση, καθώς οι αγοραστές δείχνουν να αποκτούν τον έλεγχο της αγοράς.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3414855">

        <div class="image__wrapper">
            <a href="/agores/3414855/xrimatistirio-me-alma-6-4-xekinise-o-martios-sto-11-2-oi-trapezes" title="Χρηματιστήριο: Με άλμα 6,4% ξεκίνησε ο Μάρτιος, στο +11,2% οι τράπεζες">
                <img alt="Χρηματιστήριο: Με άλμα 6,4% ξεκίνησε ο Μάρτιος, στο +11,2% οι τράπεζες" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/9c/9c01d9860b0a4f8cb07b86c6c552ffa7.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:27</span>
                    <span class="date">03/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3414855/xrimatistirio-me-alma-6-4-xekinise-o-martios-sto-11-2-oi-trapezes"  title="Χρηματιστήριο: Με άλμα 6,4% ξεκίνησε ο Μάρτιος, στο +11,2% οι τράπεζες">Χρηματιστήριο: Με άλμα 6,4% ξεκίνησε ο Μάρτιος, στο +11,2% οι τράπεζες</a>
                </h3>
        <div class="item__description">
            <p>
Ισχυρή ανοδική αντίδραση καταγράφηκε σήμερα στο Χρηματιστήριο Αθηνών.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3414755">

        <div class="image__wrapper">
            <a href="/agores/3414755/pano-apo-6-to-alma-antidrasi-sto-xrimatistirio" title="Πάνω από 6% το &amp;quot;άλμα-αντίδραση&amp;quot; στο Χρηματιστήριο">
                <img alt="Πάνω από 6% το &amp;quot;άλμα-αντίδραση&amp;quot; στο Χρηματιστήριο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/07/073efeef4eff4b0bafecb7bc155fcad9.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:10</span>
                    <span class="date">03/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3414755/pano-apo-6-to-alma-antidrasi-sto-xrimatistirio"  title="Πάνω από 6% το &amp;quot;άλμα-αντίδραση&amp;quot; στο Χρηματιστήριο">Πάνω από 6% το &quot;άλμα-αντίδραση&quot; στο Χρηματιστήριο</a>
                </h3>
        <div class="item__description">
            <p>
Πάνω από τις 760 μονάδες διατηρείται το χρηματιστήριο, το οποίο καταγράφει έντονα ανοδική αντίδραση σήμερα.            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3414669">

        <div class="image__wrapper">
            <a href="/agores/3414669/deutsche-bank-erxetai-peraitero-sell-off-stis-agores-pote-na-agorasete-xana-metoxes" title="Deutsche Bank: Έρχεται περαιτέρω sell-off στις αγορές – Πότε να αγοράσετε ξανά μετοχές">
                <img alt="Deutsche Bank: Έρχεται περαιτέρω sell-off στις αγορές – Πότε να αγοράσετε ξανά μετοχές" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/6f/6f3ee982ea6f451282a83eaffdcc9236.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:57</span>
                    <span class="date">03/03</span>
        </h5>
                        <h3 class="bold">
                        <a href="/agores/3414669/deutsche-bank-erxetai-peraitero-sell-off-stis-agores-pote-na-agorasete-xana-metoxes"  title="Deutsche Bank: Έρχεται περαιτέρω sell-off στις αγορές – Πότε να αγοράσετε ξανά μετοχές">Deutsche Bank: Έρχεται περαιτέρω sell-off στις αγορές – Πότε να αγοράσετε ξανά μετοχές</a>
                </h3>
        <div class="item__description">
            <p>
Ο Covid-19 εξελίσσεται ταχύτατα σε παγκόσμια πανδημία και οι αγορές αναμένεται να σημειώσουν περαιτέρω βίαιο sell-off το οποίο θα αγγίξει συνολικά το 20% έως 30%.            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='a22625b079834508b36629e0ac118ed0' class="advert"  data-name="CAPITAL_NEW_300X250_B" data-width="300" data-height="250">
   <script>
			var adtimera22625b079834508b36629e0ac118ed0= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimera22625b079834508b36629e0ac118ed0);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'a22625b079834508b36629e0ac118ed0')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('a22625b079834508b36629e0ac118ed0');
						});
					}
				}catch(err){
                 clearInterval(adtimera22625b079834508b36629e0ac118ed0);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='96e8c45969b242f69f0efe1f7e4679d0' class="advert" data-name="CAPITAL_NEW_728X90_FOOTER" data-width="1000" data-height="250">
        <script>
        var ad96e8c45969b242f69f0efe1f7e4679d0 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad96e8c45969b242f69f0efe1f7e4679d0);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[1,1],[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'96e8c45969b242f69f0efe1f7e4679d0')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('96e8c45969b242f69f0efe1f7e4679d0');
                    });
                
                }
        }catch(err){
            clearInterval(ad96e8c45969b242f69f0efe1f7e4679d0); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3436098/-aimatokulisma-sti-wall-street-s-p-dow-biosan-ti-xeiroteri-boutia-tous-apo-to-2008" style="width:680px; height:326px;">
<img alt="&amp;quot;Αιματοκύλισμα&amp;quot; στη Wall Street: S&amp;amp;P, Dow βίωσαν τη χειρότερη &amp;quot;βουτιά&amp;quot; τους από το 2008" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/56/5681d95c619f4c90a639994637867cf2.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3436098/-aimatokulisma-sti-wall-street-s-p-dow-biosan-ti-xeiroteri-boutia-tous-apo-to-2008">&quot;Αιματοκύλισμα&quot; στη Wall Street: S&amp;P, Dow βίωσαν τη χειρότερη &quot;βουτιά&quot; τους από το 2008</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3436098/-aimatokulisma-sti-wall-street-s-p-dow-biosan-ti-xeiroteri-boutia-tous-apo-to-2008">Σε &quot;λουτρό αίματος&quot; εξελίχθηκε η χθεσινή συνεδρίαση στη Wall Street, με τους S&amp;P 500 και Dow να βιώνουν τη χειρότερη μέρα τους από την χρηματοπιστωτική κρίση του 2008, εν...</a>
                </p>
                <a href="/forbes/3436098/-aimatokulisma-sti-wall-street-s-p-dow-biosan-ti-xeiroteri-boutia-tous-apo-to-2008" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3435709/mpraian-armstrongk-o-fulakas-aggelos-tou-bitcoin" style="width:680px; height:326px;">
<img alt="Μπράιαν Άρμστρονγκ: Ο &amp;quot;φύλακας άγγελος&amp;quot; του Bitcoin" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/20/20918065db654a9f9c8d40722f5c82c5.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3435709/mpraian-armstrongk-o-fulakas-aggelos-tou-bitcoin">Μπράιαν Άρμστρονγκ: Ο &quot;φύλακας άγγελος&quot; του Bitcoin</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3435709/mpraian-armstrongk-o-fulakas-aggelos-tou-bitcoin">Με όραμα ένα χρηματοπιστωτικό σύστημα &quot;πιο παγκόσμιο, πιο ελεύθερο και πιο αποτελεσματικό&quot;, απελευθερωμένο από τα δεσμά των παραδοσιακών τραπεζικών κολοσσών της Wall...</a>
                </p>
                <a href="/forbes/3435709/mpraian-armstrongk-o-fulakas-aggelos-tou-bitcoin" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3435575/pos-o-koronaios-epireazei-tis-apple-samsung-kai-alles-etaireies-texnologias" style="width:680px; height:326px;">
<img alt="Πώς ο κοροναϊός επηρεάζει τις Apple, Samsung και άλλες εταιρείες τεχνολογίας" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/f4/f438c8c57f904f0f951c2a92d67f4c2c.JPG?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3435575/pos-o-koronaios-epireazei-tis-apple-samsung-kai-alles-etaireies-texnologias">Πώς ο κοροναϊός επηρεάζει τις Apple, Samsung και άλλες εταιρείες τεχνολογίας</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3435575/pos-o-koronaios-epireazei-tis-apple-samsung-kai-alles-etaireies-texnologias">Αναβάλλουν συνέδρια και εκδηλώσεις παρουσίασης νέων συσκευών, εξέλιξη που ενδεχομένως να καθυστερήσει και το λανσάρισμα αυτών στην αγορά.</a>
                </p>
                <a href="/forbes/3435575/pos-o-koronaios-epireazei-tis-apple-samsung-kai-alles-etaireies-texnologias" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container" id="sectionsBoxes">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='baa57fe7ddc54152960ee2b51d66af94' class="advert"  data-name="CAPITAL_NEW_300X250_C" data-width="300" data-height="250">
   <script>
			var adtimerbaa57fe7ddc54152960ee2b51d66af94= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimerbaa57fe7ddc54152960ee2b51d66af94);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'baa57fe7ddc54152960ee2b51d66af94')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('baa57fe7ddc54152960ee2b51d66af94');
    						});
    					}
				    }catch(err){
                        clearInterval(adbaa57fe7ddc54152960ee2b51d66af94); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            <div class="row__newspaper__cover" id="kefalaioCover">
    <div class="image__wrapper">
        <div id='div-gpt-ad-Capital_New_300x400' class="advert"  data-name="Capital_New_300x400" data-width="300" data-height="400">
   <script>
			var adtimer4c76953fd84944a59238adaf4d3becf9= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer4c76953fd84944a59238adaf4d3becf9);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_300x400', [[300, 250], [300, 400]],'div-gpt-ad-Capital_New_300x400')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('div-gpt-ad-Capital_New_300x400');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

        
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='142c41fab7414fa7bdb3c15e6dbaa4a4' class="advert" data-name="CAPITAL_NEW_300X60_A" data-width="300" data-height="60">
   <script>
			var adtimer142c41fab7414fa7bdb3c15e6dbaa4a4= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer142c41fab7414fa7bdb3c15e6dbaa4a4);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'142c41fab7414fa7bdb3c15e6dbaa4a4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('142c41fab7414fa7bdb3c15e6dbaa4a4');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='95bb4153110448c7a04777299d9bde2d' class="advert"  data-name="CAPITAL_NEW_300X250_D" data-width="300" data-height="250">
   <script>
			var adtimer95bb4153110448c7a04777299d9bde2d= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimer95bb4153110448c7a04777299d9bde2d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'95bb4153110448c7a04777299d9bde2d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('95bb4153110448c7a04777299d9bde2d');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("3351315") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




<script>
    var imaVideo;
    function setUpVideoAd(vastUrl){
        console.log("setUpVideoAd");
        console.log(vastUrl);
       //https://pubads.g.doubleclick.net/gampad/ads?iu=/1005304/Video_Banner_Capital&description_url=https%3A%2F%2Fwww.capital.gr%2Fabout%2Fterms2018&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|640x480&unviewed_position_start=1"
        imaVideo =  new ImaAdPlugin({
            container: "#articleBody",
            adTagUrl: vastUrl,
            hideDefaultControls: true,
            playSoundOnMouseOver:false

        }).init();
    }
</script>
   

<div>
<div id='aecae80bc28d439185663a66c4509f1a' class="advert" data-name="Initiate_Video_Banner_Capital " data-width="1" data-height="1">
   <script>
   
   window.addEventListener('load', (event) => {
       console.log("WINDOW LOADED");
       console.log("runVideoAdunit");
       
			googletag.cmd.push(function() {
			googletag.defineSlot('/1005304/Initiate_Video_Banner_Capital',[1,1],'aecae80bc28d439185663a66c4509f1a')
			.addService(googletag.pubads())
			.setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
			googletag.enableServices();
			googletag.display('aecae80bc28d439185663a66c4509f1a');
			});
       
   });
   </script>
 </div>
 </div>
 
 <script src="/Scripts2017/imaVideoJS/ImaVideoJsPlugin.js?v=3as"  id="imaVideoJs"></script>






    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/english" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2020

        <br/>
        <span>
            <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
                <img src="/Content2017/images/CardsIcons/vbv.jpg" style="height:25px;"/>
            </a>
        <img src="/Content2017/images/CardsIcons/Visa.jpg" style="height:25px;"/>
        <img src="/Content2017/images/CardsIcons/Mastercard.jpg" style="height:25px;" />
        <img src="/Content2017/images/CardsIcons/Maestro.jpg" style="height:25px;" />

        <a href="https://paycenter.piraeusbank.gr/redirection/Content/HTML/3DSecure_el.html" target="_blank">
            <img src="/Content2017/images/CardsIcons/sc_62x34.gif" style="height:25px;"/>
        </a>
        </span>
    </p>

    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=_Oz0ur13jK_Pw30umKgZkf-vGzfwwkSM-rOGZpCQ8681"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>
    <script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "el";
            a2a_config.num_services = 2;
            a2a_config.thanks = {
                postShare: false
            };
            a2a_config.counts = { recover_protocol: 'http' };

            a2a_config.callbacks = a2a_config.callbacks || [];
            a2a_config.callbacks.push({
                share: function (e) {
                    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
                    Krux('ns:capitalgr', 'admEvent', 'MVLX0T3C', { event_type: 'default', site: 'Capital.gr', socialPlatform: this.service });
                }
            });


    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
        var searchInput = document.getElementById('txtNewsletter');
        searchInput.addEventListener('focus', function (e) {
            console.log("loading");
            lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
        });
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=dHcZbiATsKJ-gKANPE5IYO6LLvWYQEt5Gnl_HyHb6Wg1"></script>
<link href="/Content/ArticleStyles2017?v=nP9d_eFpLnXVGsO-KadPvzyLz4zCSB1zxdLjvKqFfp81" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof(window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

        //DOMReady(function(){
        //    $.scrollDepth({
        //        minHeight: 0,
        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
        //        percentage: false,
        //        userTiming: false,
        //        pixelDepth: false
        //    });

        //});
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-892da97b-6a0a-4a94-a7f6-3bb00336b98f",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','agores','3436157','sxolio-agoras'];
</script>











    

    <script data-ws="23256" data-h="phaistos-ssp.adman.gr" data-s="0x0"  data-async="true" src="//static.adman.gr/adman.js"></script>


    <div id='658b44a48b4947029a5cff9da295e0d6' class="advert">
   <script>
			var adtimer658b44a48b4947029a5cff9da295e0d6= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer658b44a48b4947029a5cff9da295e0d6);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'658b44a48b4947029a5cff9da295e0d6')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('658b44a48b4947029a5cff9da295e0d6');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})


    </script>

    

    
    

<script>
    var cookieConsentContent = {
        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
        "dismiss": "Αποδοχή",
        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
        "href": "/about/terms2018"
    };
</script>


    
    <div id='cf54d3f23df94242ba7763a70238fa67' class="advert"  data-name="CAPITAL_NEW_SLIDER_300x250" data-width="300" data-height="250">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_SLIDER_300x250', [[300, 600], [1, 1], [300, 250]],'cf54d3f23df94242ba7763a70238fa67')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3436157','sxolio-agoras']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('cf54d3f23df94242ba7763a70238fa67');
						});
   </script>
 </div>
    <!--NEW SERVER-->
</body></html>