

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","keywords":["ΒΕΝΕΖΟΥΕΛΑ","ΡΩΣΙΑ"]}}];</script>    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLJV8X3');</script>
    

    <title>Ρωσία: Oποιαδήποτε στρατιωτική επέμβαση στη Βενεζουέλα πρέπει να απ...</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

    <meta name="robots" content="index, follow" />
    <meta name="Googlebot" content="index, follow" />
    <meta name="MSNbot" content="index, follow" />
    <meta name="Slurp" content="index, follow" />
        <meta name="description" content="&quot;Οι ΗΠΑ δήλωσαν τώρα ότι όλες οι επιλογές είναι στο τραπέζι, πράγμα το οποίο είναι... επικίνδυνο&quot;." />
            <meta name="keywords" content="Βενεζουέλα,Ρωσία" />
            <link rel="canonical" href="http://www.capital.gr/story/3340386/rosia-opoiadipote-stratiotiki-epembasi-sti-benezouela-prepei-na-apofeuxthei" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="http://www.capital.gr/story/3340386/rosia-opoiadipote-stratiotiki-epembasi-sti-benezouela-prepei-na-apofeuxthei?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"http://www.capital.gr/story/3340386/rosia-opoiadipote-stratiotiki-epembasi-sti-benezouela-prepei-na-apofeuxthei","description":"\"Οι ΗΠΑ δήλωσαν τώρα ότι όλες οι επιλογές είναι στο τραπέζι, πράγμα το οποίο είναι... επικίνδυνο\".","image":["http://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/ef/efe17fa0e222433e825d1b4b6db7551a.jpg","http://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/ef/efe17fa0e222433e825d1b4b6db7551a.jpg","http://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/ef/efe17fa0e222433e825d1b4b6db7551a.jpg"],"mainEntityOfPage":"http://www.capital.gr/story/3340386/rosia-opoiadipote-stratiotiki-epembasi-sti-benezouela-prepei-na-apofeuxthei","url":"http://www.capital.gr/story/3340386/rosia-opoiadipote-stratiotiki-epembasi-sti-benezouela-prepei-na-apofeuxthei","alternativeHeadline":"Ρωσία: Oποιαδήποτε στρατιωτική επέμβαση στη Βενεζουέλα πρέπει να αποφευχθεί","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"http://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"http://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2019-01-26T21:11:00+02:00","dateModified":"2019-01-26T21:11:35.437+02:00","datePublished":"2019-01-26T21:11:00+02:00","genre":"ΕΙΔΗΣΕΙΣ","headline":"Ρωσία: Oποιαδήποτε στρατιωτική επέμβαση στη Βενεζουέλα πρέπει να αποφευχθεί","keywords":"Βενεζουέλα,Ρωσία","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"http://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"http://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"Το γεγονός ότι οι Ηνωμένες Πολιτείες εξετάζουν όλες τις επιλογές σε σχέση με τη Βενεζουέλα είναι επικίνδυνο και οποιαδήποτε ενδεχόμενη στρατιωτική επέμβαση πρέπει να αποφευχθεί με κάθε κόστος, δήλωσε σήμερα ο πρεσβευτής της Ρωσίας στα Ηνωμένα Έθνη Βασίλι Νεμπένζια.\n\n\"Οι ΗΠΑ δήλωσαν τώρα ότι όλες οι επιλογές είναι στο τραπέζι, πράγμα το οποίο είναι... επικίνδυνο\", τόνισε ο Βασίλι Νεμπένζια σε δημοσιογράφους στο περιθώριο συνεδρίασης του Συμβουλίου Ασφαλείας για τη Βενεζουέλα. \"Αν αυτό εξελιχθεί σε κάτι περισσότερο στρατιωτικό, τότε είναι ακόμη πιο λυπηρό. Πιστεύουμε ότι πρέπει να αποφευχθεί με κάθε κόστος\", τόνισε.\n\nΚατά τη διάρκεια της συνεδρίασης στο Συμβούλιο Ασφαλείας, η Ρωσία είχε ζητήσει από τις Ηνωμένες Πολιτείες να δώσουν μια σαφή απάντηση σχετικά με το εάν η Ουάσινγκτον σκοπεύει να κάνει χρήση στρατιωτικής βίας στη Βενεζουέλα.\n\nΗ Ουάσινγκτον αναγνώρισε τον ηγέτη της αντιπολίτευσης της Βενεζουέλας Χουάν Γκουαϊδό ως μεταβατικό πρόεδρο και κάλεσε τον πρόεδρο της Βενεζουέλας Νικολάς Μαδούρο να παραιτηθεί. Η Ρωσία, η οποία στηρίζει τον Νικολάς Μαδούρο, αντιτίθεται σε αυτό.\n\nΠηγή: ΑΜΠΕ"};
</script>




        <meta itemprop="url" content="http://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/ef/efe17fa0e222433e825d1b4b6db7551a.jpg" id="image">

        <meta name="news_keywords" content="Βενεζουέλα,Ρωσία" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Ρωσία: Oποιαδήποτε στρατιωτική επέμβαση στη Βενεζουέλα πρέπει να αποφευχθεί" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/ef/efe17fa0e222433e825d1b4b6db7551a.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="&quot;Οι ΗΠΑ δήλωσαν τώρα ότι όλες οι επιλογές είναι στο τραπέζι, πράγμα το οποίο είναι... επικίνδυνο&quot;." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Ρωσία: Oποιαδήποτε στρατιωτική επέμβαση στη Βενεζουέλα πρέπει να αποφευχθεί" />
            <meta name="twitter:description" content="&amp;quot;Οι ΗΠΑ δήλωσαν τώρα ότι όλες οι επιλογές είναι στο τραπέζι, πράγμα το οποίο είναι... επικίνδυνο&amp;quot;." />
        <meta name="twitter:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/ef/efe17fa0e222433e825d1b4b6db7551a.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

    <link href="/Content2017/siteCss?v=s8gu69JKgCjqj59RX5vS-YTenfIVe6Afhy12QVDw1CY1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    

    <div id='80d9384994234ac6b64f84fa3a2e93ad' style='position:absolute; width:1px; height:0px;'>
   <script>
			var adtimer80d9384994234ac6b64f84fa3a2e93ad= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer80d9384994234ac6b64f84fa3a2e93ad);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'80d9384994234ac6b64f84fa3a2e93ad')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('80d9384994234ac6b64f84fa3a2e93ad');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/forex/economiccalendar" >Οικονομικό Ημερολόγιο</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                <span></span>
            </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergView Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-view-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergView Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018: Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri-2018" >Εταιρική Ευθύνη CRI 2018</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">11.281,79</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+1,36%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">4.925,82</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+1,11%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">24.737,20</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,75%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">20.773,56</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,97%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,14051</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,13240</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-3c44b725-3add-442e-98aa-046a8d088448" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            633,32
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+0,15</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +0,98
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 28,49 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        <section id="top72890Banner" style="text-align: center;background-color:transparent;">
<div id='50ee2f51b1cf498b885a117d15cb8785' class="advert">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[1, 1],[728, 90],[970, 90],[970, 250], [950, 200], [918, 130], [1024, 250],[1000,90], [1000,250]],'50ee2f51b1cf498b885a117d15cb8785')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                    document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('50ee2f51b1cf498b885a117d15cb8785');
});
</script>
</div>        </section>

        
        <section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">
    <div class="left">
        <div class="headingS5">
            


<div class="headingS5 ">
    <h2 class="bold serif">

                <a href="/eidiseis" title="Ειδήσεις">ΕΙΔΗΣΕΙΣ</a>
    </h2>

</div>
        </div>

        
        
<div class="article__content">
    <h5 class="category">Σάββατο, 26-Ιαν-2019 21:11</h5>
    <h1 class="serif">Ρωσία: Oποιαδήποτε στρατιωτική επέμβαση στη Βενεζουέλα πρέπει να αποφευχθεί</h1>
    <div class="controls">
        <div class="sShare" style="display:inline-block"></div>

        <ul class="document__icons" style="margin-top:6px;">
            <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
            <li><a id="saveArticle" href="/story/3340386/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
            <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>

<img alt="Ρωσία: Oποιαδήποτε στρατιωτική επέμβαση στη Βενεζουέλα πρέπει να αποφευχθεί" height="417" src="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/ef/efe17fa0e222433e825d1b4b6db7551a.jpg?quality=60&amp;404=default&amp;v=7" width="680" />    <div class="row">
        <div id='37d1adea09ee4ae889eb6d5222df4946' class="advert">
   <script>
    		var adtimer37d1adea09ee4ae889eb6d5222df4946= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer37d1adea09ee4ae889eb6d5222df4946);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60], [468, 60]],'37d1adea09ee4ae889eb6d5222df4946')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('37d1adea09ee4ae889eb6d5222df4946');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div>
    </div>

    <div id="articleBody">


        <p style="text-align: justify;">Το γεγονός ότι οι Ηνωμένες Πολιτείες εξετάζουν όλες τις επιλογές σε σχέση με τη <a class="link_keyword" href="http://www.capital.gr/tag/benezouela" target="_blank" title="Βενεζουέλα" data-tagid="3393" data-tagslug="benezouela">Βενεζουέλα</a> είναι επικίνδυνο και οποιαδήποτε ενδεχόμενη στρατιωτική επέμβαση πρέπει να αποφευχθεί με κάθε κόστος, δήλωσε σήμερα ο πρεσβευτής της Ρωσίας στα Ηνωμένα Έθνη Βασίλι Νεμπένζια.</p>

<p style="text-align: justify;">"Οι ΗΠΑ δήλωσαν τώρα ότι όλες οι επιλογές είναι στο τραπέζι, πράγμα το οποίο είναι... επικίνδυνο", τόνισε ο Βασίλι Νεμπένζια σε δημοσιογράφους στο περιθώριο συνεδρίασης του Συμβουλίου Ασφαλείας για τη Βενεζουέλα. "Αν αυτό εξελιχθεί σε κάτι περισσότερο στρατιωτικό, τότε είναι ακόμη πιο λυπηρό. Πιστεύουμε ότι πρέπει να αποφευχθεί με κάθε κόστος", τόνισε.</p>

<p style="text-align: justify;">Κατά τη διάρκεια της συνεδρίασης στο Συμβούλιο Ασφαλείας, η <a class="link_keyword" href="http://www.capital.gr/tag/rosia" target="_blank" title="Ρωσία" data-tagid="5392" data-tagslug="rosia">Ρωσία</a> είχε ζητήσει από τις Ηνωμένες Πολιτείες να δώσουν μια σαφή απάντηση σχετικά με το εάν η Ουάσινγκτον σκοπεύει να κάνει χρήση στρατιωτικής βίας στη Βενεζουέλα.</p>

<p style="text-align: justify;">Η Ουάσινγκτον αναγνώρισε τον ηγέτη της αντιπολίτευσης της Βενεζουέλας Χουάν Γκουαϊδό ως μεταβατικό πρόεδρο και κάλεσε τον πρόεδρο της Βενεζουέλας Νικολάς Μαδούρο να παραιτηθεί. Η Ρωσία, η οποία στηρίζει τον Νικολάς Μαδούρο, αντιτίθεται σε αυτό.</p><div><div style="text-align:center; margin:0 auto;" id="f2db605b8d344c659e600e3dd61e8acb">
   <script>
			var adtimerf2db605b8d344c659e600e3dd61e8acb= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerf2db605b8d344c659e600e3dd61e8acb);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'f2db605b8d344c659e600e3dd61e8acb')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('f2db605b8d344c659e600e3dd61e8acb');
						});
					}
				}catch(err){
				     clearInterval(adf2db605b8d344c659e600e3dd61e8acb); 
				}

			}, 100);
   </script>
 </div></div>

<p style="text-align: justify;">Πηγή: ΑΜΠΕ</p>

        
         <div>
            <div id='b597a2afd5ad458e9cf95eb7b721ed5f' class="advert">
   <script>
			var adtimerb597a2afd5ad458e9cf95eb7b721ed5f= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerb597a2afd5ad458e9cf95eb7b721ed5f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'b597a2afd5ad458e9cf95eb7b721ed5f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('b597a2afd5ad458e9cf95eb7b721ed5f');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
         </div>

    </div>


    <div class="controls">
        <div class="sShare"></div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li><a href="/tag/benezouela">Βενεζουέλα</a></li>
                    <li><a href="/tag/rosia">Ρωσία</a></li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
        <ul>
            <li>
                <div id='textlink-1' class="advert">
   <script>
			var adtimer380ac1f5ca584302b8990612de3823d4= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer380ac1f5ca584302b8990612de3823d4);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
                        clearInterval(ad380ac1f5ca584302b8990612de3823d4); 
				    
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert">
   <script>
			var adtimer4d4e24c5ec604011936f50e4b778ef84= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimer4d4e24c5ec604011936f50e4b778ef84);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(ad4d4e24c5ec604011936f50e4b778ef84); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert">
   <script>
			var adtimer51105fa3c1dd44f1af8a18a4849d9d03= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer51105fa3c1dd44f1af8a18a4849d9d03);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(ad51105fa3c1dd44f1af8a18a4849d9d03); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert">
   <script>
			var adtimer8a9320b0f02c4c579f47a773ada2abf7= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer8a9320b0f02c4c579f47a773ada2abf7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(ad8a9320b0f02c4c579f47a773ada2abf7); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>
    <div class="row">
        <div id='575bbbcc5a114ec2bae72d46529a6b03' class="advert">
   <script>
			var adtimer575bbbcc5a114ec2bae72d46529a6b03= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer575bbbcc5a114ec2bae72d46529a6b03);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'575bbbcc5a114ec2bae72d46529a6b03')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('575bbbcc5a114ec2bae72d46529a6b03');
						});
					}
				}catch(err){
				    
				    clearInterval(ad575bbbcc5a114ec2bae72d46529a6b03); 
				}

			}, 300);
   </script>
 </div>
    </div>
</div><!-- article content -->
<span id="readarticlemarker"></span>





    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            <div class="row">
                
            </div>

            <div class="row">
                
            </div>

            <div class="row">
                <div id='2c24999bdf7649cbabd3911393bef657' class="advert">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'2c24999bdf7649cbabd3911393bef657')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('2c24999bdf7649cbabd3911393bef657');
						});
   </script>
 </div>
            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='043d0e3b44824808860f7cfbb6d8ddd6'>
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90], [970,90], [970,250], [1000,250], [1000,90]],'043d0e3b44824808860f7cfbb6d8ddd6')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('043d0e3b44824808860f7cfbb6d8ddd6');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 1400px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3340393/brazilia-toulaxiston-34-oi-nekroi-meta-tin-katarreusi-fragmatos" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">23:17</span>
                                        Βραζιλία: Τουλάχιστον 34 οι νεκροί μετά την κατάρρευση φράγματος
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3340392/konte-anagki-ethnikis-sumfiliosis-sti-benezouela" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">22:48</span>
                                        Κόντε: Ανάγκη εθνικής συμφιλίωσης στη Βενεζουέλα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3340391/ikanopoiisi-gkouaido-gia-tin-isxuri-apantisi-tis-ee" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">22:30</span>
                                        Ικανοποίηση Γκουαϊδό για την &quot;ισχυρή&quot; απάντηση της ΕΕ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3340390/p-kammenos-kata-ptd-gia-ti-sumfonia-ton-prespon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">22:10</span>
                                        Π. Καμμένος κατά ΠτΔ για τη συμφωνία των Πρεσπών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3340389/thessaloniki-diekopi-i-kukloforia-se-eparxiakous-dromous-logo-xionoptosis-kai-pagetou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:59</span>
                                        Θεσσαλονίκη: Διεκόπη η κυκλοφορία σε επαρχιακούς δρόμους λόγω χιονόπτωσης και παγετού
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3340388/alles-ennea-sullipseis-gia-epeisodia-konta-sto-spiti-tis-bouleutou-tou-suriza-mp-skoufa" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:45</span>
                                        Άλλες εννέα συλλήψεις για επεισόδια κοντά στο σπίτι της βουλευτού του ΣΥΡΙΖΑ Μπ. Σκούφα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3340387/troxaio-me-duo-nekrous-stin-poseidonos" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:28</span>
                                        Τροχαίο με δύο νεκρούς στην Ποσειδώνος
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/story/3340386/rosia-opoiadipote-stratiotiki-epembasi-sti-benezouela-prepei-na-apofeuxthei" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:11</span>
                                        Ρωσία: Oποιαδήποτε στρατιωτική επέμβαση στη Βενεζουέλα πρέπει να αποφευχθεί
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3340385/enisxusi-metron-fulaxis-bouleuton-pou-psifisan-ti-sumfonia-ton-prespon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">21:08</span>
                                        Ενίσχυση μέτρων φύλαξης βουλευτών που ψήφισαν τη Συμφωνία των Πρεσπών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3340383/aporriptei-to-karakas-to-telesigrafo-ton-europaion" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:26</span>
                                        Απορρίπτει το Καράκας το τελεσίγραφο των Ευρωπαίων
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3340315/i-megaluteri-zaria-tou-tagip-erntogan" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η μεγαλύτερη ζαριά του Ταγίπ Ερντογάν
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3340310/apomakrunetai-to-senario-gia-triples-kalpes-ton-maio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Απομακρύνεται ( ; ) το σενάριο για τριπλές κάλπες τον Μάιο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3340305/kerdise-i-exase-o-a-tsipras-apo-ti-sumfonia-ton-prespon" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κέρδισε ή έχασε ο Α. Τσίπρας από τη Συμφωνία των Πρεσπών;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3340314/oliko-comeback-tis-tourkias-ston-tourismo-pou-xanei-i-ellada" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ολικό comeback της Τουρκίας στον Τουρισμό, που χάνει η Ελλάδα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3340347/sto-nosokomeio-me-emfragma-o-neos-arxigos-ges" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Στο νοσοκομείο με έμφραγμα ο νέος αρχηγός ΓΕΣ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3340355/exi-energeiakes-narkes-etoimes-na-skasoun-to-epomeno-examino" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Έξι ενεργειακές νάρκες έτοιμες να &quot;σκάσουν&quot; το επόμενο εξάμηνο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3340344/se-prostasia-apo-tous-pistotes-o-thesgala" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Σε προστασία από τους πιστωτές ο ΘΕΣΓάλα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3340333/panigurizei-o-zaef-kai-milaei-gia-makedonia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πανηγυρίζει ο Ζάεφ και μιλάει για &quot;Μακεδονία&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3340331/ruthmisi-kai-anadromika-xanagrafoun-ton-proupologismo-ton-tameion" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ρύθμιση και αναδρομικά &quot;ξαναγράφουν&quot; τον προϋπολογισμό των Ταμείων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3340324/bretaniko-mouseio-den-epistrefoume-oute-daneizoume-ta-glupta-tou-parthenona-stin-ellada" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Βρετανικό Μουσείο: Δεν επιστρέφουμε ούτε δανείζουμε τα γλυπτά του Παρθενώνα στην Ελλάδα
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3340310/apomakrunetai-to-senario-gia-triples-kalpes-ton-maio" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Απομακρύνεται ( ; ) το σενάριο για τριπλές κάλπες τον Μάιο
                                                                                    <span class="orange">(51)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3340305/kerdise-i-exase-o-a-tsipras-apo-ti-sumfonia-ton-prespon" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κέρδισε ή έχασε ο Α. Τσίπρας από τη Συμφωνία των Πρεσπών;
                                                                                    <span class="orange">(36)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3340333/panigurizei-o-zaef-kai-milaei-gia-makedonia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Πανηγυρίζει ο Ζάεφ και μιλάει για &quot;Μακεδονία&quot;
                                                                                    <span class="orange">(31)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3340365/k-karamanlis-i-nd-einai-apofasismeni-akoma-kai-na-balei-beto-stin-entaxi-ton-skopion-stin-ee" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κ. Καραμανλής: Η ΝΔ είναι αποφασισμένη ακόμα και να βάλει βέτο στην ένταξη των Σκοπίων στην ΕΕ
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3340324/bretaniko-mouseio-den-epistrefoume-oute-daneizoume-ta-glupta-tou-parthenona-stin-ellada" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Βρετανικό Μουσείο: Δεν επιστρέφουμε ούτε δανείζουμε τα γλυπτά του Παρθενώνα στην Ελλάδα
                                                                                    <span class="orange">(11)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3340344/se-prostasia-apo-tous-pistotes-o-thesgala" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Σε προστασία από τους πιστωτές ο ΘΕΣΓάλα
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3340339/p-lafazanis-i-sumfonia-ton-prespon-mporei-na-kurothike-alla-den-tha-paei-makria" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Π. Λαφαζάνης: Η Συμφωνία των Πρεσπών μπορεί να κυρώθηκε αλλά δεν θα πάει μακριά
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3340308/istoria-einai-auti-den-einai-paixe-gelase" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ιστορία είναι αυτή, δεν είναι παίξε γέλασε...
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3340369/pomida-olethries-oi-epiptoseis-tou-sumpliromatikou-forou-tou-enfia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        ΠΟΜΙΔΑ: Ολέθριες οι επιπτώσεις του συμπληρωματικού φόρου του ΕΝΦΙΑ
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3340361/kotzias-to-xthesino-apotelesma-sti-bouli-apotelei-dikaiosi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κοτζιάς: Το χθεσινό αποτέλεσμα στη Βουλή αποτελεί δικαίωση
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>


        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">


<div class="article" data-article="3340392">

        <div class="image__wrapper">
            <a href="/story/3340392/konte-anagki-ethnikis-sumfiliosis-sti-benezouela" title="Κόντε: Ανάγκη εθνικής συμφιλίωσης στη Βενεζουέλα">
                <img alt="Κόντε: Ανάγκη εθνικής συμφιλίωσης στη Βενεζουέλα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b3/b31cba0c199248049ee77bd7b403c7be.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">22:48</span>
                    <span class="date">26/01</span>
        </h5>
        <h3 class="bold">
                <a href="/story/3340392/konte-anagki-ethnikis-sumfiliosis-sti-benezouela"  title="Κόντε: Ανάγκη εθνικής συμφιλίωσης στη Βενεζουέλα">Κόντε: Ανάγκη εθνικής συμφιλίωσης στη Βενεζουέλα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/story/3340392/konte-anagki-ethnikis-sumfiliosis-sti-benezouela" title="Κόντε: Ανάγκη εθνικής συμφιλίωσης στη Βενεζουέλα">Ο Ιταλός πρωθυπουργός δηλώνει αντίθετος &quot;σε παρεμβάσεις άλλων χωρών, με χαρακτήρα επιβολής&quot;.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3340391">

        <div class="image__wrapper">
            <a href="/story/3340391/ikanopoiisi-gkouaido-gia-tin-isxuri-apantisi-tis-ee" title="Ικανοποίηση Γκουαϊδό για την &amp;quot;ισχυρή&amp;quot; απάντηση της ΕΕ">
                <img alt="Ικανοποίηση Γκουαϊδό για την &amp;quot;ισχυρή&amp;quot; απάντηση της ΕΕ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/88/88854647c82544c29ec72c8504487a33.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">22:30</span>
                    <span class="date">26/01</span>
        </h5>
        <h3 class="bold">
                <a href="/story/3340391/ikanopoiisi-gkouaido-gia-tin-isxuri-apantisi-tis-ee"  title="Ικανοποίηση Γκουαϊδό για την &amp;quot;ισχυρή&amp;quot; απάντηση της ΕΕ">Ικανοποίηση Γκουαϊδό για την &quot;ισχυρή&quot; απάντηση της ΕΕ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/story/3340391/ikanopoiisi-gkouaido-gia-tin-isxuri-apantisi-tis-ee" title="Ικανοποίηση Γκουαϊδό για την &amp;quot;ισχυρή&amp;quot; απάντηση της ΕΕ">Ο Χουάν Γκουαϊδό κάλεσε τους στρατιωτικούς και τους δημόσιους υπάλληλους της χώρας να συμπαραταχθούν με το στρατόπεδό του, με αντάλλαγμα τη χορήγηση αμνηστίας.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3340383">

        <div class="image__wrapper">
            <a href="/story/3340383/aporriptei-to-karakas-to-telesigrafo-ton-europaion" title="Απορρίπτει το Καράκας το τελεσίγραφο των Ευρωπαίων">
                <img alt="Απορρίπτει το Καράκας το τελεσίγραφο των Ευρωπαίων" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/88/88854647c82544c29ec72c8504487a33.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:26</span>
                    <span class="date">26/01</span>
        </h5>
        <h3 class="bold">
                <a href="/story/3340383/aporriptei-to-karakas-to-telesigrafo-ton-europaion"  title="Απορρίπτει το Καράκας το τελεσίγραφο των Ευρωπαίων">Απορρίπτει το Καράκας το τελεσίγραφο των Ευρωπαίων</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/story/3340383/aporriptei-to-karakas-to-telesigrafo-ton-europaion" title="Απορρίπτει το Καράκας το τελεσίγραφο των Ευρωπαίων">&quot;Πρόθεσή μας είναι να καθιερώσουμε μια επικοινωνία με την κυβέρνηση Τραμπ&quot;.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3340379">

        <div class="image__wrapper">
            <a href="/story/3340379/i-lisabona-suntassetai-me-to-europaiko-telesigrafo-ston-madouro" title="Η Λισαβόνα συντάσσεται με το ευρωπαϊκό τελεσίγραφο στον Μαδούρο">
                <img alt="Η Λισαβόνα συντάσσεται με το ευρωπαϊκό τελεσίγραφο στον Μαδούρο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/5d/5d6fd3be-63a1-4f4b-a6f5-fb7374ee2540.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:31</span>
                    <span class="date">26/01</span>
        </h5>
        <h3 class="bold">
                <a href="/story/3340379/i-lisabona-suntassetai-me-to-europaiko-telesigrafo-ston-madouro"  title="Η Λισαβόνα συντάσσεται με το ευρωπαϊκό τελεσίγραφο στον Μαδούρο">Η Λισαβόνα συντάσσεται με το ευρωπαϊκό τελεσίγραφο στον Μαδούρο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/story/3340379/i-lisabona-suntassetai-me-to-europaiko-telesigrafo-ston-madouro" title="Η Λισαβόνα συντάσσεται με το ευρωπαϊκό τελεσίγραφο στον Μαδούρο">&quot;Είτε ο Νικολάς Μαδούρο θα δεχτεί να μετάσχει σε αυτές τις εκλογές και να κινήσει αυτή τη διαδικασία, ώστε αυτές να διεξαχθούν υπό μια ανεξάρτητη εκλογική επιτροπή, είτε θα αναγνωρίσουμε ως μόνη...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3340378">

        <div class="image__wrapper">
            <a href="/story/3340378/o-pompeo-kalei-oles-tis-xores-na-papsoun-tis-oikonomikes-sunallages-me-ton-madouro" title="Ο Πομπέο καλεί όλες τις χώρες να πάψουν τις οικονομικές συναλλαγές με τον Μαδούρο">
                <img alt="Ο Πομπέο καλεί όλες τις χώρες να πάψουν τις οικονομικές συναλλαγές με τον Μαδούρο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f3/f32f47e16db14660aa94e39b3007fed9.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:02</span>
                    <span class="date">26/01</span>
        </h5>
        <h3 class="bold">
                <a href="/story/3340378/o-pompeo-kalei-oles-tis-xores-na-papsoun-tis-oikonomikes-sunallages-me-ton-madouro"  title="Ο Πομπέο καλεί όλες τις χώρες να πάψουν τις οικονομικές συναλλαγές με τον Μαδούρο">Ο Πομπέο καλεί όλες τις χώρες να πάψουν τις οικονομικές συναλλαγές με τον Μαδούρο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/story/3340378/o-pompeo-kalei-oles-tis-xores-na-papsoun-tis-oikonomikes-sunallages-me-ton-madouro" title="Ο Πομπέο καλεί όλες τις χώρες να πάψουν τις οικονομικές συναλλαγές με τον Μαδούρο">Κατά τη διάρκεια συνάντησης με δημοσιογράφους, στο περιθώριο της συνεδρίασης του Συμβουλίου Ασφαλείας του ΟΗΕ.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3340377">

        <div class="image__wrapper">
            <a href="/story/3340377/galliko-praktoreio-aprothumi-i-kubernisi-tis-athinas-na-piesei-ti-benezouela" title="Γαλλικό Πρακτορείο: Απρόθυμη η κυβέρνηση της Αθήνας να πιέσει τη Βενεζουέλα">
                <img alt="Γαλλικό Πρακτορείο: Απρόθυμη η κυβέρνηση της Αθήνας να πιέσει τη Βενεζουέλα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b5/b58542fd6d344bccb6b5634c1c51555e.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:50</span>
                    <span class="date">26/01</span>
        </h5>
        <h3 class="bold">
                <a href="/story/3340377/galliko-praktoreio-aprothumi-i-kubernisi-tis-athinas-na-piesei-ti-benezouela"  title="Γαλλικό Πρακτορείο: Απρόθυμη η κυβέρνηση της Αθήνας να πιέσει τη Βενεζουέλα">Γαλλικό Πρακτορείο: Απρόθυμη η κυβέρνηση της Αθήνας να πιέσει τη Βενεζουέλα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/story/3340377/galliko-praktoreio-aprothumi-i-kubernisi-tis-athinas-na-piesei-ti-benezouela" title="Γαλλικό Πρακτορείο: Απρόθυμη η κυβέρνηση της Αθήνας να πιέσει τη Βενεζουέλα">&quot;Το κυβερνών κόμμα της Ελλάδας έχει δημοσίως υποστηρίξει τον Μαδούρο&quot;.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3340375">

        <div class="image__wrapper">
            <a href="/story/3340375/ee-se-madouro-prokiruxe-amesa-ekloges-i-anagnorizoume-ton-gkouaido" title="ΕΕ σε Μαδούρο: Προκήρυξε άμεσα εκλογές ή αναγνωρίζουμε τον Γκουαϊδό">
                <img alt="ΕΕ σε Μαδούρο: Προκήρυξε άμεσα εκλογές ή αναγνωρίζουμε τον Γκουαϊδό" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/4a/4a7b75fd588b473d85393e545e4949de.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:44</span>
                    <span class="date">26/01</span>
        </h5>
        <h3 class="bold">
                <a href="/story/3340375/ee-se-madouro-prokiruxe-amesa-ekloges-i-anagnorizoume-ton-gkouaido"  title="ΕΕ σε Μαδούρο: Προκήρυξε άμεσα εκλογές ή αναγνωρίζουμε τον Γκουαϊδό">ΕΕ σε Μαδούρο: Προκήρυξε άμεσα εκλογές ή αναγνωρίζουμε τον Γκουαϊδό</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/story/3340375/ee-se-madouro-prokiruxe-amesa-ekloges-i-anagnorizoume-ton-gkouaido" title="ΕΕ σε Μαδούρο: Προκήρυξε άμεσα εκλογές ή αναγνωρίζουμε τον Γκουαϊδό">Οι Βρυξέλλες προειδοποιούν το καθεστώς Μαδούρο ότι &quot;θα λάβουν νέα μέτρα&quot;.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3340364">

        <div class="image__wrapper">
            <a href="/story/3340364/oie-gia-apopeira-praxikopimatos-sti-benezouela-katigorei-i-rosia-tis-ipa" title="ΟΗΕ: Για απόπειρα πραξικοπήματος στη Βενεζουέλα κατηγορεί η Ρωσία τις ΗΠΑ">
                <img alt="ΟΗΕ: Για απόπειρα πραξικοπήματος στη Βενεζουέλα κατηγορεί η Ρωσία τις ΗΠΑ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/7d/7d3477c8d1d24ee89f11d274a4013d8f.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:04</span>
                    <span class="date">26/01</span>
        </h5>
        <h3 class="bold">
                <a href="/story/3340364/oie-gia-apopeira-praxikopimatos-sti-benezouela-katigorei-i-rosia-tis-ipa"  title="ΟΗΕ: Για απόπειρα πραξικοπήματος στη Βενεζουέλα κατηγορεί η Ρωσία τις ΗΠΑ">ΟΗΕ: Για απόπειρα πραξικοπήματος στη Βενεζουέλα κατηγορεί η Ρωσία τις ΗΠΑ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/story/3340364/oie-gia-apopeira-praxikopimatos-sti-benezouela-katigorei-i-rosia-tis-ipa" title="ΟΗΕ: Για απόπειρα πραξικοπήματος στη Βενεζουέλα κατηγορεί η Ρωσία τις ΗΠΑ">Παρά τις αντιρρήσεις που εξέφρασε η Ρωσία, δεν κατάφερε να σταματήσει τη συνεδρίαση του Συμβουλίου Ασφαλείας του ΟΗΕ με αντικείμενο την κατάσταση στη Βενεζουέλα.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3340362">

        <div class="image__wrapper">
            <a href="/story/3340362/benezouela-to-londino-tha-anagnorisei-os-proedro-ton-gkouaido-an-den-prokiruxthoun-nees-ekloges" title="Βενεζουέλα: Το Λονδίνο θα αναγνωρίσει ως πρόεδρο τον Γκουαϊδό αν δεν προκηρυχθούν νέες εκλογές">
                <img alt="Βενεζουέλα: Το Λονδίνο θα αναγνωρίσει ως πρόεδρο τον Γκουαϊδό αν δεν προκηρυχθούν νέες εκλογές" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/99/9981768e48574de3a106f3f91f71f1f4.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:54</span>
                    <span class="date">26/01</span>
        </h5>
        <h3 class="bold">
                <a href="/story/3340362/benezouela-to-londino-tha-anagnorisei-os-proedro-ton-gkouaido-an-den-prokiruxthoun-nees-ekloges"  title="Βενεζουέλα: Το Λονδίνο θα αναγνωρίσει ως πρόεδρο τον Γκουαϊδό αν δεν προκηρυχθούν νέες εκλογές">Βενεζουέλα: Το Λονδίνο θα αναγνωρίσει ως πρόεδρο τον Γκουαϊδό αν δεν προκηρυχθούν νέες εκλογές</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/story/3340362/benezouela-to-londino-tha-anagnorisei-os-proedro-ton-gkouaido-an-den-prokiruxthoun-nees-ekloges" title="Βενεζουέλα: Το Λονδίνο θα αναγνωρίσει ως πρόεδρο τον Γκουαϊδό αν δεν προκηρυχθούν νέες εκλογές">&quot;Ο Χ. Γκουαϊδό είναι το σωστό πρόσωπο για να οδηγήσει τη Βενεζουέλα προς τα εμπρός&quot;, έγραψε σε ανάρτησή του στο Twitter ο Βρετανός ΥΠΕΞ.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3340358">

        <div class="image__wrapper">
            <a href="/story/3340358/i-benezouela-sta-prothura-tou-emfuliou" title="Η Βενεζουέλα στα πρόθυρα του εμφυλίου">
                <img alt="Η Βενεζουέλα στα πρόθυρα του εμφυλίου" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/cf/cf5f8c20bdf94d3d890dba8ce5b15ef2.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:38</span>
                    <span class="date">26/01</span>
        </h5>
        <h3 class="bold">
                <a href="/story/3340358/i-benezouela-sta-prothura-tou-emfuliou"  title="Η Βενεζουέλα στα πρόθυρα του εμφυλίου">Η Βενεζουέλα στα πρόθυρα του εμφυλίου</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/story/3340358/i-benezouela-sta-prothura-tou-emfuliou" title="Η Βενεζουέλα στα πρόθυρα του εμφυλίου">Ισπανία, Γαλλία, Γερμανία στέλνουν τελεσίγραφο στον Μαδούρο: εκλογές σε 8 ημέρες ή αναγνώριση του Χουάν Γκουαϊδό.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3340359">

        <div class="image__wrapper">
            <a href="/story/3340359/oie-rosia-kai-kina-aporriptoun-to-sxedio-psifismatos-gia-ti-benezouela" title="ΟΗΕ: Ρωσία και Κίνα απορρίπτουν το σχέδιο ψηφίσματος για τη Βενεζουέλα">
                <img alt="ΟΗΕ: Ρωσία και Κίνα απορρίπτουν το σχέδιο ψηφίσματος για τη Βενεζουέλα" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/7d/7d3477c8d1d24ee89f11d274a4013d8f.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:33</span>
                    <span class="date">26/01</span>
        </h5>
        <h3 class="bold">
                <a href="/story/3340359/oie-rosia-kai-kina-aporriptoun-to-sxedio-psifismatos-gia-ti-benezouela"  title="ΟΗΕ: Ρωσία και Κίνα απορρίπτουν το σχέδιο ψηφίσματος για τη Βενεζουέλα">ΟΗΕ: Ρωσία και Κίνα απορρίπτουν το σχέδιο ψηφίσματος για τη Βενεζουέλα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/story/3340359/oie-rosia-kai-kina-aporriptoun-to-sxedio-psifismatos-gia-ti-benezouela" title="ΟΗΕ: Ρωσία και Κίνα απορρίπτουν το σχέδιο ψηφίσματος για τη Βενεζουέλα">Κατόπιν αιτήματος της Ουάσινγκτον, το Συμβούλιο Ασφαλείας πρόκειται να συνεδριάσει σήμερα το απόγευμα στη Νέα Υόρκη, παρουσία των υπουργών Εξωτερικών των ΗΠΑ και της Βενεζουέλας. Πολλές χώρες έχουν...</a>
            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='a882d3030ea541c48c95a5703aa7910b' class="adunit">
   <script>
			var adtimera882d3030ea541c48c95a5703aa7910b= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimera882d3030ea541c48c95a5703aa7910b);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'a882d3030ea541c48c95a5703aa7910b')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('a882d3030ea541c48c95a5703aa7910b');
						});
					}
				}catch(err){
                 clearInterval(adtimera882d3030ea541c48c95a5703aa7910b);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='72a56756874c4b24b51d422f445a5fd4'>
        <script>
        var ad72a56756874c4b24b51d422f445a5fd4 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad72a56756874c4b24b51d422f445a5fd4);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'72a56756874c4b24b51d422f445a5fd4')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('72a56756874c4b24b51d422f445a5fd4');
                    });
                
                }
        }catch(err){
            clearInterval(ad72a56756874c4b24b51d422f445a5fd4); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3340343/jack-dorsey-alitheia-i-psema-paramenei-disekatommuriouxos-kai-den-exei-dosei-polla-se-filanthropies" style="width:680px; height:326px;">
<img alt="Jack Dorsey: Αλήθεια ή ψέμα; Παραμένει δισεκατομμυριούχος και δεν έχει δώσει πολλά σε φιλανθρωπίες" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/72/72e7569321cf4146b9fff10138db23b6.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3340343/jack-dorsey-alitheia-i-psema-paramenei-disekatommuriouxos-kai-den-exei-dosei-polla-se-filanthropies">Jack Dorsey: Αλήθεια ή ψέμα; Παραμένει δισεκατομμυριούχος και δεν έχει δώσει πολλά σε φιλανθρωπίες</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3340343/jack-dorsey-alitheia-i-psema-paramenei-disekatommuriouxos-kai-den-exei-dosei-polla-se-filanthropies">Πρόσφατα υποστήριξε ορισμένες θέσεις για την περιουσία του. Επαληθεύσαμε όσα είπε στη συνέντευξη, με το αρχείο και τα δεδομένα από την Square, το Twitter και το Forbes.</a>
                </p>
                <a href="/forbes/3340343/jack-dorsey-alitheia-i-psema-paramenei-disekatommuriouxos-kai-den-exei-dosei-polla-se-filanthropies" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3340285/ta-12-kalutera-rologia-apo-tin-ekthesi-orologopoiias-tis-geneuis" style="width:680px; height:326px;">
<img alt="Τα 12 καλύτερα ρολόγια από την έκθεση ωρολογοποιίας της Γενεύης" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/3e/3ef7226bea124dda8fd3e21326ffe3b1.JPG?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3340285/ta-12-kalutera-rologia-apo-tin-ekthesi-orologopoiias-tis-geneuis">Τα 12 καλύτερα ρολόγια από την έκθεση ωρολογοποιίας της Γενεύης</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3340285/ta-12-kalutera-rologia-apo-tin-ekthesi-orologopoiias-tis-geneuis">Τα πιο πρωτοποριακά, τα πιο συζητημένα και τα πιο όμορφα ρολόγια που παρουσιάστηκαν στο φετινό Salon International de la Haute Horlorgerie (SIHH), την ιστορική έκθεση...</a>
                </p>
                <a href="/forbes/3340285/ta-12-kalutera-rologia-apo-tin-ekthesi-orologopoiias-tis-geneuis" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3340157/i-rihanna-minuei-ton-patera-tis-gia-to-emporiko-sima-fenty" style="width:680px; height:326px;">
<img alt="Η Rihanna μηνύει τον πατέρα της για το εμπορικό σήμα &amp;quot;Fenty&amp;quot;" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/50/505db3fb507b4627a6feb02e8d62d122.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3340157/i-rihanna-minuei-ton-patera-tis-gia-to-emporiko-sima-fenty">Η Rihanna μηνύει τον πατέρα της για το εμπορικό σήμα &quot;Fenty&quot;</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3340157/i-rihanna-minuei-ton-patera-tis-gia-to-emporiko-sima-fenty">H Rihanna της οποίας το πλήρες όνομα είναι Robyn Rihanna Fenty, έχει καταθέσει αγωγή κατά του πατέρα της Ronald Fenty, σχετικά με το όνομα της εταιρείας ψυχαγωγίας του.</a>
                </p>
                <a href="/forbes/3340157/i-rihanna-minuei-ton-patera-tis-gia-to-emporiko-sima-fenty" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='8fb72a5d899a41ef81f34ae60420cc99' class="advert">
   <script>
			var adtimer8fb72a5d899a41ef81f34ae60420cc99= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer8fb72a5d899a41ef81f34ae60420cc99);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'8fb72a5d899a41ef81f34ae60420cc99')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('8fb72a5d899a41ef81f34ae60420cc99');
    						});
    					}
				    }catch(err){
                        clearInterval(ad8fb72a5d899a41ef81f34ae60420cc99); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            <div class="row__newspaper__cover" id="kefalaioCover">
    <div class="image__wrapper">
        <div id='div-gpt-ad-Capital_New_300x400' class="advert">
   <script>
			var adtimer03568e53c482431ca80dd0c79887c91d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer03568e53c482431ca80dd0c79887c91d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_300x400', [[300, 250], [300, 400]],'div-gpt-ad-Capital_New_300x400')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('div-gpt-ad-Capital_New_300x400');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

        
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='d84bcb280ec84b1e8176b09824a5f22b' class="advert">
   <script>
			var adtimerd84bcb280ec84b1e8176b09824a5f22b= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerd84bcb280ec84b1e8176b09824a5f22b);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'d84bcb280ec84b1e8176b09824a5f22b')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('d84bcb280ec84b1e8176b09824a5f22b');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='94a6fd108e7b4983ba7bbf94b6ccf618' class="advert">
   <script>
			var adtimer94a6fd108e7b4983ba7bbf94b6ccf618= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimer94a6fd108e7b4983ba7bbf94b6ccf618);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'94a6fd108e7b4983ba7bbf94b6ccf618')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('94a6fd108e7b4983ba7bbf94b6ccf618');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("194496") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2019

    </p>



    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>




    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=DNiZQe2w8oZpD6rsiBoulrZMwq2USz6PsAVGRG6nJG01"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>

    <script>
        var searchInput = document.getElementById('txtNewsletter');
        searchInput.addEventListener('focus', function (e) {
            console.log("loading");
            lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
        });
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=vtjCt0Y0mfF1i-S2NEfIyi_yqNXAXm_8MGoT2Xfkflg1"></script>
<link href="/Content/ArticleStyles2017?v=cLOOmJAXMQp1SflaeeGDtTR7IDMMHEUZcj-i7Tr5vzE1" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof(window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

        //DOMReady(function(){
        //    $.scrollDepth({
        //        minHeight: 0,
        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
        //        percentage: false,
        //        userTiming: false,
        //        pixelDepth: false
        //    });

        //});
    </script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/HeaderStocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-3c44b725-3add-442e-98aa-046a8d088448",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','capital','3340386','benezouela','rosia'];
</script>










    

    

    <div id='fd66f3abe7454a2f8e692040b46a2dfe' class="advert">
   <script>
			var adtimerfd66f3abe7454a2f8e692040b46a2dfe= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerfd66f3abe7454a2f8e692040b46a2dfe);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'fd66f3abe7454a2f8e692040b46a2dfe')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('fd66f3abe7454a2f8e692040b46a2dfe');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
    <div id='a5f6bf7de11c4f7d815a874883765510' class="advert">
   <script>
			var adtimera5f6bf7de11c4f7d815a874883765510= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimera5f6bf7de11c4f7d815a874883765510);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'a5f6bf7de11c4f7d815a874883765510')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','capital','3340386','benezouela','rosia']);googletag.pubads().setTargeting('pagesection', ['story']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('a5f6bf7de11c4f7d815a874883765510');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})
    </script>

    

    
    

<script>
    var cookieConsentContent = {
        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
        "dismiss": "Αποδοχή",
        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
        "href": "/about/terms2018"
    };
</script>


</body></html>