

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Τη στήριξη του Μ. Καχριμάνη για την Περιφέρεια Ηπείρου ανακοίνωσε ο...</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

    <meta name="robots" content="index, follow" />
    <meta name="Googlebot" content="index, follow" />
    <meta name="MSNbot" content="index, follow" />
    <meta name="Slurp" content="index, follow" />
        <meta name="description" content="Και όλων των νυν Περιφερειαρχών που έχουν εκλεγεί με τη σημαία της Ν.Δ." />
            <meta name="keywords" content="Μητσοτάκης Κυριάκος" />
            <link rel="canonical" href="http://www.capital.gr/politiki/3320483/ti-stirixi-tou-m-kaxrimani-gia-tin-perifereia-ipeirou-anakoinose-o-k-mitsotakis" />
        
    
        <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>

    <link rel="amphtml" href="http://www.capital.gr/politiki/3320483/ti-stirixi-tou-m-kaxrimani-gia-tin-perifereia-ipeirou-anakoinose-o-k-mitsotakis?amp=true" />
    

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.capital.gr/politiki/3320483/ti-stirixi-tou-m-kaxrimani-gia-tin-perifereia-ipeirou-anakoinose-o-k-mitsotakis"
    },
    "headline": "Τη στήριξη του Μ. Καχριμάνη για την Περιφέρεια Ηπείρου ανακοίνωσε ο...",
    "datePublished": "2018-10-08T14:47:00+03:00",
    "dateModified": "2018-10-08T14:47:00+03:00",

            "image": [
            "http://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/b6/b60182b8983b47039b6293299780a5a6.jpg"
            ],
                
            "author": {
            "@type": "Organization",
            "name": "Capital.gr",
            "logo": {
            "@type": "ImageObject",
            "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
            }
            },
        "publisher": {
    "@type": "Organization",
    "name": "Capital.gr",
    "logo": {
    "@type": "ImageObject",
    "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
    }
    },
    "description": "Και όλων των νυν Περιφερειαρχών που έχουν εκλεγεί με τη σημαία της Ν.Δ."
    }
</script>


        <meta itemprop="url" content="http://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/b6/b60182b8983b47039b6293299780a5a6.jpg" id="image">

        <meta name="news_keywords" content="Μητσοτάκης Κυριάκος" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Τη στήριξη του Μ. Καχριμάνη για την Περιφέρεια Ηπείρου ανακοίνωσε ο Κ. Μητσοτάκης" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/b6/b60182b8983b47039b6293299780a5a6.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Και όλων των νυν Περιφερειαρχών που έχουν εκλεγεί με τη σημαία της Ν.Δ." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Τη στήριξη του Μ. Καχριμάνη για την Περιφέρεια Ηπείρου ανακοίνωσε ο Κ. Μητσοτάκης" />
            <meta name="twitter:description" content="Και όλων των νυν Περιφερειαρχών που έχουν εκλεγεί με τη σημαία της Ν.Δ." />
        <meta name="twitter:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/b6/b60182b8983b47039b6293299780a5a6.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">
    <link href="/Content2017/siteCss?v=74nuCb4ztM9gDCSQJCvzzgmm0euiB2uNUNMvUpeUnaY1" rel="stylesheet"/>


    

    <!-- BEGIN Salesforce DMP ControlTag for "Capital" -->
<script class="kxct" data-id="tdj7i2o7r" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/tdj7i2o7r.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->

<script>
    (function(doc) {
      var xtb = document.createElement("script");
      xtb.type = "text/javascript";
      xtb.async = true;
      xtb.src = document.location.protocol + "//app.exitbee.com/c/5179/exitbee.js";
      if (window.location.href.includes("/auto")){
         console.log("go exit bee");
         document.getElementsByTagName("head")[0].appendChild(xtb);
      }
    }())
</script>

<script id="madinad-sdk" src="http://www.capital.gr/remotepagecaching/24h/?url=https://madinad-data.s3.amazonaws.com/v3/static/madinad-sdk.js?a=b91edab7-7eb4-45f4-9d88-d1a7dba3dc0b" async></script>

<!--DMS -->
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19154.js?id=19154&m=78")</script>

<!-- begin quantum code -->
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,481,117);</script>
<!-- end quantum code -->



    

        <script type="text/javascript">
            (function () {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>
    <script type='text/javascript'>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</script>

<script type="text/javascript">
    var dfpTags,i;for(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}(window,document,"script","//www.google-analytics.com/analytics.js","ga"),ga("create","UA-732190-1","auto",{allowLinker:!0}),ga("require","linker"),ga("linker:autoLink",["www.capital.gr","realestate.capital.gr","forex.capital.gr","english.capital.gr"]),ga("set","dimension1","capital"),ga("set","dimension2","story"),ga("set","dimension3","mitsotakis-kuriakos | politiki | "),ga("send","pageview"),dfpTags=["story","politiki","3320483","mitsotakis-kuriakos"],i=0;i<dfpTags.length;i++)ga("send","event","TAG",dfpTags[i],{nonInteraction:1})

  
</script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdggrcapitalcapitalgr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
        var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

        window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>


    
    

    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
    <style type="text/css">
        .cc-window.cc-floating {
            padding: 1.5em;
            max-width: 24em;
        }
        .cc-revoke, .cc-window {
            font-size: 14px;
        }
    </style>
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
    <script>
            window.addEventListener("load", function () {
                window.cookieconsent.initialise({
                    "palette": {
                        "popup": {
                            "background": "#10273E",
                            "text": "#FFF"
                        },
                        "button": {
                            "background": "#ed3b06"
                        }
                    },
                    "position": "bottom-right",
                    "content": {
                        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
                        "dismiss": "Αποδοχή",
                        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
                        "href": "/about/terms2018"
                    }
                })
            });
    </script>

</head>

<body  >
    <div id='div-gpt-ad-Capital_new_Prestitial_home' style='position:absolute; width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_new_Prestitial_home'); });
</script>
</div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="javascript: window.open(&quot;https://www.iforex.gr/market-reports&quot;)" >Ανάλυση Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/forex/economiccalendar" >Οικονομικό Ημερολόγιο</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                <span></span>
            </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergView Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-view-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergView Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/etairiki-euthuni-cri-2018" >Εταιρική Ευθύνη CRI 2018</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">11.980,72</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,08%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">5.297,60</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,15%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">26.326,10</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,46%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">23.783,72</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,80%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,14758</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,14032</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-a12db131-04f7-4049-b487-3ee43d414697" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:02
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            647,40
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-1,76</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -11,57
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 46,31 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        <section id="top72890Banner" style="text-align: center;background-color:transparent;">
            <div id='div-gpt-ad-CAPITAL_NEW_728x90' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_728x90'); });
</script>
</div>
        </section>

        
        <section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container">
    <div class="left">
        <div class="headingS5">
            


<div class="headingS5  category__politiki">
    <h2 class="bold serif">

                            <a href="/politiki" title="Πολιτική">
                                ΠΟΛΙΤΙΚΗ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/politiki">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
        </div>

        
        
<div class="article__content">
    <h5 class="category">Δευτέρα, 08-Οκτ-2018 14:47</h5>
    <h1 class="serif">Τη στήριξη του Μ. Καχριμάνη για την Περιφέρεια Ηπείρου ανακοίνωσε ο Κ. Μητσοτάκης</h1>
    <div class="controls">
        <div class="sShare" style="display:inline-block"></div>

        <ul class="document__icons" style="margin-top:6px;">
            <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
            <li><a id="saveArticle" href="/story/3320483/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
            <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>

<img alt="Τη στήριξη του Μ. Καχριμάνη για την Περιφέρεια Ηπείρου ανακοίνωσε ο Κ. Μητσοτάκης" height="417" src="//f1.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/b6/b60182b8983b47039b6293299780a5a6.jpg?quality=60&amp;404=default&amp;v=7" width="680" />    <div class="row">
        <div id='div-gpt-ad-Capital_Adx_620x60_uptoarticle' class="adunit" style="text-align: center;padding-bottom: 10px;padding-top: 10px;border-bottom: 1px dashed #cfcfcf;border-top: 1px dashed #cfcfcf;margin-bottom: 10px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_Adx_620x60_uptoarticle'); });
</script>
</div>
    </div>

    <div id="articleBody">


        <p style="text-align: justify;"><strong>ΤΕΛΕΥΤΑΙΑ ΕΝΗΜΕΡΩΣΗ: 15.21</strong></p>

<p style="text-align: justify;">Τη στήριξη του Αλέξανδρου Καρχιμάνη και όλων των νυν Περιφερειαρχών οι οποίοι εξελέγησαν με τη σημαία της Ν.Δ ανακοίνωσε ο <a class="link_keyword" href="http://www.capital.gr/tag/mitsotakis-kuriakos" target="_blank" title="Μητσοτάκης Κυριάκος" data-tagid="4745" data-tagslug="mitsotakis-kuriakos">Κυριάκος Μητσοτάκης</a>, σε συνέντευξη που παραχώρησε στο πλαίσιο της περιοδείας του σε Άρτα και Πρέβεζα.</p>

<p style="text-align: justify;">Ο Πρόεδρος της Ν.Δ, παράλληλα, επανέλαβε την πρόθεσή του να μην εμπλακεί το κόμμα ενεργά σε χρίσματα αναφορικά με τις υποψηφιότητες των Δήμων ανά την Επικράτεια, παρότι εξήρε το έργο, ερωτηθείς σχετικά, του νυν Δημάρχου Άρτας,&nbsp;Χρήστου Τσιρογιάννη.&nbsp;</p>

<p style="text-align: justify;">Κατά τα λοιπά, ο κ. Μητσοτάκης, ξεκαθάρισε ότι η Ν.Δ δεν πρόκειται να κυρώσει τη Συμφωνία των Πρεσπών, ακόμη και εάν αυτή φθάσει στη Βουλή επί των ημερών του, διευκρίνισε πάντως πως όσο&nbsp;πιο πολλά βήματα στην κατεύθυνση υλοποίησης της συμφωνίας, γίνουν από τους γείτονες, τόσο πιο δύσκολη θα είναι η ανατροπή της.&nbsp;</p>

<p style="text-align: justify;">Σε ό,τι αφορά τη Συνταγματική Αναθεώρηση, την χαρακτήρισε "καταδικασμένη να αποτύχει" βάσει του τρόπου που κινείται ο ΣΥΡΙΖΑ, μιλώντας για "εργαλειοποίησή&nbsp;της" ενώ επισήμανε πως για τη Ν.Δ , Συνταγματική Αναθεώρηση χωρίς να κριθεί αναθεωρητέο το άρθρο 16 που αφορά στα ιδιωτικά Πανεπιστήμια, δεν υπάρχει.&nbsp;</p><div><div style="text-align:center; margin:0 auto;" id="div-gpt-ad-1525798516026-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525798516026-0'); });
</script>
</div></div>

<p style="text-align: justify;">Σε ό,τι αφορά το άρθρο 3, περί διαχωρισμού Εκκλησίας- Κράτους, μίλησε για "τεχνητό" διαχωρισμό που αφορά μόνον αριστερόστροφους εντός του ΣΥΡΙΖΑ και ξεκαθάρισε ότι δεν κρίνει ότι θα πρέπει να είναι αναθεωρητέο.</p>

<p style="text-align: justify;">&nbsp; &nbsp;</p>

        
    </div>


    <div class="controls">
        <div class="sShare"></div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li><a href="/tag/mitsotakis-kuriakos">Μητσοτάκης Κυριάκος</a></li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
        <ul>
            <li>
                <div id='textlink-1' style="clear:both">
<script type='text/javascript'>
console.log("start")
googletag.cmd.push(function() { googletag.display('textlink-1'); });
console.log("stop")
</script>
</div>
            </li>
            <li>
                <div id='textlink-2' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-2'); });
</script>
</div>
            </li>
            <li>
                <div id='textlink-3' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-3'); });
</script>
</div>
            </li>
            <li>
                <div id="textlink-4" style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-4'); });
</script>
</div>
            </li>
        </ul>
    </div>
    <div class="row">
        <div id='div-gpt-ad-Capital_New_624x160_Adsense' style='text-align: center;' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_624x160_Adsense'); });
</script>
</div>
    </div>
</div><!-- article content -->
<span id="readarticlemarker"></span>





    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            

            <div class="row">
                
            </div>

            <div class="row">
                
            </div>

            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_A' class='adunit' style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_A'); });
</script>
</div>
            </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='div-gpt-ad-728x90_MiddleBillBoard' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-728x90_MiddleBillBoard'); });
</script>
</div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left">
        
        <div class="row">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3320526/gallia-pithano-na-odigithei-se-diki-o-sarkozi" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">17:01</span>
                                        Γαλλία: Πιθανό να οδηγηθεί σε δίκη ο Σαρκοζί
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3320524/thes-niki-episkepsi-bouleuton-nd-stin-plateia-aristotelous-diloseis-m-barbitsioti" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:52</span>
                                        Θεσ/νίκη: Επίσκεψη βουλευτών ΝΔ στην πλατεία Αριστοτέλους - Δηλώσεις Μ. Βαρβιτσιώτη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3320519/epifulaktikotita-sti-wall-sti-skia-tou-rali-ton-apodoseon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:50</span>
                                        Επιφυλακτικότητα στη Wall στη σκιά του ράλι των αποδόσεων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3320523/kataggelies-poedin-gia-peristatika-xulodarmon-prosopikou-se-nosokomeia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:48</span>
                                        Καταγγελίες ΠΟΕΔΗΝ για περιστατικά ξυλοδαρμών προσωπικού σε νοσοκομεία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3320522/piges-tou-up-metanasteutikis-politikis-eimaste-anoixtoi-se-kathe-elegxo" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:46</span>
                                        Πηγές του υπ. Μεταναστευτικής Πολιτικής: &quot;Είμαστε ανοιχτοί σε κάθε έλεγχο&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3320520/eetep-diazugio-apo-tin-perifereiaki-tileorasi-zita-i-digea" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:44</span>
                                        ΕΕΤΕΠ: &quot;Διαζύγιο&quot; από την Περιφερειακή Τηλεόραση ζητά η DIGEA
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3320518/reds-paraitisi-dimitriou-xatzigrigoriadi-apo-to-d-s" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:35</span>
                                        Reds: Παραίτηση Δημήτριου Χατζηγρηγοριάδη από το δ.σ.
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3320517/eos-to-2020-to-1-3-ton-mme-tha-exei-stamatisei-tis-drastiriotites-tou-exaitias-tis-texnologias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:29</span>
                                        Έως το 2020 το 1/3 των ΜμΕ θα έχει σταματήσει τις δραστηριότητές του εξαιτίας της τεχνολογίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3320510/otan-i-lepen-sunantise-ton-salbini" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:25</span>
                                        Όταν η Λεπέν συνάντησε τον Σαλβίνι
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3320516/die-welt-gia-klimatiki-allagi-to-telos-tou-kosmou-opos-ton-xeroume" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">16:22</span>
                                        Die Welt για κλιματική αλλαγή: Το τέλος του κόσμου όπως τον ξέρουμε
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3320353/i-nea-kolotoumpa-dialuei-trapezes-kai-dixazei-kubernisi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η νέα &quot;κωλοτούμπα&quot; διαλύει τράπεζες και  διχάζει  κυβέρνηση…
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/xristos-xomenidis/3320383/stroma-bank" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Stroma Bank
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3320435/neo-trapeziko-sell-off-xtupa-to-xrimatistirio-athinon-upd" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Νέο τραπεζικό sell off &quot;χτυπά&quot; το Χρηματιστήριο Αθηνών (upd)
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3320387/poio-einai-to-deutero-kapelo-tis-oik-sklabeniti" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ποιο είναι το δεύτερο &quot;καπέλο&quot; της οικ. Σκλαβενίτη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3320403/upsilobathmo-stelexos-tis-dufry-piso-apo-tin-prosimeiosi-tis-bilas-koutsolioutsou" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Υψηλόβαθμο στέλεχος της Dufry πίσω από την προσημείωση της βίλας Κουτσολιούτσου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3320391/sto-epikentro-i-pliris-kalupsi-ton-egguiton-daneion" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Στο επίκεντρο η πλήρης κάλυψη των εγγυητών δανείων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3320388/se-fek-i-ependusi-1-5-dis-atalanti-hills-ti-perilambanei" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Σε ΦΕΚ η επένδυση €1,5 δισ. Atalanti Hills -Τι περιλαμβάνει
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3320376/o-daskalakis-itan-lebentia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ο Δασκαλάκης ήταν λεβεντιά…
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3320449/neo-trapeziko-krax-kato-apo-5-dis-i-kefalaiopoiisi-ton-4-sustimikon" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Νέο τραπεζικό &quot;κραχ&quot;-κάτω από 5 δισ. η κεφαλαιοποίηση των 4 συστημικών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3320437/nea-isxuri-epideinosi-sta-ellinika-omologa-dixos-freno-oi-pieseis-upd" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Νέα ισχυρή επιδείνωση στα ελληνικά ομόλογα, δίχως φρένο οι πιέσεις (upd)
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3320353/i-nea-kolotoumpa-dialuei-trapezes-kai-dixazei-kubernisi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η νέα &quot;κωλοτούμπα&quot; διαλύει τράπεζες και  διχάζει  κυβέρνηση…
                                                                                    <span class="orange">(59)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3320383/stroma-bank" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Stroma Bank
                                                                                    <span class="orange">(42)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3320435/neo-trapeziko-sell-off-xtupa-to-xrimatistirio-athinon-upd" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Νέο τραπεζικό sell off &quot;χτυπά&quot; το Χρηματιστήριο Αθηνών (upd)
                                                                                    <span class="orange">(20)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3320407/sos-apo-tous-epistimones-i-anodos-tis-thermokrasias-kinduneuei-na-ektroxiasthei" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        SOS από τους επιστήμονες: Η άνοδος της θερμοκρασίας κινδυνεύει να εκτροχιασθεί
                                                                                    <span class="orange">(17)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3320406/eisboli-methusmenou-me-autokinito-sto-proaulio-tis-boulis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Εισβολή μεθυσμένου με αυτοκίνητο στο προαύλιο της Βουλής
                                                                                    <span class="orange">(10)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3320446/o-frankenstain-tis-brazilias-epikratise-ston-proto-guro" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ο &quot;Φρανκενστάιν της Βραζιλίας&quot; επικράτησε στον πρώτο γύρο
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3320386/o-agnostos-polemos-pou-dixazei-ti-diethni-nautilia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ο άγνωστος πόλεμος που διχάζει τη διεθνή ναυτιλία
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3320376/o-daskalakis-itan-lebentia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ο Δασκαλάκης ήταν λεβεντιά…
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3320466/nees-aixmes-tzanakopoulou-gia-stournara" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Νέες αιχμές Τζανακόπουλου για Στουρνάρα
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3320385/o-mustikismos-ton-kolektibiston" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ο μυστικισμός των κολεκτιβιστών
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

        </div>
        


        <div id="RECS_WIDGET_117199" style="margin-top:10px;margin-bottom:10px; min-height:1400px"></div>
        <script data-cfasync="false">
            (function (R, e, c, s, W, i, d) { R['RecsWidgetObject'] = W; R[W] = R[W] || function () { (R[W].q = R[W].q || []).push(arguments) }, R[W].l = 1 * new Date(); i = e.createElement(c), d = e.getElementsByTagName(c)[0]; i.async = 1; i.src = s; d.parentNode.insertBefore(i, d) })(window, document, 'script', '//widget.yallarec.com/_yalla_loader.js', '__recsWidget');
            __recsWidget('createWidget', { wwei: 'RECS_WIDGET_117199', pubid: 185585, webid: 175456, wid: 117199, on: 'yallarec' });</script>



        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list">


<div class="article" data-article="3320507">

        <div class="image__wrapper">
            <a href="/politiki/3320507/k-mitsotakis-i-kubernisi-krataei-xora-trapezes-kai-epixeiriseis-ektos-agoron" title="Κ. Μητσοτάκης: Η κυβέρνηση κρατάει χώρα, τράπεζες και επιχειρήσεις εκτός αγορών">
                <img alt="Κ. Μητσοτάκης: Η κυβέρνηση κρατάει χώρα, τράπεζες και επιχειρήσεις εκτός αγορών" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/0f/0f710c2616cf445c893bdfab96a7f794.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:43</span>
                    <span class="date">08/10</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3320507/k-mitsotakis-i-kubernisi-krataei-xora-trapezes-kai-epixeiriseis-ektos-agoron"  title="Κ. Μητσοτάκης: Η κυβέρνηση κρατάει χώρα, τράπεζες και επιχειρήσεις εκτός αγορών">Κ. Μητσοτάκης: Η κυβέρνηση κρατάει χώρα, τράπεζες και επιχειρήσεις εκτός αγορών</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3320507/k-mitsotakis-i-kubernisi-krataei-xora-trapezes-kai-epixeiriseis-ektos-agoron" title="Κ. Μητσοτάκης: Η κυβέρνηση κρατάει χώρα, τράπεζες και επιχειρήσεις εκτός αγορών">&quot;Κανείς δεν πιστεύει ότι η χώρα με τον κ. Τσίπρα και τον κ. Καμμένο μπορεί να επιστρέψει σε ρυθμούς ανάπτυξης&quot;, τόνισε. Αιχμές και κατά των εταίρων.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3320415">

        <div class="image__wrapper">
            <a href="/politiki/3320415/prosklitirio-sumporeusis-apo-ton-k-mitsotaki" title="Προσκλητήριο συμπόρευσης από τον Κ. Μητσοτάκη">
                <img alt="Προσκλητήριο συμπόρευσης από τον Κ. Μητσοτάκη" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8d/8d06ba8a187a4795b895215bd62e1a3a.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:17</span>
                    <span class="date">08/10</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3320415/prosklitirio-sumporeusis-apo-ton-k-mitsotaki"  title="Προσκλητήριο συμπόρευσης από τον Κ. Μητσοτάκη">Προσκλητήριο συμπόρευσης από τον Κ. Μητσοτάκη</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3320415/prosklitirio-sumporeusis-apo-ton-k-mitsotaki" title="Προσκλητήριο συμπόρευσης από τον Κ. Μητσοτάκη">Περιοδεία σε Άρτα και Πρέβεζα σήμερα ο Κ. Μητσοτάκης</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3320347">

        <div class="image__wrapper">
            <a href="/politiki/3320347/periodeia-kuriakou-mitsotaki-se-arta-kai-prebeza" title="Περιοδεία Κυριάκου Μητσοτάκη σε Άρτα και Πρέβεζα">
                <img alt="Περιοδεία Κυριάκου Μητσοτάκη σε Άρτα και Πρέβεζα" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/4b/4b96296e68f9497586c5fc703294dd9f.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:41</span>
                    <span class="date">07/10</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3320347/periodeia-kuriakou-mitsotaki-se-arta-kai-prebeza"  title="Περιοδεία Κυριάκου Μητσοτάκη σε Άρτα και Πρέβεζα">Περιοδεία Κυριάκου Μητσοτάκη σε Άρτα και Πρέβεζα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3320347/periodeia-kuriakou-mitsotaki-se-arta-kai-prebeza" title="Περιοδεία Κυριάκου Μητσοτάκη σε Άρτα και Πρέβεζα">Ο πρόεδρος της ΝΔ θα μεταβεί στην Άρτα αύριο το πρωί.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3320195">

        <div class="image__wrapper">
            <a href="/politiki/3320195/k-mitsotakis-den-arkei-na-theleis-na-antigrafeis-prepei-na-mporeis-kai-na-to-ulopoieis" title="Κ. Μητσοτάκης: Δεν αρκεί να θέλεις να αντιγράφεις, πρέπει να μπορείς και να το υλοποιείς">
                <img alt="Κ. Μητσοτάκης: Δεν αρκεί να θέλεις να αντιγράφεις, πρέπει να μπορείς και να το υλοποιείς" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8d/8d06ba8a187a4795b895215bd62e1a3a.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:53</span>
                    <span class="date">05/10</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3320195/k-mitsotakis-den-arkei-na-theleis-na-antigrafeis-prepei-na-mporeis-kai-na-to-ulopoieis"  title="Κ. Μητσοτάκης: Δεν αρκεί να θέλεις να αντιγράφεις, πρέπει να μπορείς και να το υλοποιείς">Κ. Μητσοτάκης: Δεν αρκεί να θέλεις να αντιγράφεις, πρέπει να μπορείς και να το υλοποιείς</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3320195/k-mitsotakis-den-arkei-na-theleis-na-antigrafeis-prepei-na-mporeis-kai-na-to-ulopoieis" title="Κ. Μητσοτάκης: Δεν αρκεί να θέλεις να αντιγράφεις, πρέπει να μπορείς και να το υλοποιείς">Το tweet του Κ.Μητσοτάκη για τη ρύθμιση των 120 δόσεων που φαίνεται να προωθεί η κυβέρνηση.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3320034">

        <div class="image__wrapper">
            <a href="/politiki/3320034/ta-kleidia-tis-politikis-kuriarxias-kai-tis-autodunamias-apotupose-o-k-mitsotakis" title="Τα &amp;quot;κλειδιά&amp;quot; της πολιτικής κυριαρχίας και της αυτοδυναμίας αποτύπωσε ο Κ. Μητσοτάκης">
                <img alt="Τα &amp;quot;κλειδιά&amp;quot; της πολιτικής κυριαρχίας και της αυτοδυναμίας αποτύπωσε ο Κ. Μητσοτάκης" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b6/b60182b8983b47039b6293299780a5a6.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:29</span>
                    <span class="date">05/10</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3320034/ta-kleidia-tis-politikis-kuriarxias-kai-tis-autodunamias-apotupose-o-k-mitsotakis"  title="Τα &amp;quot;κλειδιά&amp;quot; της πολιτικής κυριαρχίας και της αυτοδυναμίας αποτύπωσε ο Κ. Μητσοτάκης">Τα &quot;κλειδιά&quot; της πολιτικής κυριαρχίας και της αυτοδυναμίας αποτύπωσε ο Κ. Μητσοτάκης</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3320034/ta-kleidia-tis-politikis-kuriarxias-kai-tis-autodunamias-apotupose-o-k-mitsotakis" title="Τα &amp;quot;κλειδιά&amp;quot; της πολιτικής κυριαρχίας και της αυτοδυναμίας αποτύπωσε ο Κ. Μητσοτάκης">Προσκλητήριο συμπόρευσης σε όλους τους πολίτες έστειλε ο Κ. Μητσοτάκης.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3319951">

        <div class="image__wrapper">
            <a href="/politiki/3319951/k-mitsotakis-ananeonoume-to-komma-enonoume-tous-ellines-pame-tin-ellada-mprosta" title="Κ. Μητσοτάκης: Ανανεώνουμε το κόμμα, ενώνουμε τους Έλληνες, πάμε την Ελλάδα μπροστά">
                <img alt="Κ. Μητσοτάκης: Ανανεώνουμε το κόμμα, ενώνουμε τους Έλληνες, πάμε την Ελλάδα μπροστά" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/2d/2d3eea6454aa421f9f711b38c90333c7.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:09</span>
                    <span class="date">04/10</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3319951/k-mitsotakis-ananeonoume-to-komma-enonoume-tous-ellines-pame-tin-ellada-mprosta"  title="Κ. Μητσοτάκης: Ανανεώνουμε το κόμμα, ενώνουμε τους Έλληνες, πάμε την Ελλάδα μπροστά">Κ. Μητσοτάκης: Ανανεώνουμε το κόμμα, ενώνουμε τους Έλληνες, πάμε την Ελλάδα μπροστά</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3319951/k-mitsotakis-ananeonoume-to-komma-enonoume-tous-ellines-pame-tin-ellada-mprosta" title="Κ. Μητσοτάκης: Ανανεώνουμε το κόμμα, ενώνουμε τους Έλληνες, πάμε την Ελλάδα μπροστά">&quot;Σχεδιάζουμε μία οικονομία με λιγότερους φόρους και εισφορές. Με περισσότερες επενδύσεις. Μία Ελλάδα με ηγετικό ρόλο στην περιοχή. Μαζί ανανεώνουμε τη ΝΔ&quot;.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3319808">

        <div class="image__wrapper">
            <a href="/politiki/3319808/nd-tsipras-ison-ftoxopoiisi-ton-politon-kai-kathilosi-tis-oikonomias" title="ΝΔ: Τσίπρας ίσον φτωχοποίηση των πολιτών και καθήλωση της οικονομίας">
                <img alt="ΝΔ: Τσίπρας ίσον φτωχοποίηση των πολιτών και καθήλωση της οικονομίας" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8d/8d06ba8a187a4795b895215bd62e1a3a.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:28</span>
                    <span class="date">04/10</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3319808/nd-tsipras-ison-ftoxopoiisi-ton-politon-kai-kathilosi-tis-oikonomias"  title="ΝΔ: Τσίπρας ίσον φτωχοποίηση των πολιτών και καθήλωση της οικονομίας">ΝΔ: Τσίπρας ίσον φτωχοποίηση των πολιτών και καθήλωση της οικονομίας</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3319808/nd-tsipras-ison-ftoxopoiisi-ton-politon-kai-kathilosi-tis-oikonomias" title="ΝΔ: Τσίπρας ίσον φτωχοποίηση των πολιτών και καθήλωση της οικονομίας">&quot;Τίποτα δεν προμηνύει ότι θα αποκατασταθεί σύντομα η αξιοπιστία της χώρας, παρά τους πανηγυρισμούς του κ. Τσίπρα&quot;, τονίζει η ΝΔ. Σήμερα η εκδήλωση για τα 44 χρόνια από την ίδρυσή της.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3319682">

        <div class="image__wrapper">
            <a href="/politiki/3319682/k-mitsotakis-apogoiteutiki-i-arnisi-tis-elme-magnisias-na-dextei-ti-dorea-tou-idrumatos-mpodosaki" title="Κ.Μητσοτάκης: Απογοητευτική η άρνηση της ΕΛΜΕ Μαγνησίας να δεχτεί τη δωρεά του Ιδρύματος Μποδοσάκη">
                <img alt="Κ.Μητσοτάκης: Απογοητευτική η άρνηση της ΕΛΜΕ Μαγνησίας να δεχτεί τη δωρεά του Ιδρύματος Μποδοσάκη" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8d/8d06ba8a187a4795b895215bd62e1a3a.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:14</span>
                    <span class="date">03/10</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3319682/k-mitsotakis-apogoiteutiki-i-arnisi-tis-elme-magnisias-na-dextei-ti-dorea-tou-idrumatos-mpodosaki"  title="Κ.Μητσοτάκης: Απογοητευτική η άρνηση της ΕΛΜΕ Μαγνησίας να δεχτεί τη δωρεά του Ιδρύματος Μποδοσάκη">Κ.Μητσοτάκης: Απογοητευτική η άρνηση της ΕΛΜΕ Μαγνησίας να δεχτεί τη δωρεά του Ιδρύματος Μποδοσάκη</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3319682/k-mitsotakis-apogoiteutiki-i-arnisi-tis-elme-magnisias-na-dextei-ti-dorea-tou-idrumatos-mpodosaki" title="Κ.Μητσοτάκης: Απογοητευτική η άρνηση της ΕΛΜΕ Μαγνησίας να δεχτεί τη δωρεά του Ιδρύματος Μποδοσάκη">Η ανάρτηση του Κυριάκου Μητσοτάκη για την άρνηση της ΕΛΜΕ Μαγνησίας να δεχθεί δωρεά του ιδρύματος Μποδοσάκη.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3319597">

        <div class="image__wrapper">
            <a href="/politiki/3319597/upsiloi-sumbolismoi-stin-epeteio-ton-44-eton-apo-tin-idrusi-tis-nd" title="Υψηλοί συμβολισμοί στην επέτειο των 44 ετών από την ίδρυση της ΝΔ">
                <img alt="Υψηλοί συμβολισμοί στην επέτειο των 44 ετών από την ίδρυση της ΝΔ" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8d/8d06ba8a187a4795b895215bd62e1a3a.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:42</span>
                    <span class="date">03/10</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3319597/upsiloi-sumbolismoi-stin-epeteio-ton-44-eton-apo-tin-idrusi-tis-nd"  title="Υψηλοί συμβολισμοί στην επέτειο των 44 ετών από την ίδρυση της ΝΔ">Υψηλοί συμβολισμοί στην επέτειο των 44 ετών από την ίδρυση της ΝΔ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3319597/upsiloi-sumbolismoi-stin-epeteio-ton-44-eton-apo-tin-idrusi-tis-nd" title="Υψηλοί συμβολισμοί στην επέτειο των 44 ετών από την ίδρυση της ΝΔ">Το σχέδιό του για μία παράταξη ανανεωμένη, σε πρόσωπα, ουσία και λόγο, με το βλέμμα της, πάντα, στραμμένο στην ιστορία της, αναμένεται να φέρει στο προσκήνιο ο Κ. Μητσοτάκης.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3319524">

        <div class="image__wrapper">
            <a href="/politiki/3319524/k-mitsotakis-oso-pio-grigora-fugoun-tsipras-kammenos-toso-kalutera-gia-ti-xora" title="Κ. Μητσοτάκης: Όσο πιο γρήγορα φύγουν Τσίπρας-Καμμένος, τόσο καλύτερα για τη χώρα">
                <img alt="Κ. Μητσοτάκης: Όσο πιο γρήγορα φύγουν Τσίπρας-Καμμένος, τόσο καλύτερα για τη χώρα" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/49/498d6fbe6c884c8891a6774ab39562c3.jpeg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:21</span>
                    <span class="date">02/10</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3319524/k-mitsotakis-oso-pio-grigora-fugoun-tsipras-kammenos-toso-kalutera-gia-ti-xora"  title="Κ. Μητσοτάκης: Όσο πιο γρήγορα φύγουν Τσίπρας-Καμμένος, τόσο καλύτερα για τη χώρα">Κ. Μητσοτάκης: Όσο πιο γρήγορα φύγουν Τσίπρας-Καμμένος, τόσο καλύτερα για τη χώρα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3319524/k-mitsotakis-oso-pio-grigora-fugoun-tsipras-kammenos-toso-kalutera-gia-ti-xora" title="Κ. Μητσοτάκης: Όσο πιο γρήγορα φύγουν Τσίπρας-Καμμένος, τόσο καλύτερα για τη χώρα">&quot;Για τη συμφωνία των Πρεσπών ας αποφασίσει ο ελληνικός λαός&quot;.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3319426">

        <div class="image__wrapper">
            <a href="/politiki/3319426/k-mitsotakis-ekkofantiki-i-apotuxia-tis-kubernisis-sto-prosfugiko" title="Κ. Μητσοτάκης: Εκκωφαντική η αποτυχία της Κυβέρνησης στο Προσφυγικό">
                <img alt="Κ. Μητσοτάκης: Εκκωφαντική η αποτυχία της Κυβέρνησης στο Προσφυγικό" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/49/490a9bdd1d4b45029d5ee6dca865eea4.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:42</span>
                    <span class="date">02/10</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3319426/k-mitsotakis-ekkofantiki-i-apotuxia-tis-kubernisis-sto-prosfugiko"  title="Κ. Μητσοτάκης: Εκκωφαντική η αποτυχία της Κυβέρνησης στο Προσφυγικό">Κ. Μητσοτάκης: Εκκωφαντική η αποτυχία της Κυβέρνησης στο Προσφυγικό</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3319426/k-mitsotakis-ekkofantiki-i-apotuxia-tis-kubernisis-sto-prosfugiko" title="Κ. Μητσοτάκης: Εκκωφαντική η αποτυχία της Κυβέρνησης στο Προσφυγικό">Το κέντρο υποδοχής στη Σάμο επισκέφτηκε ο αρχηγός της αξιωματικής αντιπολίτευσης.</a>
            </p>
        </div>
    </div>
</div>

        </div>



    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_B' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_B'); });
</script>
</div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='div-gpt-ad-CAPITAL_NEW_728X90_FOOTER' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_728X90_FOOTER'); });
</script>
</div>
    </div>
</section>


<section class="forbes bgS2">
    


    <div class="row__box bgS1 forbes__slider">
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3320517/eos-to-2020-to-1-3-ton-mme-tha-exei-stamatisei-tis-drastiriotites-tou-exaitias-tis-texnologias" style="width:680px; height:326px;">
<img alt="Έως το 2020 το 1/3 των ΜμΕ θα έχει σταματήσει τις δραστηριότητές του εξαιτίας της τεχνολογίας" height="326" src="//f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/b0/b02f6e960b6449e0a46af769a750f666.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3320517/eos-to-2020-to-1-3-ton-mme-tha-exei-stamatisei-tis-drastiriotites-tou-exaitias-tis-texnologias">Έως το 2020 το 1/3 των ΜμΕ θα έχει σταματήσει τις δραστηριότητές του εξαιτίας της τεχνολογίας</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3320517/eos-to-2020-to-1-3-ton-mme-tha-exei-stamatisei-tis-drastiriotites-tou-exaitias-tis-texnologias">Το πιο ανησυχητικό είναι ότι τα 3/5 των 3.300 μικρομεσαίων επιχειρήσεων που ερωτήθηκαν δεν αισθάνονται ότι μπορούν να επωφεληθούν από τις τεχνολογικές αλλαγές.</a>
                    </p>
                    <a href="/forbes/3320517/eos-to-2020-to-1-3-ton-mme-tha-exei-stamatisei-tis-drastiriotites-tou-exaitias-tis-texnologias" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3320380/polu-neoi-kai-polu-plousioi" style="width:680px; height:326px;">
<img alt="Πολύ νέοι και πολύ πλούσιοι" height="326" src="//f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/6d/6d2e987119c7482098a9740608c04ed7.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3320380/polu-neoi-kai-polu-plousioi">Πολύ νέοι και πολύ πλούσιοι</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3320380/polu-neoi-kai-polu-plousioi">Πέντε από τους 12 Αμερικάνους δισεκατομμυριούχους άντλησαν τις περιουσίες τους από κοινωνικά δίκτυα.</a>
                    </p>
                    <a href="/forbes/3320380/polu-neoi-kai-polu-plousioi" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3320327/i-noumero-ena-ependutiki-pliroforia-gia-to-2019" style="width:680px; height:326px;">
<img alt="Η νούμερο ένα επενδυτική πληροφορία για το 2019" height="326" src="//f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/da/da663bedb53046a2adf06feb581ae6f9.JPG?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3320327/i-noumero-ena-ependutiki-pliroforia-gia-to-2019">Η νούμερο ένα επενδυτική πληροφορία για το 2019</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3320327/i-noumero-ena-ependutiki-pliroforia-gia-to-2019">Οι άνθρωποι της αγοράς έχουν πολλές επενδυτικές προτάσεις, σε ένα περιβάλλον αυξανόμενων επιτοκίων δανεισμού, εμπορικών πολέμων και πολιτικού διχασμού στις ΗΠΑ.</a>
                    </p>
                    <a href="/forbes/3320327/i-noumero-ena-ependutiki-pliroforia-gia-to-2019" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
    </div>

</section>



<section class="sticky__container">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img id="imageForLoadCapitalSectionsFlowBoxes" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="/aslkdjflaskfjaslfjasdlf" onerror="LoadSectionsFlowBoxes()" style="border: none; background: none; margin:0 auto;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").closest("div").load("/api/sectionsflowboxes?showContent=True");
            $("#imageForLoadCapitalSectionsFlowBoxes").remove();
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_C' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_C'); });
</script>
</div>
            </div>

            
            <div class="row__newspaper__cover" id="kefalaioCover">
    <div class="image__wrapper">
        <div id='div-gpt-ad-Capital_New_300x400' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_300x400'); });
</script>
</div>

        
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='div-gpt-ad-CAPITAL_NEW_300X60_A' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X60_A'); });
</script>
</div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $("#imageForLoadCapitalTwitter").remove();
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("recalc");
                }
            });
        }
    </script>
    <img id="imageForLoadCapitalTwitter" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-original="/aslkdjflaskfjaslfjasdlf" onerror="LoadCapitalTwitter()" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>


            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_D' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_D'); });
</script>
</div>
            </div>

        </div>
    </div>

</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "639";
	if(window.location.pathname.indexOf("194496") >=-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>
    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
&nbsp;&nbsp;&nbsp;© Capital.gr 2018
    </p>



    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jquery?v=6LNth_q37755yVv2rMQVWO70BMnpwEYeTLXA0Pf4jV01"></script>

    <script defer src="/bundles2017/siteJs?v=ciUKhdwD6YPUJsoTrTBkXqSTYwgAXW50q3IuU-jHFQE1"></script>

    

        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>

<script defer src="/bundles2017/NewsletterSubscribeScripts?v=W6JPu2G28FV2zs4teorrZs1wzCewyStoJ4p18czxWxs1"></script>

<script defer src="/bundles2017/jqueryval?v=5lGjztrb3wluAS550ND69JC3uq6UQP56kE1leAvq1ew1"></script>
<script defer src="/Scripts/ArticleScripts2017?v=R9HoMkOYZtSmlstvcFQb8VCn1-6W4zkMJebBaQtK94E1"></script>
<link href="/Content/ArticleStyles2017?v=cLOOmJAXMQp1SflaeeGDtTR7IDMMHEUZcj-i7Tr5vzE1" rel="stylesheet"/>
    <script>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</script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/HeaderStocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-a12db131-04f7-4049-b487-3ee43d414697",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    


<div id="analyzer">
    <script type="text/javascript">
        <!--
        xtnv = document;
        xtsd = (('https:' == document.location.protocol) ? 'https://logs1312' : 'http://logw312');
        xtdmc = ".capital.gr"; // current domain and extension: ".domain.ext"
        xtsite = "528383"; // your AT Internet site ID
        xt_xtcpath = "www.capital.gr/Scripts/xtcore.js"; //xtcore.js path location (without http://)

        //Deleted Kodikas Nugg.ad
        //xtn2 = nuggtg;
        //xtcustom = nuggAIArray;

        //-->
    </script>
    <script type="text/javascript">
        <!--
        (function () {
            var at = document.createElement('script');
            at.type = 'text/javascript';
            at.async = true;
            at.src = (('https:' == document.location.protocol) ? 'https://' : 'http://') + xt_xtcpath;
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
        })();
        //-->
    </script>
    <script type="text/javascript">
        <!--
        var nugAdTAGS = "";
        xt_tags = nugAdTAGS;
        //do not modify below
        if (window.xtparam!=null){window.xtparam+="&tag="+xt_tags;}
        else{window.xtparam="&tag="+xt_tags;};
        //-->
    </script>

</div>





<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
    document, 'script', '//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1502734426706938');
    fbq('track', "PageView");
    fbq('trackCustom', 'customCategories', {
        custom_categories: ['story','politiki','3320483','mitsotakis-kuriakos']
    });
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=1502734426706938&ev=PageView&noscript=1" />
</noscript>









    

    <script type="text/javascript">
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script>

    <div id='div-gpt-ad-Capital_New_Skin' style='height:0; width:0; position:absolute;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_Skin'); });
</script>
</div>
    <div id='div-gpt-ad-Capital_extra' style='height:0; margin:0; padding:0;' class="adunit">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_extra'); });
</script>
</div>

    
    

    
    
    
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
        <script>
            //function getChromeVersion() {
            //    var raw = navigator.userAgent.match(/Chrom(e|ium)\/([0-9]+)\./);
            //    return raw ? parseInt(raw[2], 10) : false;
            //}
            try {
                //var chromeVersion = getChromeVersion();
                //if (chromeVersion && chromeVersion >= 54) {
                var OneSignal = window.OneSignal || [];
                OneSignal.push(["init", {
                    promptOptions: {
                        actionMessage: "Θέλετε να λαμβάνετε πρώτοι ενημερώσεις για ό,τι συμβαίνει από το capital.gr;",
                        acceptButtonText: "ΝΑΙ",
                        cancelButtonText: "ΟΧΙ",
                        exampleNotificationTitleDesktop: "ΕΝΗΜΕΡΩΣΕΙΣ ΑΠΟ ΤΟ capital.gr",
                        exampleNotificationMessageDesktop: "Εγγραφείτε σήμερα εδώ",
                        exampleNotificationCaption: "Η υπηρεσία είναι δωρεάν",
                    },
                    appId: "d4587944-2460-4b03-a465-6294ff80565e",
                    autoRegister: true,
                    subdomainName: 'capitalgr',
                    notifyButton: {
                        position: 'bottom-right',
                        enable: true,
                        offset: {
                            bottom: '90px',
                            right: '27px' /* Only applied if bottom-right */
                        },
                        colors: { // Customize the colors of the main button and dialog popup button
                            'circle.background': 'rgb(31,77,121)',
                            'circle.foreground': 'white',
                            'badge.background': 'rgb(31,77,121)',
                            'badge.foreground': 'rgb(250, 102, 59)',
                            'badge.bordercolor': 'white',
                            'pulse.color': 'white',
                            'dialog.button.background.hovering': 'rgb(250, 102, 59)',
                            'dialog.button.background.active': 'rgb(70, 92, 103)',
                            'dialog.button.background': 'rgb(84,110,123)',
                            'dialog.button.foreground': 'white'
                        },
                        text: {
                            'tip.state.unsubscribed': 'Εγγραφή στις ενημερώσεις',
                            'tip.state.subscribed': "Έχετε Εγγραφεί στις ενημερώσεις",
                            'tip.state.blocked': "Έχετε μπλοκάρει τις ενημερώσεις",
                            'message.prenotify': 'Κάντε Click για να εγγραφείτε στις ενημερώσεις',
                            'message.action.subscribed': "Σας ευχαριστούμε για την εγγραφή!",
                            'message.action.resubscribed': "You're subscribed to notifications",
                            'message.action.unsubscribed': "Δεν θα ξαναλάβετε άλλες ενημερώσεις",
                            'dialog.main.title': 'Διαχείριση ειδοποιήσεων',
                            'dialog.main.button.subscribe': 'Εγγραφή',
                            'dialog.main.button.unsubscribe': 'Διαγραφή',
                            'dialog.blocked.title': 'Μπλοκάρισμα ενημερώσεων',
                            'dialog.blocked.message': "ακολουθήστε στα παρακάτω βήματα για να ενεργοποιήσετε τις ενημερώσεις:"
                        }
                    },
                    safari_web_id: 'web.onesignal.auto.6a162863-2269-421e-a6d3-46e81aa6d2f4'
                }]);
                //}
            } catch (err) { }
        </script>
    <div class="login-popup-placeholder"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>

    
    <script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
        DOMReady(function () {
            var uiCode = 'WJ-13201';
            var wj = document.createElement('script');
            wj.type = 'text/javascript';
            wj.async = true;
            wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
            var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
            embedder.parentNode.insertBefore(wj, embedder);
        });
    </script>

    

    <div id='div-gpt-ad-InreadVideo_1x1'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-InreadVideo_1x1'); });
        </script>
</div>



    <script type="text/javascript">
        function pushClickEvent(title) {
            ga('send', 'event', 'HomePageClicks', title, '1');
            window.setTimeout(function () {
                return true;
            }, 300);
        }
    </script>

    
    <script>
        function setUpAgknTag(tag) {
            tag.setBpId("atticagreece");
        }
    </script>
    <script src="//js.agkn.com/prod/v0/tag.js" async></script>

    <script>
    //Listener poy tsekarei to height kai kanei recalc ta sticky
    function onElementHeightChange(elm, callback) {
    var lastHeight = elm.clientHeight, newHeight;
    (function run() {
    newHeight = elm.clientHeight;
    if (lastHeight != newHeight)
    callback();
    lastHeight = newHeight;

    if (elm.onElementHeightChangeTimer)
    clearTimeout(elm.onElementHeightChangeTimer);

    elm.onElementHeightChangeTimer = setTimeout(run, 200);
    })();
    }


    onElementHeightChange(document.body, function () {
    try {
    //console.log("height Change")
    $(document.body).trigger("sticky_kit:recalc");
    } catch (ex) { }
    });

    </script>

</body>
</html>