

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Κ. Μητσοτάκης προς κτηνοτρόφους: Ζητούμενο μια κυβέρνηση που θα λύν...</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

    <meta name="robots" content="index, follow" />
    <meta name="Googlebot" content="index, follow" />
    <meta name="MSNbot" content="index, follow" />
    <meta name="Slurp" content="index, follow" />
        <meta name="description" content="Κατά την περιοδεία του στα Γρεβενά." />
            <meta name="keywords" content="κτηνοτρόφοι,Μητσοτάκης Κυριάκος" />
            <link rel="canonical" href="http://www.capital.gr/politiki/3312859/k-mitsotakis-pros-ktinotrofous-zitoumeno-mia-kubernisi-pou-tha-lunei-pragmatika-problimata" />
        
    
        <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>

    <link rel="amphtml" href="http://www.capital.gr/politiki/3312859/k-mitsotakis-pros-ktinotrofous-zitoumeno-mia-kubernisi-pou-tha-lunei-pragmatika-problimata?amp=true" />
    

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.capital.gr/politiki/3312859/k-mitsotakis-pros-ktinotrofous-zitoumeno-mia-kubernisi-pou-tha-lunei-pragmatika-problimata"
    },
    "headline": "Κ. Μητσοτάκης προς κτηνοτρόφους: Ζητούμενο μια κυβέρνηση που θα λύν...",
    "datePublished": "2018-08-29T19:05:00+03:00",
    "dateModified": "2018-08-29T19:05:00+03:00",

            "image": [
            "http://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/4b/4b96296e68f9497586c5fc703294dd9f.jpg"
            ],
                
            "author": {
            "@type": "Organization",
            "name": "Capital.gr",
            "logo": {
            "@type": "ImageObject",
            "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
            }
            },
        "publisher": {
    "@type": "Organization",
    "name": "Capital.gr",
    "logo": {
    "@type": "ImageObject",
    "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
    }
    },
    "description": "Κατά την περιοδεία του στα Γρεβενά."
    }
</script>


        <meta itemprop="url" content="http://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/4b/4b96296e68f9497586c5fc703294dd9f.jpg" id="image">

        <meta name="news_keywords" content="κτηνοτρόφοι,Μητσοτάκης Κυριάκος" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Κ. Μητσοτάκης προς κτηνοτρόφους: Ζητούμενο μια κυβέρνηση που θα λύνει πραγματικά προβλήματα" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/4b/4b96296e68f9497586c5fc703294dd9f.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Κατά την περιοδεία του στα Γρεβενά." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Κ. Μητσοτάκης προς κτηνοτρόφους: Ζητούμενο μια κυβέρνηση που θα λύνει πραγματικά προβλήματα" />
            <meta name="twitter:description" content="Κατά την περιοδεία του στα Γρεβενά." />
        <meta name="twitter:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/4b/4b96296e68f9497586c5fc703294dd9f.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">
    <link href="/Content2017/siteCss?v=kkOvJ2Akke8Jl6HmfTfHRt79qO5iYflc0BXVtjWh2Yc1" rel="stylesheet"/>


    

    <script>
    (function(doc) {
      var xtb = document.createElement("script");
      xtb.type = "text/javascript";
      xtb.async = true;
      xtb.src = document.location.protocol + "//app.exitbee.com/c/5179/exitbee.js";
      if (window.location.href.includes("/auto")){
         console.log("go exit bee");
         document.getElementsByTagName("head")[0].appendChild(xtb);
      }
    }())
</script>

<script id="madinad-sdk" src="http://www.capital.gr/remotepagecaching/24h/?url=https://madinad-data.s3.amazonaws.com/v3/static/madinad-sdk.js?a=b91edab7-7eb4-45f4-9d88-d1a7dba3dc0b" async></script>

<!--DMS -->
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19154.js?id=19154&m=78")</script>

<!-- begin quantum code -->
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,481,117);</script>
<!-- end quantum code -->



    

        <script type="text/javascript">
            (function () {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>
    <script type='text/javascript'>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</script>

<script type="text/javascript">
    var dfpTags,i;for(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}(window,document,"script","//www.google-analytics.com/analytics.js","ga"),ga("create","UA-732190-1","auto",{allowLinker:!0}),ga("require","linker"),ga("linker:autoLink",["www.capital.gr","realestate.capital.gr","forex.capital.gr","english.capital.gr"]),ga("set","dimension1","capital"),ga("set","dimension2","story"),ga("set","dimension3","diafora | ktinotrofoi | mitsotakis-kuriakos | politiki | "),ga("send","pageview"),dfpTags=["story","politiki","3312859","diafora","ktinotrofoi","mitsotakis-kuriakos"],i=0;i<dfpTags.length;i++)ga("send","event","TAG",dfpTags[i],{nonInteraction:1})

  
</script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdggrcapitalcapitalgr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
        var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

        window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>


    
    

    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
    <style type="text/css">
        .cc-window.cc-floating {
            padding: 1.5em;
            max-width: 24em;
        }
        .cc-revoke, .cc-window {
            font-size: 14px;
        }
    </style>
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
    <script>
            window.addEventListener("load", function () {
                window.cookieconsent.initialise({
                    "palette": {
                        "popup": {
                            "background": "#10273E",
                            "text": "#FFF"
                        },
                        "button": {
                            "background": "#ed3b06"
                        }
                    },
                    "position": "bottom-right",
                    "content": {
                        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
                        "dismiss": "Αποδοχή",
                        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
                        "href": "/about/terms2018"
                    }
                })
            });
    </script>

</head>

<body  >
    <div id='div-gpt-ad-Capital_new_Prestitial_home' style='position:absolute; width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_new_Prestitial_home'); });
</script>
</div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="javascript: window.open(&quot;https://www.iforex.gr/market-reports&quot;)" >Ανάλυση Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/forex/economiccalendar" >Οικονομικό Ημερολόγιο</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                <span></span>
            </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergView Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-view-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergView Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/etairiki-euthuni-cri-2018" >Εταιρική Ευθύνη CRI 2018</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="http://realestate.capital.gr/">Real Estate</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/agora-akiniton" >Ειδήσεις</a>
                            </li>
                    </ul>
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">12.561,68</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,27%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">5.501,33</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,30%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">26.152,09</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,34%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">22.848,22</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,15%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,17082</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,13764</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-50c91d64-df50-433c-961e-fcba6f5e3019" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            742,96
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+0,74</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +5,49
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 34,87 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        <section id="top72890Banner" style="text-align: center;background-color:transparent;">
            <div id='div-gpt-ad-CAPITAL_NEW_728x90' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_728x90'); });
</script>
</div>
        </section>

        
        <section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container">
    <div class="left">
        <div class="headingS5">
            


<div class="headingS5  category__politiki">
    <h2 class="bold serif">

                            <a href="/politiki" title="Πολιτική">
                                ΠΟΛΙΤΙΚΗ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/politiki">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
        </div>

        
        
<div class="article__content">
    <h5 class="category">Τετάρτη, 29-Αυγ-2018 19:05</h5>
    <h1 class="serif">Κ. Μητσοτάκης προς κτηνοτρόφους: Ζητούμενο μια κυβέρνηση που θα λύνει πραγματικά προβλήματα</h1>
    <div class="controls">
        <div class="sShare" style="display:inline-block"></div>

        <ul class="document__icons" style="margin-top:6px;">
            <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
            <li><a id="saveArticle" href="/story/3312859/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
            <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>

<img alt="Κ. Μητσοτάκης προς κτηνοτρόφους: Ζητούμενο μια κυβέρνηση που θα λύνει πραγματικά προβλήματα" height="417" src="//f1.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/4b/4b96296e68f9497586c5fc703294dd9f.jpg?quality=60&amp;404=default&amp;v=7" width="680" />    <div class="row">
        <div id='div-gpt-ad-Capital_Adx_620x60_uptoarticle' class="adunit" style="text-align: center;padding-bottom: 10px;padding-top: 10px;border-bottom: 1px dashed #cfcfcf;border-top: 1px dashed #cfcfcf;margin-bottom: 10px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_Adx_620x60_uptoarticle'); });
</script>
</div>
    </div>

    <div id="articleBody">


        <p style="text-align: justify;">Στην ανάγκη να αντιμετωπιστούν τα προβλήματα της κτηνοτροφίας και να ενισχυθεί ο πρωτογενής τομέας, σε συνδυασμό με την αξιοποίηση άλλων δυνατοτήτων που προσφέρει η ορεινή χώρα, αναφέρθηκε ο πρόεδρος της ΝΔ <a class="link_keyword" href="http://www.capital.gr/tag/mitsotakis-kuriakos" target="_blank" title="Μητσοτάκης Κυριάκος" data-tagid="4745" data-tagslug="mitsotakis-kuriakos">Κυριάκος Μητσοτάκης</a>, απευθυνόμενος σε κτηνοτρόφους στη Σαμαρίνα Γρεβενών.</p>

<p style="text-align: justify;">Ο πρόεδρος της ΝΔ επισήμανε τις χαμηλές τιμές που παίρνουν οι παραγωγοί στο γάλα και στα κτηνοτροφικά προϊόντα και αναφέρθηκε και στο θέμα των παράνομων εισαγωγών κτηνοτροφικών προϊόντων -που του έθεσαν και οι <a class="link_keyword" href="http://www.capital.gr/tag/ktinotrofoi" target="_blank" title="κτηνοτρόφοι" data-tagid="4529" data-tagslug="ktinotrofoi">κτηνοτρόφοι</a>- και που όπως είπε "δε θέλει λεφτά" για να επιλυθεί. "Η αλήθεια είναι ότι πράγματι το πρόβλημα δεν είναι τωρινό, αλλά τόσο χαμηλές τιμές από ό,τι ξέρω δεν είχαμε δει τα τελευταία δεκαπέντε χρόνια. Αυτό τι σημαίνει; Γιατί, δεν αυξήθηκε η εγχώρια παραγωγή, το ξέρουμε το πρόβλημα, είναι οι παράνομες εισαγωγές. Αυτό δεν είναι δική σας δουλειά, είναι δουλειά του κράτους να το ελέγξει", είπε ο κ. Μητσοτάκης και συνέχισε: "Ξέρουμε και πού πηγαίνει το γάλα και ποιοι το χρησιμοποιούν και ποιοι βαφτίζουν τα τελικά προϊόντα, ως ελληνικά προϊόντα, όταν δεν πρέπει να το κάνουν".</p>

<p style="text-align: justify;">Ο πρόεδρος της ΝΔ τόνισε ότι το θέμα αυτό πρέπει οπωσδήποτε να αντιμετωπιστεί, "έστω κι αν αυτό σημαίνει υψηλότερες τιμές", γιατί "πρόκειται για ελληνικό γάλα με αυτά τα χαρακτηριστικά και γιατί πρέπει τα ελληνικά προϊόντα να έχουν τις τιμές που τους αξίζουν", επειδή "είναι ελληνικά, ποιοτικά προϊόντα". "Ιδιαίτερα το ζήτημα των παράνομων εισαγωγών δεν θέλει λεφτά. Υπάρχουν μέτρα που χρειάζονται λεφτά, τα οποία είναι πιο δύσκολα πάντα, και μέτρα που δεν χρειάζονται λεφτά. Εδώ μιλάμε για την αποτυχία του κράτους, γιατί ξέρουμε που είναι το πρόβλημα, ξέρουμε ποιοι ζημιώνονται και ποιοι ωφελούνται" επισήμανε.</p>

<p style="text-align: justify;">Ο κ. Μητσοτάκης δεσμεύτηκε ότι εάν γίνει πρωθυπουργός θα ασχοληθεί προσωπικά με τα προβλήματα της κτηνοτροφίας και θα τοποθετήσει τους κατάλληλους ανθρώπους στο αρμόδιο υπουργείο, ώστε να δοθούν λύσεις, ιδιαίτερα σε ζητήματα όπως αυτό των παράνομων εισαγωγών. "Αβγά θα σπάσουμε, αλλά θα κάνουμε το σωστό. Και το σωστό είναι να προστατεύσουμε τα ελληνικά προϊόντα, ό,τι είναι ελληνικό θα παίρνει τις ελληνικές τιμές, αυτό που τους αναλογεί με βάση τη δουλειά την οποία κάνετε και την ποιότητα του προϊόντος σας".</p>

<p style="text-align: justify;">Ο πρόεδρος της ΝΔ επισήμανε ακόμη ότι παρά τα όσα υποστηρίζει η κυβέρνηση, υπάρχουν καθυστερήσεις σε κοινοτικά προγράμματα για τους κτηνοτρόφους και ότι στο πρόγραμμα αγροτικής ανάπτυξης "λιμνάζουν" πόροι. Προσέθεσε, επίσης, ότι "η εξισωτική είναι ξεκάθαρο ότι πρέπει να πάει σε αυτούς που τη δικαιούνται". "Το υπουργείο Αγροτικής Ανάπτυξης είναι από τα υπουργεία που θέλει -να μην πω κατεδάφιση και ξαναχτίσιμο- αλλά πολύ δραστικές αλλαγές για να μπορέσει να λειτουργήσει πραγματικά κοντά στον πρωτογενή τομέα. Εάν χρειαζόμαστε περαιτέρω στελέχωση, να το κάνουμε αυτό και να δούμε, έχω πει ξεκάθαρα ότι το Δημόσιο πρέπει να προσλαμβάνει ανθρώπους εκεί που πραγματικά χρειάζονται. Εδώ προσλαμβάνονται κομματικοί στρατοί, αλλά συνολικά έχουν προσληφθεί έξι κτηνίατροι σε όλη τη χώρα".</p>

<p style="text-align: justify;">Σε ό,τι αφορά τση φορολογία, υποστήριξε ότι, γενικά, το σημερινό σύστημα σε συνδυασμό με το κόστος παραγωγής και τις εισφορές είναι "τιμωρητικό" και έχει ως αποτέλεσμα την αύξηση της φοροδιαφυγής και εισφοροδιαφυγής. "Εμείς θα μειώσουμε και εισφορές και θα μειώσουμε και φόρους. 9% εισαγωγικό φορολογικό συντελεστή μέχρι τις δέκα χιλιάδες και από εκεί και πέρα μια κλίμακα καλύτερη από την κλίμακα την οποία έχουμε σήμερα. Πιστεύω στη μείωση της φορολογίας και πιστεύω ότι θα ανταποκριθεί και ο επαγγελματίας".</p>

<p style="text-align: justify;">Ο πρόεδρος της ΝΔ εξέφρασε την αισιοδοξία του ότι το κόμμα του θα κερδίσει τις επόμενες εκλογές και αναφέρθηκε στη στόχευση του για "την επόμενη μέρα".</p>

<p style="text-align: justify;">"Είμαι απολύτως πεπεισμένος ότι μπορούμε να βάλουμε ένα φρένο σε αυτόν τον κατήφορο των τελευταίων ετών" είπε ο κ. Μητσοτάκης και συνέχισε: "Το ζητούμενο είναι να έρθει μια κυβέρνηση που θα λύσει πραγματικά προβλήματα, που θα αξιοποιήσει πραγματικά πλεονεκτήματα αυτού του τόπου, θα μπορέσει να δημιουργήσει καλύτερες δουλειές και καλύτερα εισοδήματα, ειδικά για τους νέους".</p><div><div style="text-align:center; margin:0 auto;" id="div-gpt-ad-1525798516026-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525798516026-0'); });
</script>
</div></div>

<p style="text-align: justify;">"Αν με ρωτήσετε, με τι θέλω να συνδέσω, εφόσον με εμπιστευτεί ο λαός, τη δική μου θητεία ως πρωθυπουργός, θα σας πω με δουλειές, δουλειές παντού. Άλλες δουλειές στην πόλη άλλες δουλειές στην περιφέρεια" πρόσθεσε ο κ. Μητσοτάκης.</p>

<p style="text-align: justify;">Σε άλλο σημείο της τοποθέτησης του ανέφερε τα συγκριτικά πλεονεκτήματα της περιοχής και το πώς πρέπει να αξιοποιηθούν για να αποφέρουν καλύτερα αποτελέσματα. "Τουρισμός, πρωτογενής παραγωγή, πολιτισμός, αυτό είναι ένα τρίγωνο, δεν πρέπει να τα βλέπουμε ξεχωριστά... Μπορούμε να αξιοποιήσουμε τις ευκαιρίες" είπε ο πρόεδρος της ΝΔ και υπογράμμισε: "Η ύπαιθρος δεν μπορεί και τα χωριά αυτά δεν μπορούν να ζήσουν, αν δεν υπάρχει κτηνοτροφία. Για αυτό φτιάχτηκαν αυτά τα χωριά, με την κτηνοτροφία είναι ταυτισμένα και από την κτηνοτροφία θα ζήσουν και μόνο εάν υπάρχουν καλά εισοδήματα θα μπορούν και τα νέα παιδιά να συνεχίσουν στο επάγγελμα".</p>

<p style="text-align: justify;">Ο κ. Μητσοτάκης κάλεσε, όμως και τους κτηνοτρόφους "να απομονώσουν" από τον κλάδο τους στοιχεία που επιδίδονται σε αθέμιτες πρακτικές, τονίζοντας τη σημασία που έχει να διατηρείται η υψηλή η ποιότητα των προϊόντων. Έφερε, ως χαρακτηριστικό παράδειγμα τη γνήσια ελληνική φέτα, που επειδή είναι ποιοτικά εξαιρετική, έχει μεγάλες δυνατότητες.</p>

<p style="text-align: justify;">Οι κτηνοτρόφοι από την πλευρά τους έθεσαν στον πρόεδρο της ΝΔ, μεταξύ άλλων, και το θέμα της ανάγκης ολοκλήρωσης των "χαρτών βοσκής", ως κρίσιμο, για τη συνέχιση της απορρόφηση κοινοτικών πόρων για την κτηνοτροφία.</p>

<p style="text-align: justify;">Πηγή: ΑΜΠΕ</p>

        
    </div>


    <div class="controls">
        <div class="sShare"></div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li><a href="/tag/ktinotrofoi">κτηνοτρόφοι</a></li>
                    <li><a href="/tag/mitsotakis-kuriakos">Μητσοτάκης Κυριάκος</a></li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
        <ul>
            <li>
                <div id='textlink-1' style="clear:both">
<script type='text/javascript'>
console.log("start")
googletag.cmd.push(function() { googletag.display('textlink-1'); });
console.log("stop")
</script>
</div>
            </li>
            <li>
                <div id='textlink-2' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-2'); });
</script>
</div>
            </li>
            <li>
                <div id='textlink-3' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-3'); });
</script>
</div>
            </li>
            <li>
                <div id="textlink-4" style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-4'); });
</script>
</div>
            </li>
        </ul>
    </div>
    <div class="row">
        <div id='div-gpt-ad-Capital_New_624x160_Adsense' style='text-align: center;' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_624x160_Adsense'); });
</script>
</div>
    </div>
</div><!-- article content -->
<span id="readarticlemarker"></span>





    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            

            <div class="row">
                
            </div>

            <div class="row">
                
            </div>

            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_A' class='adunit' style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_A'); });
</script>
</div>
            </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='div-gpt-ad-728x90_MiddleBillBoard' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-728x90_MiddleBillBoard'); });
</script>
</div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left">
        
        <div class="row">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/agores/3312866/thetika-prosima-epikratisan-stis-euroagores-thuma-tis-liras-epese-o-ftse-100" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">20:00</span>
                                        Θετικά πρόσημα επικράτησαν στις ευρωαγορές -θύμα της λίρας έπεσε ο FTSE 100
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3312865/sti-bienni-metabainei-o-n-kotzias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:58</span>
                                        Στη Βιέννη μεταβαίνει ο Ν. Κοτζιάς
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3312864/up-paideias-eos-aurio-pempti-oi-diloseis-protimisis-ton-anapliroton" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:52</span>
                                        Υπ. Παιδείας: Έως αύριο Πέμπτη οι δηλώσεις προτίμησης των αναπληρωτών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3312851/gia-to-prosfugiko-i-merkel-stin-afriki" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:45</span>
                                        Για το προσφυγικό η Μέρκελ στην Αφρική
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3312863/almatodeis-agores-akiniton-apo-rosous-se-kupro-kai-malta-gia-tin-apoktisi-upikootitas" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:30</span>
                                        Αλματώδεις αγορές ακινήτων από Ρώσους σε Κύπρο και Μάλτα για την απόκτηση υπηκοότητας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3312862/apoxorei-o-dikigoros-tou-leukou-oikou-nton-makgkan" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:24</span>
                                        Αποχωρεί ο δικηγόρος του Λευκού Οίκου Ντον ΜακΓκαν
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3312861/tin-istoselida-tis-dei-erixan-oi-anonymous-greece" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:19</span>
                                        Την ιστοσελίδα της ΔΕΗ &quot;έριξαν&quot; οι Anonymous Greece
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3312859/k-mitsotakis-pros-ktinotrofous-zitoumeno-mia-kubernisi-pou-tha-lunei-pragmatika-problimata" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:05</span>
                                        Κ. Μητσοτάκης προς κτηνοτρόφους: Ζητούμενο μια κυβέρνηση που θα λύνει πραγματικά προβλήματα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3312860/reuters-i-sumfonia-ipa-mexikou-periexei-kapelo-stis-mexikanikes-exagoges-autokiniton" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">19:00</span>
                                        Reuters: Η συμφωνία ΗΠΑ-Μεξικού περιέχει &quot;καπέλο&quot; στις μεξικάνικες εξαγωγές αυτοκινήτων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3312858/seen-ekplixi-gia-tin-apergia-tis-pno-stis-3-9" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:56</span>
                                        ΣΕΕΝ: Έκπληξη για την απεργία της ΠΝΟ στις 3/9
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-dimitris-papakonstantinou-grafei/3312674/den-pigan-ston-gamo-tha-pigainan-stin-kideia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δεν πήγαν στον... &quot;γάμο&quot;, θα πήγαιναν στην... &quot;κηδεία&quot;;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3312782/adonis-georgiadis-simera-oloi-katalaban-giati-me-katigorouse-i-papakosta" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Άδωνις Γεωργιάδης: Σήμερα όλοι κατάλαβαν γιατί με κατηγορούσε η Παπακώστα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3312676/ftaine-oi-touristes-pou-xodeuoume-reuma" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Φταίνε οι τουρίστες που ξοδεύουμε ρεύμα…
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3312708/mixalis-kalogirou-o-40aris-pou-tha-diaxeiristei-ton-kauto-dikastiko-proeklogiko-xeimona" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μιχάλης Καλογήρου: Ο 40άρης που θα διαχειριστεί τον &quot;καυτό&quot; δικαστικό, προεκλογικό χειμώνα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3312707/sto-epikentro-trapezon-kai-ependuton-mpainoun-oi-poliseis-npls" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Στο επίκεντρο τραπεζών και επενδυτών μπαίνουν οι πωλήσεις NPLs
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3312709/-pagoma-ston-klado-ton-exoruxeon-apo-ton-oikologo-ufupourgo-sto-energeias" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        &quot;Πάγωμα&quot; στον κλάδο των εξορύξεων από τον οικολόγο υφυπουργό στο Ενέργειας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3312769/giati-o-anasximatismos-den-aggixe-to-oikonomiko-epiteleio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γιατί ο ανασχηματισμός δεν &quot;άγγιξε&quot; το οικονομικό επιτελείο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3312683/i-anakuklosi-egine-alla-leipane-oi-kadoi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η ανακύκλωση έγινε αλλά λείπανε οι κάδοι...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3312731/benezouela-krisimi-i-katastasi-sti-xora-to-1-000-000-tha-xeperasei-fetos-o-plithorismos" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Βενεζουέλα: Κρίσιμη η κατάσταση στη χώρα, το 1.000.000% θα ξεπεράσει φέτος ο πληθωρισμός
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3312783/jp-morgan-kindunos-katarreusis-tis-tourkikis-oikonomias" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        JP Morgan: Κίνδυνος κατάρρευσης της τουρκικής οικονομίας
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3312676/ftaine-oi-touristes-pou-xodeuoume-reuma" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Φταίνε οι τουρίστες που ξοδεύουμε ρεύμα…
                                                                                    <span class="orange">(56)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3312731/benezouela-krisimi-i-katastasi-sti-xora-to-1-000-000-tha-xeperasei-fetos-o-plithorismos" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Βενεζουέλα: Κρίσιμη η κατάσταση στη χώρα, το 1.000.000% θα ξεπεράσει φέτος ο πληθωρισμός
                                                                                    <span class="orange">(38)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3312754/k-mitsotakis-i-nd-tha-epanaferei-to-katotato-orio-eisagogis-se-aei-kai-tei" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κ. Μητσοτάκης: Η ΝΔ θα επαναφέρει το κατώτατο όριο εισαγωγής σε ΑΕΙ και ΤΕΙ
                                                                                    <span class="orange">(25)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3312772/a-loberdos-eidiko-dikastirio-ean-odigisoun-ti-xora-se-anagki-d-mnimoniou" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Α. Λοβέρδος: Ειδικό δικαστήριο εάν οδηγήσουν τη χώρα σε ανάγκη δ΄ μνημονίου
                                                                                    <span class="orange">(15)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3312683/i-anakuklosi-egine-alla-leipane-oi-kadoi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η ανακύκλωση έγινε αλλά λείπανε οι κάδοι...
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3312782/adonis-georgiadis-simera-oloi-katalaban-giati-me-katigorouse-i-papakosta" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Άδωνις Γεωργιάδης: Σήμερα όλοι κατάλαβαν γιατί με κατηγορούσε η Παπακώστα
                                                                                    <span class="orange">(12)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3312708/mixalis-kalogirou-o-40aris-pou-tha-diaxeiristei-ton-kauto-dikastiko-proeklogiko-xeimona" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Μιχάλης Καλογήρου: Ο 40άρης που θα διαχειριστεί τον &quot;καυτό&quot; δικαστικό, προεκλογικό χειμώνα
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3312809/k-mitsotakis-ekloges-to-suntomotero-dunato-gia-to-kalo-tis-xoras" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κ. Μητσοτάκης: Εκλογές το συντομότερο δυνατό, για το καλό της χώρας
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3312783/jp-morgan-kindunos-katarreusis-tis-tourkikis-oikonomias" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        JP Morgan: Κίνδυνος κατάρρευσης της τουρκικής οικονομίας
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3312775/gennaia-asfalistiki-kai-forologiki-politiki-gia-tous-agrotes-proaniggeile-o-k-mitsotakis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Γενναία ασφαλιστική και φορολογική πολιτική για τους αγρότες, προανήγγειλε ο Κ. Μητσοτάκης
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

        </div>
        


        <div id="RECS_WIDGET_117199" style="margin-top:10px;margin-bottom:10px; min-height:1400px"></div>
        <script data-cfasync="false">
            (function (R, e, c, s, W, i, d) { R['RecsWidgetObject'] = W; R[W] = R[W] || function () { (R[W].q = R[W].q || []).push(arguments) }, R[W].l = 1 * new Date(); i = e.createElement(c), d = e.getElementsByTagName(c)[0]; i.async = 1; i.src = s; d.parentNode.insertBefore(i, d) })(window, document, 'script', '//widget.yallarec.com/_yalla_loader.js', '__recsWidget');
            __recsWidget('createWidget', { wwei: 'RECS_WIDGET_117199', pubid: 185585, webid: 175456, wid: 117199, on: 'yallarec' });</script>



        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list">


<div class="article" data-article="3312836">

        <div class="image__wrapper">
            <a href="/politiki/3312836/grebena-sto-xorio-pou-tou-eixe-ferei-gouri-o-kur-mitsotakis" title="Γρεβενά: Στο χωριό που του είχε φέρει... γούρι ο Κυρ. Μητσοτάκης">
                <img alt="Γρεβενά: Στο χωριό που του είχε φέρει... γούρι ο Κυρ. Μητσοτάκης" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/4b/4b96296e68f9497586c5fc703294dd9f.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:15</span>
                    <span class="date">29/08</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3312836/grebena-sto-xorio-pou-tou-eixe-ferei-gouri-o-kur-mitsotakis"  title="Γρεβενά: Στο χωριό που του είχε φέρει... γούρι ο Κυρ. Μητσοτάκης">Γρεβενά: Στο χωριό που του είχε φέρει... γούρι ο Κυρ. Μητσοτάκης</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3312836/grebena-sto-xorio-pou-tou-eixe-ferei-gouri-o-kur-mitsotakis" title="Γρεβενά: Στο χωριό που του είχε φέρει... γούρι ο Κυρ. Μητσοτάκης">Τον προέτρεψαν να πιει ξανά νερό από την πηγή του χωριού προκειμένου να γίνει πρωθυπουργός.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3312809">

        <div class="image__wrapper">
            <a href="/politiki/3312809/k-mitsotakis-ekloges-to-suntomotero-dunato-gia-to-kalo-tis-xoras" title="Κ. Μητσοτάκης: Εκλογές το συντομότερο δυνατό, για το καλό της χώρας">
                <img alt="Κ. Μητσοτάκης: Εκλογές το συντομότερο δυνατό, για το καλό της χώρας" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/21/21bbe4648453472cb1610a8a59e0910e.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:06</span>
                    <span class="date">29/08</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3312809/k-mitsotakis-ekloges-to-suntomotero-dunato-gia-to-kalo-tis-xoras"  title="Κ. Μητσοτάκης: Εκλογές το συντομότερο δυνατό, για το καλό της χώρας">Κ. Μητσοτάκης: Εκλογές το συντομότερο δυνατό, για το καλό της χώρας</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3312809/k-mitsotakis-ekloges-to-suntomotero-dunato-gia-to-kalo-tis-xoras" title="Κ. Μητσοτάκης: Εκλογές το συντομότερο δυνατό, για το καλό της χώρας">&quot;Αυτοί που είναι υπεύθυνοι για την κατάντια της χώρας σήμερα, υπεύθυνοι για την οικονομία, υπεύθυνοι για την εξωτερική πολιτική, υπεύθυνοι για την άμυνα, εξακολουθούν να βρίσκονται στις καρέκλες τους ...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3312754">

        <div class="image__wrapper">
            <a href="/politiki/3312754/k-mitsotakis-i-nd-tha-epanaferei-to-katotato-orio-eisagogis-se-aei-kai-tei" title="Κ. Μητσοτάκης: Η ΝΔ θα επαναφέρει το κατώτατο όριο εισαγωγής σε ΑΕΙ και ΤΕΙ">
                <img alt="Κ. Μητσοτάκης: Η ΝΔ θα επαναφέρει το κατώτατο όριο εισαγωγής σε ΑΕΙ και ΤΕΙ" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/e0/e01d59a7509e45fe9595c1fdee82de73.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:06</span>
                    <span class="date">29/08</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3312754/k-mitsotakis-i-nd-tha-epanaferei-to-katotato-orio-eisagogis-se-aei-kai-tei"  title="Κ. Μητσοτάκης: Η ΝΔ θα επαναφέρει το κατώτατο όριο εισαγωγής σε ΑΕΙ και ΤΕΙ">Κ. Μητσοτάκης: Η ΝΔ θα επαναφέρει το κατώτατο όριο εισαγωγής σε ΑΕΙ και ΤΕΙ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3312754/k-mitsotakis-i-nd-tha-epanaferei-to-katotato-orio-eisagogis-se-aei-kai-tei" title="Κ. Μητσοτάκης: Η ΝΔ θα επαναφέρει το κατώτατο όριο εισαγωγής σε ΑΕΙ και ΤΕΙ">Τονίζει ότι υπονομεύεται η έννοια της ανώτατης εκπαίδευσης.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3312691">

        <div class="image__wrapper">
            <a href="/politiki/3312691/periodeia-kuriakou-mitsotaki-sta-grebena" title="Περιοδεία Κυριάκου Μητσοτάκη στα Γρεβενά">
                <img alt="Περιοδεία Κυριάκου Μητσοτάκη στα Γρεβενά" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a0/a00414fbc3454e02ada70d9311d20b6b.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">22:32</span>
                    <span class="date">28/08</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3312691/periodeia-kuriakou-mitsotaki-sta-grebena"  title="Περιοδεία Κυριάκου Μητσοτάκη στα Γρεβενά">Περιοδεία Κυριάκου Μητσοτάκη στα Γρεβενά</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3312691/periodeia-kuriakou-mitsotaki-sta-grebena" title="Περιοδεία Κυριάκου Μητσοτάκη στα Γρεβενά">Ολοήμερη περιοδεία στα Γρεβενά θα πραγματοποιήσει αύριο, Τετάρτη 29 Αυγούστου, ο πρόεδρος της Νέας Δημοκρατίας, Κυριάκος Μητσοτάκης.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3312553">

        <div class="image__wrapper">
            <a href="/politiki/3312553/k-mitsotakis-bathia-thlipsi-gia-ton-thanato-tou-episminagou-nikolaou-basileiou" title="Κ. Μητσοτάκης: Βαθιά θλίψη για τον θάνατο του Επισμηναγού Νικόλαου Βασιλείου">
                <img alt="Κ. Μητσοτάκης: Βαθιά θλίψη για τον θάνατο του Επισμηναγού Νικόλαου Βασιλείου" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/21/21bbe4648453472cb1610a8a59e0910e.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:38</span>
                    <span class="date">28/08</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3312553/k-mitsotakis-bathia-thlipsi-gia-ton-thanato-tou-episminagou-nikolaou-basileiou"  title="Κ. Μητσοτάκης: Βαθιά θλίψη για τον θάνατο του Επισμηναγού Νικόλαου Βασιλείου">Κ. Μητσοτάκης: Βαθιά θλίψη για τον θάνατο του Επισμηναγού Νικόλαου Βασιλείου</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3312553/k-mitsotakis-bathia-thlipsi-gia-ton-thanato-tou-episminagou-nikolaou-basileiou" title="Κ. Μητσοτάκης: Βαθιά θλίψη για τον θάνατο του Επισμηναγού Νικόλαου Βασιλείου">&quot;Η τόσο άδικη απώλειά του υπογραμμίζει τις δύσκολες συνθήκες μέσα στις οποίες τα στελέχη των Ενόπλων Δυνάμεων εκπαιδεύονται καθημερινά προκειμένου να υπερασπίζονται την ασφάλεια της πατρίδας μας&quot;.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3312473">

        <div class="image__wrapper">
            <a href="/politiki/3312473/i-thetiki-psifos-ton-politon-basiki-epidioxi-tou-k-mitsotaki" title="Η θετική ψήφος των πολιτών βασική επιδίωξη του Κ. Μητσοτάκη">
                <img alt="Η θετική ψήφος των πολιτών βασική επιδίωξη του Κ. Μητσοτάκη" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/95/958ca33585b84105b2f9cc958b20bbfd.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:46</span>
                    <span class="date">28/08</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3312473/i-thetiki-psifos-ton-politon-basiki-epidioxi-tou-k-mitsotaki"  title="Η θετική ψήφος των πολιτών βασική επιδίωξη του Κ. Μητσοτάκη">Η θετική ψήφος των πολιτών βασική επιδίωξη του Κ. Μητσοτάκη</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3312473/i-thetiki-psifos-ton-politon-basiki-epidioxi-tou-k-mitsotaki" title="Η θετική ψήφος των πολιτών βασική επιδίωξη του Κ. Μητσοτάκη">Η ΝΔ διαμηνύει πως δε θα ακολουθήσει τον Α. Τσίπρα στο δρόμο της πόλωσης. Συνεχίζονται οι περιοδείες Μητσοτάκη, με στόχο τα ανοίγματα στην κοινωνία.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3312126">

        <div class="image__wrapper">
            <a href="/politiki/3312126/ti-apanta-to-maximou-gia-ti-sunenteuxi-mitsotaki" title="Τι απαντά το Μαξίμου για τη συνέντευξη Μητσοτάκη">
                <img alt="Τι απαντά το Μαξίμου για τη συνέντευξη Μητσοτάκη" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/90/909bc5d7ef56453ea757dd55151b8d2a.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:17</span>
                    <span class="date">25/08</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3312126/ti-apanta-to-maximou-gia-ti-sunenteuxi-mitsotaki"  title="Τι απαντά το Μαξίμου για τη συνέντευξη Μητσοτάκη">Τι απαντά το Μαξίμου για τη συνέντευξη Μητσοτάκη</a>
        </h3>
        <div class="item__description">
            <p>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3312114">

        <div class="image__wrapper">
            <a href="/politiki/3312114/mitsotakis-simantiko-to-ergo-tou-giorgou-kalou-eidika-ston-tomea-tis-paideias" title="Μητσοτάκης: Σημαντικό το έργο του Γιώργου Καλού ειδικά στον τομέα της Παιδείας">
                <img alt="Μητσοτάκης: Σημαντικό το έργο του Γιώργου Καλού ειδικά στον τομέα της Παιδείας" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/54/542ff08ea317498f99cd82c32fa0e242.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:32</span>
                    <span class="date">25/08</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3312114/mitsotakis-simantiko-to-ergo-tou-giorgou-kalou-eidika-ston-tomea-tis-paideias"  title="Μητσοτάκης: Σημαντικό το έργο του Γιώργου Καλού ειδικά στον τομέα της Παιδείας">Μητσοτάκης: Σημαντικό το έργο του Γιώργου Καλού ειδικά στον τομέα της Παιδείας</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3312114/mitsotakis-simantiko-to-ergo-tou-giorgou-kalou-eidika-ston-tomea-tis-paideias" title="Μητσοτάκης: Σημαντικό το έργο του Γιώργου Καλού ειδικά στον τομέα της Παιδείας">Εκφράζει τα θερμά του συλλυπητήρια στη οικογένεια του Γιώργου Καλού.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3312093">

        <div class="image__wrapper">
            <a href="/politiki/3312093/k-mitsotakis-tha-katargiso-ton-nomo-katrougkalou" title="Κ. Μητσοτάκης: Θα καταργήσω τον νόμο Κατρούγκαλου">
                <img alt="Κ. Μητσοτάκης: Θα καταργήσω τον νόμο Κατρούγκαλου" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/60/605f7aa5abb944cd9ea80330025d317e.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:56</span>
                    <span class="date">25/08</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3312093/k-mitsotakis-tha-katargiso-ton-nomo-katrougkalou"  title="Κ. Μητσοτάκης: Θα καταργήσω τον νόμο Κατρούγκαλου">Κ. Μητσοτάκης: Θα καταργήσω τον νόμο Κατρούγκαλου</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3312093/k-mitsotakis-tha-katargiso-ton-nomo-katrougkalou" title="Κ. Μητσοτάκης: Θα καταργήσω τον νόμο Κατρούγκαλου">Άμεση αλλαγή του εκλογικού νόμου και καμία παροχολογία στη ΔΕΘ το μήνυμα του αρχηγού της ΝΔ.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3311994">

        <div class="image__wrapper">
            <a href="/politiki/3311994/k-mitsotakis-o-k-tsipras-einai-autos-pou-upegrapse-meiosi-suntaxeon-kai-aforologitou" title="Κ. Μητσοτάκης: Ο κ. Τσίπρας είναι αυτός που υπέγραψε μείωση συντάξεων και αφορολόγητου">
                <img alt="Κ. Μητσοτάκης: Ο κ. Τσίπρας είναι αυτός που υπέγραψε μείωση συντάξεων και αφορολόγητου" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/21/21bbe4648453472cb1610a8a59e0910e.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:00</span>
                    <span class="date">24/08</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3311994/k-mitsotakis-o-k-tsipras-einai-autos-pou-upegrapse-meiosi-suntaxeon-kai-aforologitou"  title="Κ. Μητσοτάκης: Ο κ. Τσίπρας είναι αυτός που υπέγραψε μείωση συντάξεων και αφορολόγητου">Κ. Μητσοτάκης: Ο κ. Τσίπρας είναι αυτός που υπέγραψε μείωση συντάξεων και αφορολόγητου</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3311994/k-mitsotakis-o-k-tsipras-einai-autos-pou-upegrapse-meiosi-suntaxeon-kai-aforologitou" title="Κ. Μητσοτάκης: Ο κ. Τσίπρας είναι αυτός που υπέγραψε μείωση συντάξεων και αφορολόγητου">Ο πρόεδρος της ΝΔ από τη Ζάκυνθο τόνισε πως &quot;ο κ. Τσίπρας είναι αυτός ο οποίος ήδη έχει δεσμεύσει τη χώρα σε ένα άτυπο τέταρτο μνημόνιο&quot;.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3311926">

        <div class="image__wrapper">
            <a href="/politiki/3311926/asfuktiko-presingk-mitsotaki-se-tsipra-ef-olis-tis-ulis" title="Ασφυκτικό &amp;quot;πρέσινγκ&amp;quot; Μητσοτάκη σε Τσίπρα εφ&amp;#39; όλης της ύλης">
                <img alt="Ασφυκτικό &amp;quot;πρέσινγκ&amp;quot; Μητσοτάκη σε Τσίπρα εφ&amp;#39; όλης της ύλης" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/21/21bbe4648453472cb1610a8a59e0910e.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:16</span>
                    <span class="date">24/08</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3311926/asfuktiko-presingk-mitsotaki-se-tsipra-ef-olis-tis-ulis"  title="Ασφυκτικό &amp;quot;πρέσινγκ&amp;quot; Μητσοτάκη σε Τσίπρα εφ&amp;#39; όλης της ύλης">Ασφυκτικό &quot;πρέσινγκ&quot; Μητσοτάκη σε Τσίπρα εφ&#39; όλης της ύλης</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3311926/asfuktiko-presingk-mitsotaki-se-tsipra-ef-olis-tis-ulis" title="Ασφυκτικό &amp;quot;πρέσινγκ&amp;quot; Μητσοτάκη σε Τσίπρα εφ&amp;#39; όλης της ύλης">Χθες επισκέφθηκε το Μάτι, σήμερα τη Ζάκυνθο.</a>
            </p>
        </div>
    </div>
</div>

        </div>



    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_B' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_B'); });
</script>
</div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='div-gpt-ad-CAPITAL_NEW_728X90_FOOTER' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_728X90_FOOTER'); });
</script>
</div>
    </div>
</section>


<section class="forbes bgS2">
    


    <div class="row__box bgS1 forbes__slider">
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3312818/dfinity-h-startup-pou-tha-xtupisei-me-axioseis-amazon-kai-google-ston-tomea-tou-cloud" style="width:680px; height:326px;">
<img alt="Dfinity: H startup που θα &amp;quot;χτυπήσει&amp;quot; με αξιώσεις Amazon και Google στον τομέα του cloud" height="326" src="//f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/5b/5b35935babb24245b7b0b43c06d5913b.png?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3312818/dfinity-h-startup-pou-tha-xtupisei-me-axioseis-amazon-kai-google-ston-tomea-tou-cloud">Dfinity: H startup που θα &quot;χτυπήσει&quot; με αξιώσεις Amazon και Google στον τομέα του cloud</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3312818/dfinity-h-startup-pou-tha-xtupisei-me-axioseis-amazon-kai-google-ston-tomea-tou-cloud">Συγκέντρωσε 102 εκατομμύρια από επενδυτές και το μεγαλεπήβολο όραμά της είναι η δημιουργία μιας νέας τεχνολογικής αρχιτεκτονικής ως βάσης για μελλοντικές εφαρμογές και...</a>
                    </p>
                    <a href="/forbes/3312818/dfinity-h-startup-pou-tha-xtupisei-me-axioseis-amazon-kai-google-ston-tomea-tou-cloud" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3312699/gnoriste-ton-neo-sunergati-tou-buffett-ton-neotero-disekatommuriouxo-tis-indias" style="width:680px; height:326px;">
<img alt="Γνωρίστε τον νέο συνεργάτη του Buffett: τον νεότερο δισεκατομμυριούχο της Ινδίας" height="326" src="//f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/3f/3fc7aab5da254e2f97edfd26b534e691.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3312699/gnoriste-ton-neo-sunergati-tou-buffett-ton-neotero-disekatommuriouxo-tis-indias">Γνωρίστε τον νέο συνεργάτη του Buffett: τον νεότερο δισεκατομμυριούχο της Ινδίας</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3312699/gnoriste-ton-neo-sunergati-tou-buffett-ton-neotero-disekatommuriouxo-tis-indias">Ο δισεκατομμυριούχος επενδυτής Warren Buffett&#160;απέκτησε τον πρώτο&#160;επιχειρηματικό του συνεργάτη στην Ινδία. Ο όμιλος του, Berkshire Hathaway, εξαγόρασε μερίδιο στην&#160;One97...</a>
                    </p>
                    <a href="/forbes/3312699/gnoriste-ton-neo-sunergati-tou-buffett-ton-neotero-disekatommuriouxo-tis-indias" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3312536/alma-200-gia-to-bitcoin-sxedon-sta-7-000-deite-giati" style="width:680px; height:326px;">
<img alt="Άλμα $200 για τo Bitcoin σχεδόν στα $7.000 – Δείτε γιατί" height="326" src="//f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/20/20918065db654a9f9c8d40722f5c82c5.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3312536/alma-200-gia-to-bitcoin-sxedon-sta-7-000-deite-giati">Άλμα $200 για τo Bitcoin σχεδόν στα $7.000 – Δείτε γιατί</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3312536/alma-200-gia-to-bitcoin-sxedon-sta-7-000-deite-giati">Παρά το γεγονός πως η αμερικανική επιτροπή κεφαλαιαγοράς απέρριψε την τελευταία εβδομάδα συνολικά εννέα ξεχωριστές προτάσεις για ETFs του bitcoin, η τιμή του...</a>
                    </p>
                    <a href="/forbes/3312536/alma-200-gia-to-bitcoin-sxedon-sta-7-000-deite-giati" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
    </div>

</section>



<section class="sticky__container">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img id="imageForLoadCapitalSectionsFlowBoxes" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="/aslkdjflaskfjaslfjasdlf" onerror="LoadSectionsFlowBoxes()" style="border: none; background: none; margin:0 auto;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").closest("div").load("/api/sectionsflowboxes?showContent=True");
            $("#imageForLoadCapitalSectionsFlowBoxes").remove();
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_C' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_C'); });
</script>
</div>
            </div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $("#imageForLoadCapitalTwitter").remove();
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("recalc");
                }
            });
        }
    </script>
    <img id="imageForLoadCapitalTwitter" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-original="/aslkdjflaskfjaslfjasdlf" onerror="LoadCapitalTwitter()" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>


            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_D' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_D'); });
</script>
</div>
            </div>

        </div>
    </div>

</section>




<script>

    var section = window.location.pathname.split('/')[1];
    var vidAdcode = "639";
    if(section == "oikonomia"){
       vidAdcode  = "645";
    }else if (section == "epixeiriseis") {
       vidAdcode  = "646";
    }else if (section == "diethni") {
       vidAdcode  = "701";
    }else if (section == "finance") {
       vidAdcode  = "702";
    }
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>
    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
&nbsp;&nbsp;&nbsp;© Capital.gr 2018
    </p>



    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jquery?v=6LNth_q37755yVv2rMQVWO70BMnpwEYeTLXA0Pf4jV01"></script>

    <script defer src="/bundles2017/siteJs?v=ciUKhdwD6YPUJsoTrTBkXqSTYwgAXW50q3IuU-jHFQE1"></script>

    

        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>

<script defer src="/bundles2017/NewsletterSubscribeScripts?v=W6JPu2G28FV2zs4teorrZs1wzCewyStoJ4p18czxWxs1"></script>

<script defer src="/bundles2017/jqueryval?v=5lGjztrb3wluAS550ND69JC3uq6UQP56kE1leAvq1ew1"></script>
<script defer src="/Scripts/ArticleScripts2017?v=xitDZsCY3y5Ps3jDIClMXon2sKzQD3dGXF9JJzcXno41"></script>
<link href="/Content/ArticleStyles2017?v=cLOOmJAXMQp1SflaeeGDtTR7IDMMHEUZcj-i7Tr5vzE1" rel="stylesheet"/>
    <script>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</script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-50c91d64-df50-433c-961e-fcba6f5e3019",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    


<div id="analyzer">
    <script type="text/javascript">
        <!--
        xtnv = document;
        xtsd = (('https:' == document.location.protocol) ? 'https://logs1312' : 'http://logw312');
        xtdmc = ".capital.gr"; // current domain and extension: ".domain.ext"
        xtsite = "528383"; // your AT Internet site ID
        xt_xtcpath = "www.capital.gr/Scripts/xtcore.js"; //xtcore.js path location (without http://)

        //Deleted Kodikas Nugg.ad
        //xtn2 = nuggtg;
        //xtcustom = nuggAIArray;

        //-->
    </script>
    <script type="text/javascript">
        <!--
        (function () {
            var at = document.createElement('script');
            at.type = 'text/javascript';
            at.async = true;
            at.src = (('https:' == document.location.protocol) ? 'https://' : 'http://') + xt_xtcpath;
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
        })();
        //-->
    </script>
    <script type="text/javascript">
        <!--
        var nugAdTAGS = "";
        xt_tags = nugAdTAGS;
        //do not modify below
        if (window.xtparam!=null){window.xtparam+="&tag="+xt_tags;}
        else{window.xtparam="&tag="+xt_tags;};
        //-->
    </script>

</div>





<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
    document, 'script', '//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1502734426706938');
    fbq('track', "PageView");
    fbq('trackCustom', 'customCategories', {
        custom_categories: ['story','politiki','3312859','diafora','ktinotrofoi','mitsotakis-kuriakos']
    });
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=1502734426706938&ev=PageView&noscript=1" />
</noscript>









    

    

    <div id='div-gpt-ad-Capital_New_Skin' style='height:0; width:0; position:absolute;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_Skin'); });
</script>
</div>
    <div id='div-gpt-ad-Capital_extra' style='height:0; margin:0; padding:0;' class="adunit">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_extra'); });
</script>
</div>

    
    

    
    
    
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
        <script>
            //function getChromeVersion() {
            //    var raw = navigator.userAgent.match(/Chrom(e|ium)\/([0-9]+)\./);
            //    return raw ? parseInt(raw[2], 10) : false;
            //}
            try {
                //var chromeVersion = getChromeVersion();
                //if (chromeVersion && chromeVersion >= 54) {
                var OneSignal = window.OneSignal || [];
                OneSignal.push(["init", {
                    promptOptions: {
                        actionMessage: "Θέλετε να λαμβάνετε πρώτοι ενημερώσεις για ό,τι συμβαίνει από το capital.gr;",
                        acceptButtonText: "ΝΑΙ",
                        cancelButtonText: "ΟΧΙ",
                        exampleNotificationTitleDesktop: "ΕΝΗΜΕΡΩΣΕΙΣ ΑΠΟ ΤΟ capital.gr",
                        exampleNotificationMessageDesktop: "Εγγραφείτε σήμερα εδώ",
                        exampleNotificationCaption: "Η υπηρεσία είναι δωρεάν",
                    },
                    appId: "d4587944-2460-4b03-a465-6294ff80565e",
                    autoRegister: true,
                    subdomainName: 'capitalgr',
                    notifyButton: {
                        position: 'bottom-right',
                        enable: true,
                        offset: {
                            bottom: '90px',
                            right: '27px' /* Only applied if bottom-right */
                        },
                        colors: { // Customize the colors of the main button and dialog popup button
                            'circle.background': 'rgb(31,77,121)',
                            'circle.foreground': 'white',
                            'badge.background': 'rgb(31,77,121)',
                            'badge.foreground': 'rgb(250, 102, 59)',
                            'badge.bordercolor': 'white',
                            'pulse.color': 'white',
                            'dialog.button.background.hovering': 'rgb(250, 102, 59)',
                            'dialog.button.background.active': 'rgb(70, 92, 103)',
                            'dialog.button.background': 'rgb(84,110,123)',
                            'dialog.button.foreground': 'white'
                        },
                        text: {
                            'tip.state.unsubscribed': 'Εγγραφή στις ενημερώσεις',
                            'tip.state.subscribed': "Έχετε Εγγραφεί στις ενημερώσεις",
                            'tip.state.blocked': "Έχετε μπλοκάρει τις ενημερώσεις",
                            'message.prenotify': 'Κάντε Click για να εγγραφείτε στις ενημερώσεις',
                            'message.action.subscribed': "Σας ευχαριστούμε για την εγγραφή!",
                            'message.action.resubscribed': "You're subscribed to notifications",
                            'message.action.unsubscribed': "Δεν θα ξαναλάβετε άλλες ενημερώσεις",
                            'dialog.main.title': 'Διαχείριση ειδοποιήσεων',
                            'dialog.main.button.subscribe': 'Εγγραφή',
                            'dialog.main.button.unsubscribe': 'Διαγραφή',
                            'dialog.blocked.title': 'Μπλοκάρισμα ενημερώσεων',
                            'dialog.blocked.message': "ακολουθήστε στα παρακάτω βήματα για να ενεργοποιήσετε τις ενημερώσεις:"
                        }
                    },
                    safari_web_id: 'web.onesignal.auto.6a162863-2269-421e-a6d3-46e81aa6d2f4'
                }]);
                //}
            } catch (err) { }
        </script>
    <div class="login-popup-placeholder"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>

    
    <script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
        DOMReady(function () {
            var uiCode = 'WJ-13201';
            var wj = document.createElement('script');
            wj.type = 'text/javascript';
            wj.async = true;
            wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
            var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
            embedder.parentNode.insertBefore(wj, embedder);
        });
    </script>

    

    <div id='div-gpt-ad-InreadVideo_1x1'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-InreadVideo_1x1'); });
        </script>
</div>



    <script type="text/javascript">
        function pushClickEvent(title) {
            ga('send', 'event', 'HomePageClicks', title, '1');
            window.setTimeout(function () {
                return true;
            }, 300);
        }
    </script>

    
    <script>
        function setUpAgknTag(tag) {
            tag.setBpId("atticagreece");
        }
    </script>
    <script src="//js.agkn.com/prod/v0/tag.js" async></script>

    <script>
    //Listener poy tsekarei to height kai kanei recalc ta sticky
    function onElementHeightChange(elm, callback) {
    var lastHeight = elm.clientHeight, newHeight;
    (function run() {
    newHeight = elm.clientHeight;
    if (lastHeight != newHeight)
    callback();
    lastHeight = newHeight;

    if (elm.onElementHeightChangeTimer)
    clearTimeout(elm.onElementHeightChangeTimer);

    elm.onElementHeightChangeTimer = setTimeout(run, 200);
    })();
    }


    onElementHeightChange(document.body, function () {
    try {
    //console.log("height Change")
    $(document.body).trigger("sticky_kit:recalc");
    } catch (ex) { }
    });

    </script>

</body>
</html>