

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Θεσμοθετείται δυνατότητα αλλαγής παράταξης στους δημοτικούς συμβούλ...</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

    <meta name="robots" content="index, follow" />
    <meta name="Googlebot" content="index, follow" />
    <meta name="MSNbot" content="index, follow" />
    <meta name="Slurp" content="index, follow" />
        <meta name="description" content="Τα πυρά του συνόλου σχεδόν των κοινωνικών φορέων και φορέων της Τοπικής Αυτοδιοίκησης συγκέντρωσε το σχέδιο νόμου Σκουρλέτη που φέρνει τα πάνω-κάτω στην λειτουργία των Δήμων, Κοινοτήτων και Περιφερειών, κατά τη διάρκεια της ακρόασης των φορέων στην Επιτροπή Δημόσιας Διοίκησης της Βουλής." />
            <meta name="keywords" content="Κώστας Αγοραστός,Πατούλης" />
            <link rel="canonical" href="http://www.capital.gr/politiki/3303939/thesmotheteitai-dunatotita-allagis-parataxis-stous-dimotikous-sumboulous-meta-tis-ekloges" />
        
    
        <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>

    <link rel="amphtml" href="http://www.capital.gr/politiki/3303939/thesmotheteitai-dunatotita-allagis-parataxis-stous-dimotikous-sumboulous-meta-tis-ekloges?amp=true" />
    

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.capital.gr/politiki/3303939/thesmotheteitai-dunatotita-allagis-parataxis-stous-dimotikous-sumboulous-meta-tis-ekloges"
    },
    "headline": "Θεσμοθετείται δυνατότητα αλλαγής παράταξης στους δημοτικούς συμβούλ...",
    "datePublished": "2018-07-09T13:37:00+03:00",
    "dateModified": "2018-07-09T13:37:00+03:00",

            "image": [
            "http://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/90/90ebc60113424ab2a6809c834ab9e40a.jpg"
            ],
                
            "author": {
            "@type": "Organization",
            "name": "Capital.gr",
            "logo": {
            "@type": "ImageObject",
            "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
            }
            },
        "publisher": {
    "@type": "Organization",
    "name": "Capital.gr",
    "logo": {
    "@type": "ImageObject",
    "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
    }
    },
    "description": "Τα πυρά του συνόλου σχεδόν των κοινωνικών φορέων και φορέων της Τοπικής Αυτοδιοίκησης συγκέντρωσε το σχέδιο νόμου Σκουρλέτη που φέρνει τα πάνω-κάτω στην λειτουργία των Δήμων, Κοινοτήτων και Περιφερειών, κατά τη διάρκεια της ακρόασης των φορέων στην Επιτροπή Δημόσιας Διοίκησης της Βουλής."
    }
</script>


        <meta itemprop="url" content="http://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/90/90ebc60113424ab2a6809c834ab9e40a.jpg" id="image">

        <meta name="news_keywords" content="Κώστας Αγοραστός,Πατούλης" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Θεσμοθετείται δυνατότητα αλλαγής παράταξης στους δημοτικούς συμβούλους μετά τις εκλογές" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/90/90ebc60113424ab2a6809c834ab9e40a.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Τα πυρά του συνόλου σχεδόν των κοινωνικών φορέων και φορέων της Τοπικής Αυτοδιοίκησης συγκέντρωσε το σχέδιο νόμου Σκουρλέτη που φέρνει τα πάνω-κάτω στην λειτουργία των Δήμων, Κοινοτήτων και Περιφερειών, κατά τη διάρκεια της ακρόασης των φορέων στην Επιτροπή Δημόσιας Διοίκησης της Βουλής." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Θεσμοθετείται δυνατότητα αλλαγής παράταξης στους δημοτικούς συμβούλους μετά τις εκλογές" />
            <meta name="twitter:description" content="Τα πυρά του συνόλου σχεδόν των κοινωνικών φορέων και φορέων της Τοπικής Αυτοδιοίκησης συγκέντρωσε το σχέδιο νόμου Σκουρλέτη που φέρνει τα πάνω-κάτω στην λειτουργία των Δήμων, Κοινοτήτων και Περιφερειών, κατά τη διάρκεια της ακρόασης των φορέων στην Επιτροπή Δημόσιας Διοίκησης της Βουλής." />
        <meta name="twitter:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/90/90ebc60113424ab2a6809c834ab9e40a.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">
    <link href="/Content2017/siteCss?v=kkOvJ2Akke8Jl6HmfTfHRt79qO5iYflc0BXVtjWh2Yc1" rel="stylesheet"/>


    

    <script>
    (function(doc) {
      var xtb = document.createElement("script");
      xtb.type = "text/javascript";
      xtb.async = true;
      xtb.src = document.location.protocol + "//app.exitbee.com/c/5179/exitbee.js";
      if (window.location.href.includes("/auto")){
         console.log("go exit bee");
         document.getElementsByTagName("head")[0].appendChild(xtb);
      }
    }())
</script>

<script id="madinad-sdk" src="http://www.capital.gr/remotepagecaching/24h/?url=https://madinad-data.s3.amazonaws.com/v3/static/madinad-sdk.js?a=b91edab7-7eb4-45f4-9d88-d1a7dba3dc0b" async></script>

<!--DMS -->
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19154.js?id=19154&m=78")</script>

<!-- begin quantum code -->
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,481,117);</script>
<!-- end quantum code -->

<!-- Begin Uponit code -->
<script>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</script>
<!-- End Uponit code -->


    

        <script type="text/javascript">
            (function () {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>
    <script type='text/javascript'>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</script>

<script type="text/javascript">
    var dfpTags,i;for(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}(window,document,"script","//www.google-analytics.com/analytics.js","ga"),ga("create","UA-732190-1","auto",{allowLinker:!0}),ga("require","linker"),ga("linker:autoLink",["www.capital.gr","realestate.capital.gr","forex.capital.gr","english.capital.gr"]),ga("set","dimension1","capital"),ga("set","dimension2","story"),ga("set","dimension3","kostas-agorastos | patoulis | politiki | "),ga("send","pageview"),dfpTags=["story","politiki","3303939","kostas-agorastos","patoulis"],i=0;i<dfpTags.length;i++)ga("send","event","TAG",dfpTags[i],{nonInteraction:1})

  
</script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdggrcapitalcapitalgr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
        var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

        window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>


    
    

    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
    <style type="text/css">
        .cc-window.cc-floating {
            padding: 1.5em;
            max-width: 24em;
        }
        .cc-revoke, .cc-window {
            font-size: 14px;
        }
    </style>
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
    <script>
            window.addEventListener("load", function () {
                window.cookieconsent.initialise({
                    "palette": {
                        "popup": {
                            "background": "#10273E",
                            "text": "#FFF"
                        },
                        "button": {
                            "background": "#ed3b06"
                        }
                    },
                    "position": "bottom-right",
                    "content": {
                        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
                        "dismiss": "Αποδοχή",
                        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
                        "href": "/about/terms2018"
                    }
                })
            });
    </script>

</head>

<body  >
    <div id='div-gpt-ad-Capital_new_Prestitial_home' style='position:absolute; width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_new_Prestitial_home'); });
</script>
</div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Market News</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=650, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=320&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="javascript: window.open(&quot;https://www.iforex.gr/market-reports&quot;)" >Ανάλυση Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/forex/economiccalendar" >Οικονομικό Ημερολόγιο</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                <span></span>
            </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergView Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-view-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergView Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/etairiki-euthuni-cri-2018" >Εταιρική Ευθύνη CRI 2018</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="http://realestate.capital.gr/">Real Estate</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/agora-akiniton" >Ειδήσεις</a>
                            </li>
                    </ul>
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">12.513,44</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,14%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">5.401,23</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,47%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">24.456,48</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,41%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">22.052,18</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+1,21%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,17813</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,16321</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-0496c449-4a8c-4caa-ba69-dcd022abf5a5" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 14:14
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            750,95
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+0,52</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +3,91
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 7,01 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        <section id="top72890Banner" style="text-align: center;background-color:transparent;">
            <div id='div-gpt-ad-CAPITAL_NEW_728x90' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_728x90'); });
</script>
</div>
        </section>

        
        <section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container">
    <div class="left">
        <div class="headingS5">
            


<div class="headingS5  category__politiki">
    <h2 class="bold serif">

                            <a href="/politiki" title="Πολιτική">
                                ΠΟΛΙΤΙΚΗ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/politiki">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
        </div>

        
        
<div class="article__content">
    <h5 class="category">Δευτέρα, 09-Ιουλ-2018 13:37</h5>
    <h1 class="serif">Θεσμοθετείται δυνατότητα αλλαγής παράταξης στους δημοτικούς συμβούλους μετά τις εκλογές</h1>
    <div class="controls">
        <div class="sShare" style="display:inline-block"></div>

        <ul class="document__icons" style="margin-top:6px;">
            <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
            <li><a id="saveArticle" href="/story/3303939/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
            <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>

<img alt="Θεσμοθετείται δυνατότητα αλλαγής παράταξης στους δημοτικούς συμβούλους μετά τις εκλογές" height="417" src="//f1.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/90/90ebc60113424ab2a6809c834ab9e40a.jpg?quality=60&amp;404=default&amp;v=7" width="680" />    <div class="row">
        <div id='div-gpt-ad-Capital_Adx_620x60_uptoarticle' class="adunit" style="text-align: center;padding-bottom: 10px;padding-top: 10px;border-bottom: 1px dashed #cfcfcf;border-top: 1px dashed #cfcfcf;margin-bottom: 10px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_Adx_620x60_uptoarticle'); });
</script>
</div>
    </div>

    <div id="articleBody">


        <p style="text-align: justify;">της <strong>Μαρίας&nbsp;Νταλιάνη</strong></p>

<p style="text-align: justify;">Τα πυρά του συνόλου σχεδόν των κοινωνικών φορέων και φορέων της Τοπικής Αυτοδιοίκησης συγκέντρωσε το σχέδιο νόμου Σκουρλέτη που φέρνει τα πάνω-κάτω στην λειτουργία των Δήμων, Κοινοτήτων και Περιφερειών, κατά τη διάρκεια της ακρόασης των φορέων στην Επιτροπή Δημόσιας Διοίκησης της Βουλής.</p>

<p style="text-align: justify;">Τα πυρά επικεντρώθηκαν μεταξύ άλλων και στη διάταξη που επιτρέπει στους δημοτικούς συμβούλους να μεταπηδούν σε άλλη παράταξη από αυτή που εξελέγησαν μετά τις εκλογές, με τον Πρόεδρο της Ένωσης Περιφερειών Ελλάδας Γιώργο Πατούλη, να "πετάει το γάντι" στον υπουργό Εσωτερικών λέγοντας: "γιατί δεν το κάνετε αυτό και για τους βουλευτές; Γιατί να μην ψηφίσετε την δυνατότητα ένας βουλευτής να μεταπηδά σε άλλο κόμμα μετά τις εκλογές, αφού αυτό είναι καλό;". Ενώ το ίδιο ζήτημα έθιξε και ο Γ. Γεωργαντάς από τη Νέα Δημοκρατία λέγοντας "πώς μπορεί να προσχωρεί σε άλλη παράταξη από αυτήν που εκλέχτηκε; Έχει θετικό πρόσημο αυτό;".</p>

<p style="text-align: justify;">Επίσης, οι φορείς έκαναν επίσης λόγο για "μπαχαλοποίηση", "ακυβερνησία", "διάλυση" και "τουρλουμπούκι" που θα φέρει και η καθιέρωση της απλής αναλογικής στις εκλογές που θα γίνουν στις 13 Οκτωβρίου για Δημάρχους, και Περιφερειάρχες, ενώ η επανασύσταση των Κοινοτήτων επίσης συγκέντρωσε αρκετά πυρά.</p>

<p style="text-align: justify;">Όπως είπε ο κ. <a class="link_keyword" href="http://www.capital.gr/tag/patoulis" target="_blank" title="Πατούλης" data-tagid="5162" data-tagslug="patoulis">Πατούλης</a>, η απλή αναλογική διαλύει την αυτοδιοίκηση και την καθημερινή ζωή των πολιτών αφού θα χρειάζονται μήνες για να ληφθεί μια απόφαση στο Δημοτικό συμβούλιο, ενώ φέρνει "ακυβερνησία και παράνοια στους Δήμους".&nbsp;Στις αναφορές Πατούλη πως η κυβέρνηση θα προσπαθήσει να κάνει "μαγειρέματα" με τις προσλήψεις στους ΟΤΑ, ο υπουργός Εσωτερικών Πάνος Σκουρλέτης απάντησε κατηγορώντας τον ότι "κάνει προσωπική εκστρατεία αξίας 300.000 ευρώ με λεφτά του κόσμου". Στο σημείο αυτό ανέβηκε το θερμόμετρο με τον Γ. Πατούλη να φωνάζει "είσαι λαϊκιστής, ντροπή σου", προς τον υπουργό.</p>

<p style="text-align: justify;">Ο <a class="link_keyword" href="http://www.capital.gr/tag/kostas-agorastos" target="_blank" title="Κώστας Αγοραστός" data-tagid="10990" data-tagslug="kostas-agorastos">Κώστας Αγοραστός</a> Πρόεδρος της Ένωσης Περιφερειών Ελλάδας, επικεντρώθηκε ιδιαίτερα στο ότι το εν λόγω νομοθέτημα δεν αντιμετωπίζει καθόλου "τον δράκο της γραφειοκρατίας, δεν χτυπάει το δουλοκτητικό κράτος, ούτε το οικονομικό πρόβλημα των Δήμων, ούτε την αποτελεσματικότητά τους. Ο κόσμος δεν ενδιαφέρεται για το πώς εκλέγονται, αλλά αν μπορούν να προχωρήσουν ένα έργο",&nbsp;είπε.</p>

<p style="text-align: justify;">Τόσο ο κ. Πατούλης, όσο και ο κ. Αγοραστός κατηγόρησαν την κυβέρνηση ότι δεν έκανε δεκτή καμία από τις προτάσεις των Φορέων που εκπροσωπούν "εκτός από μία που αφορά τους περιφερειακούς συμβούλους".</p>

<p style="text-align: justify;">"Το νομοσχέδιο δεν δίνει ώθηση αλλά κατεβάζει ακόμα πιο κάτω τις πετυχημένες Περιφέρειες, έχετε μεγάλο βάρος και ιστορική ευθύνη να αποφασίσετε για τα θέματα αυτά", τόνισε ο κ. Αγοραστός.</p><div><div style="text-align:center; margin:0 auto;" id="div-gpt-ad-1525798516026-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525798516026-0'); });
</script>
</div></div>

<p style="text-align: justify;">Η διάλυση λειτουργίας των Φορέων Διαχείρισης απορριμμάτων, ήταν άλλο ένα σημείο έντονης κριτικής εκπροσώπων φορέων και δημάρχων.</p>

<p style="text-align: justify;"><strong>Οικοδομικές άδειες</strong></p>

<p style="text-align: justify;">Από την πλευρά του ο Πρόεδρος του ΤΕΕ Γιώργος Στασινός&nbsp;επισήμανε τα τεράστια προβλήματα μικρών κυρίως δήμων να πραγματοποιήσουν ακόμα και απλά έργα οδοποιίας, επειδή δεν έχουν τεχνική υπηρεσία.</p>

<p style="text-align: justify;">Ο κ. Στασινός μάλιστα έθιξε και το μεγάλο πρόβλημα έκδοσης οικοδομικών αδειών. "Πρέπει να βρούμε πιο απλές και γρήγορες λύσεις",&nbsp;είπε. "Εδώ οι υπηρεσίες δόμησης δεν λειτουργούν τώρα, σε μια περίοδο που οι άδειες είναι ελάχιστες, θα φορτώσουμε στον αντίστοιχο δήμο μεγάλο όγκο εργασιών που δεν θα μπορεί να το υποστηρίξει", επισήμανε. &nbsp;</p>

<p style="text-align: justify;">Αίσθηση προκάλεσε επίσης η καταγγελία του Προέδρου της ΟΚΕ Γιώργου Βερνίκου προς την ηγεσία του υπουργείου, γιατί δεν έδωσε το νομοσχέδιο στην ΟΚΕ "ως όφειλε, πριν αυτό έρθει στην Βουλή. Εγώ εδώ δεν εκπροσωπώ τον εαυτό μου, οπότε δεν μπορώ να τοποθετηθώ επί τους θέματος" τόνισε ο κ. Βερνίκος.</p>

        
    </div>


    <div class="controls">
        <div class="sShare"></div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li><a href="/tag/kostas-agorastos">Κώστας Αγοραστός</a></li>
                    <li><a href="/tag/patoulis">Πατούλης</a></li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>

    
    
    
            <div id="RECS_WIDGET_117199" style="margin-top:10px;margin-bottom:10px; min-height:1400px"></div>
            <script data-cfasync="false">
                (function (R, e, c, s, W, i, d) { R['RecsWidgetObject'] = W; R[W] = R[W] || function () { (R[W].q = R[W].q || []).push(arguments) }, R[W].l = 1 * new Date(); i = e.createElement(c), d = e.getElementsByTagName(c)[0]; i.async = 1; i.src = s; d.parentNode.insertBefore(i, d) })(window, document, 'script', '//widget.yallarec.com/_yalla_loader.js', '__recsWidget');
                __recsWidget('createWidget', { wwei: 'RECS_WIDGET_117199', pubid: 185585, webid: 175456, wid: 117199, on: 'yallarec' });</script>

    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
        <ul>
            <li>
                <div id='textlink-1' style="clear:both">
<script type='text/javascript'>
console.log("start")
googletag.cmd.push(function() { googletag.display('textlink-1'); });
console.log("stop")
</script>
</div>
            </li>
            <li>
                <div id='textlink-2' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-2'); });
</script>
</div>
            </li>
            <li>
                <div id='textlink-3' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-3'); });
</script>
</div>
            </li>
            <li>
                <div id="textlink-4" style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-4'); });
</script>
</div>
            </li>
        </ul>
    </div>
    <div class="row">
        <div id='div-gpt-ad-Capital_New_624x160_Adsense' style='text-align: center;' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_624x160_Adsense'); });
</script>
</div>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>




    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_A' class='adunit' style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_A'); });
</script>
</div>
            </div>

            <div class="row">
                
            </div>

            <div class="row">
                
            </div>

            
                <div class="row">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold two__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3303804/senaria-panikou-kai-suntribis">
                                        Σενάρια πανικού και συντριβής...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3303860/tromazei-tis-trapezes-i-epelasi-ton-fintech">
                                        Τρομάζει τις τράπεζες η επέλαση των fintech
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/tax/3303916/oi-allages-pou-erxontai-sti-forologia">
                                        Οι αλλαγές που έρχονται στη φορολογία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3303847/o-k-tsakalotos-kai-oi-financial-times-pou-den-diabase">
                                        Ο κ. Τσακαλώτος και οι Financial Times που δεν διάβασε
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3303864/kras-test-sto-xreos-apo-ependutes-se-nea-uorki-kai-bostoni-egguiseis-gia-pleonasmata-kai-anaptuxi">
                                        Κρας-τεστ στο χρέος από επενδυτές σε Νέα Υόρκη και&#160;Βοστόνη - Εγγυήσεις για πλεονάσματα και ανάπτυξη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-dimitris-papakonstantinou-grafei/3303848/kubernitiki-ilarotragodia">
                                        Κυβερνητική ιλαροτραγωδία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3303851/deka-mines-gia-alla-deka-megala-psemata">
                                        Δέκα μήνες για άλλα δέκα μεγάλα ψέματα
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3303804/senaria-panikou-kai-suntribis">
                                        Σενάρια πανικού και συντριβής...
                                                                                    <span class="orange">(52)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3303878/i-nd-petaei-to-ganti-sto-maximou-gia-tin-psifo-ton-ellinon-tou-exoterikou">
                                        Η ΝΔ… πετάει το γάντι στο Μαξίμου για την ψήφο των Ελλήνων του εξωτερικού
                                                                                    <span class="orange">(15)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3303847/o-k-tsakalotos-kai-oi-financial-times-pou-den-diabase">
                                        Ο κ. Τσακαλώτος και οι Financial Times που δεν διάβασε
                                                                                    <span class="orange">(10)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3303853/pos-i-politiki-tha-xanabrei-to-endiaferon-tis">
                                        Πώς η πολιτική θα ξαναβρεί το ενδιαφέρον της
                                                                                    <span class="orange">(9)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3303894/n-filis-trampoukoi-kai-parakratikoi-osoi-summetexoun-sta-sullalitiria">
                                        Ν. Φίλης: Τραμπούκοι και παρακρατικοί όσοι συμμετέχουν στα συλλαλητήρια
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3303916/oi-allages-pou-erxontai-sti-forologia">
                                        Οι αλλαγές που έρχονται στη φορολογία
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3303869/tourkia-o-erntogan-orkizetai-proedros-parousia-22-arxigon-kraton">
                                        Τουρκία: Ο Ερντογάν ορκίζεται πρόεδρος παρουσία 22 αρχηγών κρατών
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

                </div>

            

            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_B' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_B'); });
</script>
</div>
            </div>





<div class="row__newsflow">
    <div class="content selected">
        <div class="headingS3" style="margin-bottom:0px;">
            <h4 class="bold serif">Ροή Ειδήσεων</h4>
        </div>
        <ul class="timeS1">
                <li>
                    <a href="/diethni/3303944/-no-stis-diethneis-apostoles-leei-o-salbini" style="display:block;">
                        <span>14:12</span>
                        &quot;Νo&quot; στις διεθνείς αποστολές λέει ο Σαλβίνι
                    </a>
                </li>
                <li>
                    <a href="/epikairotita/3303948/katepeigousa-ereuna-gia-tin-autoktonia-tou-mathiti-apo-tin-arguroupoli-dietaxe-o-eisaggeleas" style="display:block;">
                        <span>14:11</span>
                        Κατεπείγουσα έρευνα για την αυτοκτονία του μαθητή από την Αργυρούπολη διέταξε ο εισαγγελέας
                    </a>
                </li>
                <li>
                    <a href="/diethni/3303943/total-poulaei-to-ena-trito-tis-summetoxis-sti-boreia-thalassa" style="display:block;">
                        <span>13:56</span>
                        Total: Πουλάει το ένα τρίτο της συμμετοχής στη Βόρεια Θάλασσα
                    </a>
                </li>
                <li>
                    <a href="/oikonomia/3303945/to-plaisio-ton-exupnon-nision-periegrapse-o-g-stathakis" style="display:block;">
                        <span>13:54</span>
                        Το πλαίσιο των &quot;Έξυπνων Νησιών&quot; περιέγραψε ο Γ. Σταθάκης
                    </a>
                </li>
                <li>
                    <a href="/agores/3303942/trading-stis-750-monades-gia-to-xrimatistirio" style="display:block;">
                        <span>13:49</span>
                        Trading στις 750 μονάδες για το Χρηματιστήριο
                    </a>
                </li>
                <li>
                    <a href="/diethni/3303941/kupros-orkistike-kai-epiase-douleia-i-anakritiki-epitropi-gia-tin-kupriaki-sunergatiki-trapeza" style="display:block;">
                        <span>13:43</span>
                        Κύπρος: Ορκίστηκε και έπιασε δουλειά η ανακριτική επιτροπή για την Κυπριακή Συνεργατική Τράπεζα
                    </a>
                </li>
                <li>
                    <a href="/politiki/3303939/thesmotheteitai-dunatotita-allagis-parataxis-stous-dimotikous-sumboulous-meta-tis-ekloges" style="display:block;">
                        <span>13:37</span>
                        Θεσμοθετείται δυνατότητα αλλαγής παράταξης στους δημοτικούς συμβούλους μετά τις εκλογές
                    </a>
                </li>
                <li>
                    <a href="/agores/3303940/nea-beltiosi-sta-ellinika-omologa-esbisan-ti-zimia-apo-tin-anataraxi-tou-maiou" style="display:block;">
                        <span>13:35</span>
                        Νέα βελτίωση στα ελληνικά ομόλογα, &quot;εσβησαν&quot; τη ζημιά από την αναταραχή του Μαΐου
                    </a>
                </li>
                <li>
                    <a href="/tax/3303938/nea-beltiomeni-e-efarmogi-gia-katapolemisi-plaston-timologion" style="display:block;">
                        <span>13:31</span>
                        Νέα βελτιωμένη e-εφαρμογή για καταπολέμηση πλαστών τιμολογίων
                    </a>
                </li>
                <li>
                    <a href="/epikairotita/3303937/oloklirothike-i-pilotiki-leitourgia-tou-ilektronikou-eisitiriou-se-arxaiologikous-xorous-kai-mouseia" style="display:block;">
                        <span>13:22</span>
                        Ολοκληρώθηκε η πιλοτική λειτουργία του ηλεκτρονικού εισιτηρίου σε αρχαιολογικούς χώρους και μουσεία
                    </a>
                </li>
        </ul>


        
    </div>
</div>
        </div>
    </div>
</section>


<section class="sticky__container">

    
    <div class="left">
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list">

<div class="article" data-article="3303930">

        <div class="image__wrapper">
            <a href="/politiki/3303930/gallia-o-makron-sugkalei-to-kogkreso-stis-bersallies-kai-epikrinetai-gia-monarxiki-nootropia" title="Γαλλία: Ο Μακρόν συγκαλεί το Κογκρέσο στις Βερσαλλίες και επικρίνεται για &amp;quot;μοναρχική&amp;quot; νοοτροπία">
                <img alt="Γαλλία: Ο Μακρόν συγκαλεί το Κογκρέσο στις Βερσαλλίες και επικρίνεται για &amp;quot;μοναρχική&amp;quot; νοοτροπία" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d6/d65f0ae80cff40e3ad9eb8bc807cd67a.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:03</span>
                    <span class="date">09/07</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3303930/gallia-o-makron-sugkalei-to-kogkreso-stis-bersallies-kai-epikrinetai-gia-monarxiki-nootropia"  title="Γαλλία: Ο Μακρόν συγκαλεί το Κογκρέσο στις Βερσαλλίες και επικρίνεται για &amp;quot;μοναρχική&amp;quot; νοοτροπία">Γαλλία: Ο Μακρόν συγκαλεί το Κογκρέσο στις Βερσαλλίες και επικρίνεται για &quot;μοναρχική&quot; νοοτροπία</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3303930/gallia-o-makron-sugkalei-to-kogkreso-stis-bersallies-kai-epikrinetai-gia-monarxiki-nootropia" title="Γαλλία: Ο Μακρόν συγκαλεί το Κογκρέσο στις Βερσαλλίες και επικρίνεται για &amp;quot;μοναρχική&amp;quot; νοοτροπία">Στις Βερσαλλίες και με πλήρη μεγαλοπρέπεια ενώπιον του Κογκρέσου, ο Εμανουέλ Μακρόν θα ανακοινώσει, στις 4:00 το απόγευμα (ώρα Ελλάδας), την πολιτική του για το δεύτερο έτος της θητείας του, που...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3303927">

        <div class="image__wrapper">
            <a href="/politiki/3303927/bretania-o-dominic-raab-neos-upourgos-brexit" title="Βρετανία: Ο Dominic Raab νέος υπουργός Brexit">
                <img alt="Βρετανία: Ο Dominic Raab νέος υπουργός Brexit" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/6a/6a9a8a109d06462d8aec1058b82d109f.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:44</span>
                    <span class="date">09/07</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3303927/bretania-o-dominic-raab-neos-upourgos-brexit"  title="Βρετανία: Ο Dominic Raab νέος υπουργός Brexit">Βρετανία: Ο Dominic Raab νέος υπουργός Brexit</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3303927/bretania-o-dominic-raab-neos-upourgos-brexit" title="Βρετανία: Ο Dominic Raab νέος υπουργός Brexit">Γιατί παραιτήθηκε ο προκάτοχός του.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3303925">

        <div class="image__wrapper">
            <a href="/politiki/3303925/ferxofstant-oi-sunomilies-gia-to-brexit-prepei-na-proxorisoun" title="Φέρχοφσταντ: Οι συνομιλίες για το Brexit πρέπει να προχωρήσουν">
                <img alt="Φέρχοφσταντ: Οι συνομιλίες για το Brexit πρέπει να προχωρήσουν" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ca/cad0dafdecd44ee59fcdac33888aa24b.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:39</span>
                    <span class="date">09/07</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3303925/ferxofstant-oi-sunomilies-gia-to-brexit-prepei-na-proxorisoun"  title="Φέρχοφσταντ: Οι συνομιλίες για το Brexit πρέπει να προχωρήσουν">Φέρχοφσταντ: Οι συνομιλίες για το Brexit πρέπει να προχωρήσουν</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3303925/ferxofstant-oi-sunomilies-gia-to-brexit-prepei-na-proxorisoun" title="Φέρχοφσταντ: Οι συνομιλίες για το Brexit πρέπει να προχωρήσουν">Ο επικεφαλής συντονιστής του Ευρωπαϊκού Κοινοβουλίου για το Brexit δήλωσε σήμερα ότι η βρετανική κυβέρνηση πρέπει να είναι ενωμένη καθώς προχωρά στις συνομιλίες για την αποχώρησή της από την...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3303924">

        <div class="image__wrapper">
            <a href="/politiki/3303924/-krisi-sti-bretaniki-kubernisi-meta-tin-paraitisi-tou-upourgou-armodiou-gia-to-brexit" title="&amp;quot;Κρίση&amp;quot; στη βρετανική κυβέρνηση μετά την παραίτηση του υπουργού αρμόδιου για το Brexit">
                <img alt="&amp;quot;Κρίση&amp;quot; στη βρετανική κυβέρνηση μετά την παραίτηση του υπουργού αρμόδιου για το Brexit" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a0/a0b55917682d4a29ac814bf507937271.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:30</span>
                    <span class="date">09/07</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3303924/-krisi-sti-bretaniki-kubernisi-meta-tin-paraitisi-tou-upourgou-armodiou-gia-to-brexit"  title="&amp;quot;Κρίση&amp;quot; στη βρετανική κυβέρνηση μετά την παραίτηση του υπουργού αρμόδιου για το Brexit">&quot;Κρίση&quot; στη βρετανική κυβέρνηση μετά την παραίτηση του υπουργού αρμόδιου για το Brexit</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3303924/-krisi-sti-bretaniki-kubernisi-meta-tin-paraitisi-tou-upourgou-armodiou-gia-to-brexit" title="&amp;quot;Κρίση&amp;quot; στη βρετανική κυβέρνηση μετά την παραίτηση του υπουργού αρμόδιου για το Brexit">Αποδυναμωμένη η Μέι στις διαπραγματεύσεις για την αποχώρηση του Ηνωμένου Βασιλείου από την ΕΕ.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3303918">

        <div class="image__wrapper">
            <a href="/politiki/3303918/italia-elaxistoi-pleon-lene-oti-stin-europi-pane-ola-kala-dilonei-o-louitzi-nti-maio" title="Ιταλία: &amp;quot;Ελάχιστοι πλέον λένε ότι στην Ευρώπη πάνε όλα καλά&amp;quot;, δηλώνει ο Λουίτζι Ντι Μάιο">
                <img alt="Ιταλία: &amp;quot;Ελάχιστοι πλέον λένε ότι στην Ευρώπη πάνε όλα καλά&amp;quot;, δηλώνει ο Λουίτζι Ντι Μάιο" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b3/b31cba0c199248049ee77bd7b403c7be.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:04</span>
                    <span class="date">09/07</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3303918/italia-elaxistoi-pleon-lene-oti-stin-europi-pane-ola-kala-dilonei-o-louitzi-nti-maio"  title="Ιταλία: &amp;quot;Ελάχιστοι πλέον λένε ότι στην Ευρώπη πάνε όλα καλά&amp;quot;, δηλώνει ο Λουίτζι Ντι Μάιο">Ιταλία: &quot;Ελάχιστοι πλέον λένε ότι στην Ευρώπη πάνε όλα καλά&quot;, δηλώνει ο Λουίτζι Ντι Μάιο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3303918/italia-elaxistoi-pleon-lene-oti-stin-europi-pane-ola-kala-dilonei-o-louitzi-nti-maio" title="Ιταλία: &amp;quot;Ελάχιστοι πλέον λένε ότι στην Ευρώπη πάνε όλα καλά&amp;quot;, δηλώνει ο Λουίτζι Ντι Μάιο">Ο αρχηγός των Πέντε Αστέρων και αντιπρόεδρος της ιταλικής κυβέρνησης Λουίτζι Ντι Μάιο, σε συνέντευξή του στην ιταλική ραδιοφωνία και τηλεόραση Rai, αναφέρθηκε στα κύρια θέματα της πολιτικής...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3303910">

        <div class="image__wrapper">
            <a href="/politiki/3303910/bretania-o-proin-upourgos-gia-to-brexit-dilonei-oti-den-tha-entharrunei-ki-allous-na-paraitithoun" title="Βρετανία: Ο πρώην υπουργός για το Brexit δηλώνει ότι δεν θα ενθαρρύνει κι άλλους να παραιτηθούν">
                <img alt="Βρετανία: Ο πρώην υπουργός για το Brexit δηλώνει ότι δεν θα ενθαρρύνει κι άλλους να παραιτηθούν" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ca/cad0dafdecd44ee59fcdac33888aa24b.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:30</span>
                    <span class="date">09/07</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3303910/bretania-o-proin-upourgos-gia-to-brexit-dilonei-oti-den-tha-entharrunei-ki-allous-na-paraitithoun"  title="Βρετανία: Ο πρώην υπουργός για το Brexit δηλώνει ότι δεν θα ενθαρρύνει κι άλλους να παραιτηθούν">Βρετανία: Ο πρώην υπουργός για το Brexit δηλώνει ότι δεν θα ενθαρρύνει κι άλλους να παραιτηθούν</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3303910/bretania-o-proin-upourgos-gia-to-brexit-dilonei-oti-den-tha-entharrunei-ki-allous-na-paraitithoun" title="Βρετανία: Ο πρώην υπουργός για το Brexit δηλώνει ότι δεν θα ενθαρρύνει κι άλλους να παραιτηθούν">Ο πρώην Βρετανός υπουργός για το Brexit Ντέιβιντ Ντέιβις, που παραιτήθηκε χθες με αφορμή το σχέδιο της πρωθυπουργού Τερέζα Μέι για την αποχώρηση από την ΕΕ, δήλωσε ότι δεν θα ενθαρρύνει κι άλλους...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3303903">

        <div class="image__wrapper">
            <a href="/politiki/3303903/brazilia-epeita-apo-ena-dikastiko-mpra-nte-fer-o-proin-proedros-loula-paramenei-sti-fulaki" title="Βραζιλία: Έπειτα από ένα δικαστικό μπρα-ντε-φερ ο πρώην πρόεδρος Λούλα παραμένει στη φυλακή">
                <img alt="Βραζιλία: Έπειτα από ένα δικαστικό μπρα-ντε-φερ ο πρώην πρόεδρος Λούλα παραμένει στη φυλακή" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/29/297430da52c64c6aac160e7c36335895.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:59</span>
                    <span class="date">09/07</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3303903/brazilia-epeita-apo-ena-dikastiko-mpra-nte-fer-o-proin-proedros-loula-paramenei-sti-fulaki"  title="Βραζιλία: Έπειτα από ένα δικαστικό μπρα-ντε-φερ ο πρώην πρόεδρος Λούλα παραμένει στη φυλακή">Βραζιλία: Έπειτα από ένα δικαστικό μπρα-ντε-φερ ο πρώην πρόεδρος Λούλα παραμένει στη φυλακή</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3303903/brazilia-epeita-apo-ena-dikastiko-mpra-nte-fer-o-proin-proedros-loula-paramenei-sti-fulaki" title="Βραζιλία: Έπειτα από ένα δικαστικό μπρα-ντε-φερ ο πρώην πρόεδρος Λούλα παραμένει στη φυλακή">Ο πρόεδρος του εφετείου της Βραζιλίας εμπόδισε χθες Κυριακή τις προσπάθειες ενός άλλου δικαστή να αφεθεί ελεύθερος ο πρώην πρόεδρος της χώρας Λουίς Ινάσιο Λούλα ντα Σίλβα, σε μια διαμάχη με επίκεντρο ...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3303889">

        <div class="image__wrapper">
            <a href="/politiki/3303889/iaponia-o-prothupourgos-ampe-anabalei-tin-periodeia-tou-se-tesseris-xores-exaitias-ton-fonikon-broxoptoseon" title="Ιαπωνία: Ο πρωθυπουργός Άμπε αναβάλει την περιοδεία του σε τέσσερις χώρες εξαιτίας των φονικών βροχοπτώσεων">
                <img alt="Ιαπωνία: Ο πρωθυπουργός Άμπε αναβάλει την περιοδεία του σε τέσσερις χώρες εξαιτίας των φονικών βροχοπτώσεων" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/07/078de93bebb4499bae8230fcdf803b80.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:06</span>
                    <span class="date">09/07</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3303889/iaponia-o-prothupourgos-ampe-anabalei-tin-periodeia-tou-se-tesseris-xores-exaitias-ton-fonikon-broxoptoseon"  title="Ιαπωνία: Ο πρωθυπουργός Άμπε αναβάλει την περιοδεία του σε τέσσερις χώρες εξαιτίας των φονικών βροχοπτώσεων">Ιαπωνία: Ο πρωθυπουργός Άμπε αναβάλει την περιοδεία του σε τέσσερις χώρες εξαιτίας των φονικών βροχοπτώσεων</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3303889/iaponia-o-prothupourgos-ampe-anabalei-tin-periodeia-tou-se-tesseris-xores-exaitias-ton-fonikon-broxoptoseon" title="Ιαπωνία: Ο πρωθυπουργός Άμπε αναβάλει την περιοδεία του σε τέσσερις χώρες εξαιτίας των φονικών βροχοπτώσεων">Ο Ιάπωνας πρωθυπουργός Σίνζο Άμπε ακύρωσε μια περιοδεία του που ήταν προγραμματισμένη να ξεκινήσει την Τετάρτη και θα τον έφερνε στο Βέλγιο, τη Γαλλία, τη Σαουδική Αραβία και την Αίγυπτο.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3303870">

        <div class="image__wrapper">
            <a href="/politiki/3303870/-mploko-salbini-sta-xena-ploia-pou-diasozoun-metanastes-kai-prosfuges" title="&amp;quot;Μπλόκο&amp;quot; Σαλβίνι στα ξένα πλοία που διασώζουν μετανάστες και πρόσφυγες">
                <img alt="&amp;quot;Μπλόκο&amp;quot; Σαλβίνι στα ξένα πλοία που διασώζουν μετανάστες και πρόσφυγες" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/2b/2bcc757e16964e769b543becce132fdc.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:26</span>
                    <span class="date">09/07</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3303870/-mploko-salbini-sta-xena-ploia-pou-diasozoun-metanastes-kai-prosfuges"  title="&amp;quot;Μπλόκο&amp;quot; Σαλβίνι στα ξένα πλοία που διασώζουν μετανάστες και πρόσφυγες">&quot;Μπλόκο&quot; Σαλβίνι στα ξένα πλοία που διασώζουν μετανάστες και πρόσφυγες</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3303870/-mploko-salbini-sta-xena-ploia-pou-diasozoun-metanastes-kai-prosfuges" title="&amp;quot;Μπλόκο&amp;quot; Σαλβίνι στα ξένα πλοία που διασώζουν μετανάστες και πρόσφυγες">Τα ξένα πλοία που συμμετέχουν στις &quot;διεθνείς αποστολές&quot; στη Μεσόγειο πρέπει να εμποδίζονται να μεταφέρουν μετανάστες και πρόσφυγες στα λιμάνια της Ιταλίας, υποστήριξε ο υπουργός Εσωτερικών και...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3303869">

        <div class="image__wrapper">
            <a href="/politiki/3303869/tourkia-o-erntogan-orkizetai-proedros-parousia-22-arxigon-kraton" title="Τουρκία: Ο Ερντογάν ορκίζεται πρόεδρος παρουσία 22 αρχηγών κρατών">
                <img alt="Τουρκία: Ο Ερντογάν ορκίζεται πρόεδρος παρουσία 22 αρχηγών κρατών" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/3f/3fa90caf5610475abe71f24d897d7e44.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:18</span>
                    <span class="date">09/07</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3303869/tourkia-o-erntogan-orkizetai-proedros-parousia-22-arxigon-kraton"  title="Τουρκία: Ο Ερντογάν ορκίζεται πρόεδρος παρουσία 22 αρχηγών κρατών">Τουρκία: Ο Ερντογάν ορκίζεται πρόεδρος παρουσία 22 αρχηγών κρατών</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3303869/tourkia-o-erntogan-orkizetai-proedros-parousia-22-arxigon-kraton" title="Τουρκία: Ο Ερντογάν ορκίζεται πρόεδρος παρουσία 22 αρχηγών κρατών">Μετά την ορκωμοσία του, ο Ερντογάν θα επισκεφθεί την Τρίτη το κατεχόμενο τμήμα της Κύπρου.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3303857">

        <div class="image__wrapper">
            <a href="/politiki/3303857/bretania-paraitithike-o-upourgos-brexit-nteibint-nteibis" title="Βρετανία: Παραιτήθηκε ο υπουργός Brexit Ντέιβιντ Ντέιβις">
                <img alt="Βρετανία: Παραιτήθηκε ο υπουργός Brexit Ντέιβιντ Ντέιβις" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/69/69f749734b89416894c6dd6a7d7206f6.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">01:53</span>
                    <span class="date">09/07</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3303857/bretania-paraitithike-o-upourgos-brexit-nteibint-nteibis"  title="Βρετανία: Παραιτήθηκε ο υπουργός Brexit Ντέιβιντ Ντέιβις">Βρετανία: Παραιτήθηκε ο υπουργός Brexit Ντέιβιντ Ντέιβις</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3303857/bretania-paraitithike-o-upourgos-brexit-nteibint-nteibis" title="Βρετανία: Παραιτήθηκε ο υπουργός Brexit Ντέιβιντ Ντέιβις">Λόγω διαφωνιών με την γραμμή της Τερέζα Μέι για την μελλοντική σχέση με την ΕΕ.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3303855">

        <div class="image__wrapper">
            <a href="/politiki/3303855/o-erntogan-orkizetai-proedros-parousia-22-arxigon-kraton" title="Ο Ερντογάν ορκίζεται πρόεδρος παρουσία 22 αρχηγών κρατών">
                <img alt="Ο Ερντογάν ορκίζεται πρόεδρος παρουσία 22 αρχηγών κρατών" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/57/5783fe513a944bcf9cc264a2ffac4010.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">00:15</span>
                    <span class="date">09/07</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3303855/o-erntogan-orkizetai-proedros-parousia-22-arxigon-kraton"  title="Ο Ερντογάν ορκίζεται πρόεδρος παρουσία 22 αρχηγών κρατών">Ο Ερντογάν ορκίζεται πρόεδρος παρουσία 22 αρχηγών κρατών</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3303855/o-erntogan-orkizetai-proedros-parousia-22-arxigon-kraton" title="Ο Ερντογάν ορκίζεται πρόεδρος παρουσία 22 αρχηγών κρατών">Το απόγευμα της Δευτέρας, αναλαμβάνοντας πλέον, εκτός από την αρχηγία του κράτους, και την προεδρία της κυβέρνησης.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3303840">

        <div class="image__wrapper">
            <a href="/politiki/3303840/austria-o-kagkelarios-kourts-se-londino-doublino-me-epikentro-to-brexit" title="Αυστρία: Ο καγκελάριος Κουρτς σε Λονδίνο - Δουβλίνο με επίκεντρο το Brexit">
                <img alt="Αυστρία: Ο καγκελάριος Κουρτς σε Λονδίνο - Δουβλίνο με επίκεντρο το Brexit" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/42/42dbf0a8a14d4dc696f566a8fddbad38.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:53</span>
                    <span class="date">08/07</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3303840/austria-o-kagkelarios-kourts-se-londino-doublino-me-epikentro-to-brexit"  title="Αυστρία: Ο καγκελάριος Κουρτς σε Λονδίνο - Δουβλίνο με επίκεντρο το Brexit">Αυστρία: Ο καγκελάριος Κουρτς σε Λονδίνο - Δουβλίνο με επίκεντρο το Brexit</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3303840/austria-o-kagkelarios-kourts-se-londino-doublino-me-epikentro-to-brexit" title="Αυστρία: Ο καγκελάριος Κουρτς σε Λονδίνο - Δουβλίνο με επίκεντρο το Brexit">Στο πλαίσιο της αυστριακής εξάμηνης Προεδρίας στην ΕΕ.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3303826">

        <div class="image__wrapper">
            <a href="/politiki/3303826/erntogan-o-protos-soultanos-tis-tourkias" title="Ερντογάν, ο πρώτος σουλτάνος της Τουρκίας">
                <img alt="Ερντογάν, ο πρώτος σουλτάνος της Τουρκίας" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/60/60d6f48b1d4f45eca936e56c08f7592e.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:21</span>
                    <span class="date">08/07</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3303826/erntogan-o-protos-soultanos-tis-tourkias"  title="Ερντογάν, ο πρώτος σουλτάνος της Τουρκίας">Ερντογάν, ο πρώτος σουλτάνος της Τουρκίας</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3303826/erntogan-o-protos-soultanos-tis-tourkias" title="Ερντογάν, ο πρώτος σουλτάνος της Τουρκίας">Αποκτά μεγαλύτερες εξουσίες από όλους τους προκατόχους του στη σύγχρονη Τουρκία.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3303815">

        <div class="image__wrapper">
            <a href="/politiki/3303815/g-patoulis-aurio-sti-bouli-xekinaei-i-mitera-ton-maxon-gia-tin-autodioikisi" title="Γ. Πατούλης: Αύριο στη Βουλή ξεκινάει η μητέρα των μαχών για την Αυτοδιοίκηση">
                <img alt="Γ. Πατούλης: Αύριο στη Βουλή ξεκινάει η μητέρα των μαχών για την Αυτοδιοίκηση" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/95/951c244e6a324fd191c8a3106d0b602d.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:53</span>
                    <span class="date">08/07</span>
        </h5>
        <h3 class="bold">
                <a href="/politiki/3303815/g-patoulis-aurio-sti-bouli-xekinaei-i-mitera-ton-maxon-gia-tin-autodioikisi"  title="Γ. Πατούλης: Αύριο στη Βουλή ξεκινάει η μητέρα των μαχών για την Αυτοδιοίκηση">Γ. Πατούλης: Αύριο στη Βουλή ξεκινάει η μητέρα των μαχών για την Αυτοδιοίκηση</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/politiki/3303815/g-patoulis-aurio-sti-bouli-xekinaei-i-mitera-ton-maxon-gia-tin-autodioikisi" title="Γ. Πατούλης: Αύριο στη Βουλή ξεκινάει η μητέρα των μαχών για την Αυτοδιοίκηση">Δυναμικό θα είναι το &quot;παρών&quot; της ΚΕΔΕ για να αποτραπεί η ψήφιση του &quot;Κλεισθένη&quot;.</a>
            </p>
        </div>
    </div>
</div>

        </div>



    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_C' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_C'); });
</script>
</div>
            </div>

            <div class="row">
<a href="http://bit.ly/2NACojv" targer="_blank">
<img src="http://files.capital.gr/banners/ftp/forky_trafic_driver.gif" alt="Forky" />
<img src="https://talos.adman.gr/banner?webspace=27522&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">
</a>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $("#imageForLoadCapitalTwitter").remove();
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("recalc");
                }
            });
        }
    </script>
    <img id="imageForLoadCapitalTwitter" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-original="/aslkdjflaskfjaslfjasdlf" onerror="LoadCapitalTwitter()" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>


        </div>
    </div>
</section>
<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='div-gpt-ad-728x90_MiddleBillBoard' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-728x90_MiddleBillBoard'); });
</script>
</div>
    </div>
</section>


<section class="forbes bgS2">
    


    <div class="row__box bgS1 forbes__slider">
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3303932/h-ibm-einai-etoimi-na-orthosei-kai-pali-to-anastima-tis-stin-wall-street" style="width:680px; height:326px;">
<img alt="H ΙΒΜ είναι έτοιμη να ορθώσει και πάλι το ανάστημά της στην Wall Street" height="326" src="//f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/2b/2b6766a44a094835a8aa6a8112ebf0bc.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3303932/h-ibm-einai-etoimi-na-orthosei-kai-pali-to-anastima-tis-stin-wall-street">H ΙΒΜ είναι έτοιμη να ορθώσει και πάλι το ανάστημά της στην Wall Street</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3303932/h-ibm-einai-etoimi-na-orthosei-kai-pali-to-anastima-tis-stin-wall-street">Οι επιχειρηματικές πρωτοβουλίες της εταιρείας δεν κατάφεραν να παράγουν αρκετές πωλήσεις για να αντισταθμίσουν τη μείωση των πωλήσεων από τις&#160;παλιές δραστηριότητες. Αυτό...</a>
                    </p>
                    <a href="/forbes/3303932/h-ibm-einai-etoimi-na-orthosei-kai-pali-to-anastima-tis-stin-wall-street" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3303801/oi-megaluteres-etaireies-modas-ston-kosmo-to-2018-christian-dior-inditex-kai-nike-stin-korufi-tis-listas" style="width:680px; height:326px;">
<img alt="Οι μεγαλύτερες εταιρείες μόδας στον κόσμο το 2018: Christian Dior, Inditex και Nike στην κορυφή της λίστας" height="326" src="//f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/67/67826a3737fe455dbfa17de177b3f499.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3303801/oi-megaluteres-etaireies-modas-ston-kosmo-to-2018-christian-dior-inditex-kai-nike-stin-korufi-tis-listas">Οι μεγαλύτερες εταιρείες μόδας στον κόσμο το 2018: Christian Dior, Inditex και Nike στην κορυφή της λίστας</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3303801/oi-megaluteres-etaireies-modas-ston-kosmo-to-2018-christian-dior-inditex-kai-nike-stin-korufi-tis-listas">Η διάσημη γαλλική &quot;αυτοκρατορία&quot; στο χώρο της μόδας Christian Dior, η οποία άνοιξε τις πόρτες της το 1947 στην καρδιά του μεταπολεμικού Παρισιού, παραμένει ο μεγαλύτερος...</a>
                    </p>
                    <a href="/forbes/3303801/oi-megaluteres-etaireies-modas-ston-kosmo-to-2018-christian-dior-inditex-kai-nike-stin-korufi-tis-listas" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3303813/pente-metoxes-stis-opoies-exoun-ependusei-oi-warren-buffett-kai-prem-watsa" style="width:680px; height:326px;">
<img alt="Πέντε μετοχές στις οποίες έχουν επενδύσει οι Warren Buffett και Prem Watsa" height="326" src="//f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/a4/a4a9a25a02c640989024f7ddb9e1175d.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3303813/pente-metoxes-stis-opoies-exoun-ependusei-oi-warren-buffett-kai-prem-watsa">Πέντε μετοχές στις οποίες έχουν επενδύσει οι Warren Buffett και Prem Watsa</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3303813/pente-metoxes-stis-opoies-exoun-ependusei-oi-warren-buffett-kai-prem-watsa">Οι επενδύσεις σε USG, Johnson &amp; Johnson, Wells Fargo, US Bancorp&#160;και Monsanto.</a>
                    </p>
                    <a href="/forbes/3303813/pente-metoxes-stis-opoies-exoun-ependusei-oi-warren-buffett-kai-prem-watsa" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
    </div>

</section>



<section class="sticky__container">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img id="imageForLoadCapitalSectionsFlowBoxes" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="/aslkdjflaskfjaslfjasdlf" onerror="LoadSectionsFlowBoxes()" style="border: none; background: none; margin:0 auto;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").closest("div").load("/api/sectionsflowboxes?showContent=True");
            $("#imageForLoadCapitalSectionsFlowBoxes").remove();
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_D' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_D'); });
</script>
</div>
            </div>

            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>


            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_E' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_E'); });
</script>
</div>
            </div>


            

        </div>
    </div>

</section>




<script>

    var section = window.location.pathname.split('/')[1];
    var vidAdcode = "639";
    if(section == "oikonomia"){
       vidAdcode  = "645";
    }else if (section == "epixeiriseis") {
       vidAdcode  = "646";
    }else if (section == "diethni") {
       vidAdcode  = "701";
    }else if (section == "finance") {
       vidAdcode  = "702";
    }
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>
    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
&nbsp;&nbsp;&nbsp;© Capital.gr 2018
    </p>



    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jquery?v=6LNth_q37755yVv2rMQVWO70BMnpwEYeTLXA0Pf4jV01"></script>

    <script defer src="/bundles2017/siteJs?v=rvBNhvrcdTvkef7et6g7pMd9WrpfOEQovahqwpLF0vM1"></script>

    

        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>

<script defer src="/bundles2017/NewsletterSubscribeScripts?v=W6JPu2G28FV2zs4teorrZs1wzCewyStoJ4p18czxWxs1"></script>

<script defer src="/bundles2017/jqueryval?v=5lGjztrb3wluAS550ND69JC3uq6UQP56kE1leAvq1ew1"></script>
<script defer src="/Scripts/ArticleScripts2017?v=xitDZsCY3y5Ps3jDIClMXon2sKzQD3dGXF9JJzcXno41"></script>
<link href="/Content/ArticleStyles2017?v=cLOOmJAXMQp1SflaeeGDtTR7IDMMHEUZcj-i7Tr5vzE1" rel="stylesheet"/>
    <script>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</script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/HeaderStocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-0496c449-4a8c-4caa-ba69-dcd022abf5a5",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    


<div id="analyzer">
    <script type="text/javascript">
        <!--
        xtnv = document;
        xtsd = (('https:' == document.location.protocol) ? 'https://logs1312' : 'http://logw312');
        xtdmc = ".capital.gr"; // current domain and extension: ".domain.ext"
        xtsite = "528383"; // your AT Internet site ID
        xt_xtcpath = "www.capital.gr/Scripts/xtcore.js"; //xtcore.js path location (without http://)

        //Deleted Kodikas Nugg.ad
        //xtn2 = nuggtg;
        //xtcustom = nuggAIArray;

        //-->
    </script>
    <script type="text/javascript">
        <!--
        (function () {
            var at = document.createElement('script');
            at.type = 'text/javascript';
            at.async = true;
            at.src = (('https:' == document.location.protocol) ? 'https://' : 'http://') + xt_xtcpath;
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
        })();
        //-->
    </script>
    <script type="text/javascript">
        <!--
        var nugAdTAGS = "";
        xt_tags = nugAdTAGS;
        //do not modify below
        if (window.xtparam!=null){window.xtparam+="&tag="+xt_tags;}
        else{window.xtparam="&tag="+xt_tags;};
        //-->
    </script>

</div>





<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
    document, 'script', '//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1502734426706938');
    fbq('track', "PageView");
    fbq('trackCustom', 'customCategories', {
        custom_categories: ['story','politiki','3303939','kostas-agorastos','patoulis']
    });
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=1502734426706938&ev=PageView&noscript=1" />
</noscript>









    

    

    <div id='div-gpt-ad-Capital_New_Skin' style='height:0; width:0; position:absolute;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_Skin'); });
</script>
</div>
    <div id='div-gpt-ad-Capital_extra' style='height:0; margin:0; padding:0;' class="adunit">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_extra'); });
</script>
</div>

    
    

    
    
    
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
        <script>
            //function getChromeVersion() {
            //    var raw = navigator.userAgent.match(/Chrom(e|ium)\/([0-9]+)\./);
            //    return raw ? parseInt(raw[2], 10) : false;
            //}
            try {
                //var chromeVersion = getChromeVersion();
                //if (chromeVersion && chromeVersion >= 54) {
                var OneSignal = window.OneSignal || [];
                OneSignal.push(["init", {
                    promptOptions: {
                        actionMessage: "Θέλετε να λαμβάνετε πρώτοι ενημερώσεις για ό,τι συμβαίνει από το capital.gr;",
                        acceptButtonText: "ΝΑΙ",
                        cancelButtonText: "ΟΧΙ",
                        exampleNotificationTitleDesktop: "ΕΝΗΜΕΡΩΣΕΙΣ ΑΠΟ ΤΟ capital.gr",
                        exampleNotificationMessageDesktop: "Εγγραφείτε σήμερα εδώ",
                        exampleNotificationCaption: "Η υπηρεσία είναι δωρεάν",
                    },
                    appId: "d4587944-2460-4b03-a465-6294ff80565e",
                    autoRegister: true,
                    subdomainName: 'capitalgr',
                    notifyButton: {
                        position: 'bottom-right',
                        enable: true,
                        offset: {
                            bottom: '90px',
                            right: '27px' /* Only applied if bottom-right */
                        },
                        colors: { // Customize the colors of the main button and dialog popup button
                            'circle.background': 'rgb(31,77,121)',
                            'circle.foreground': 'white',
                            'badge.background': 'rgb(31,77,121)',
                            'badge.foreground': 'rgb(250, 102, 59)',
                            'badge.bordercolor': 'white',
                            'pulse.color': 'white',
                            'dialog.button.background.hovering': 'rgb(250, 102, 59)',
                            'dialog.button.background.active': 'rgb(70, 92, 103)',
                            'dialog.button.background': 'rgb(84,110,123)',
                            'dialog.button.foreground': 'white'
                        },
                        text: {
                            'tip.state.unsubscribed': 'Εγγραφή στις ενημερώσεις',
                            'tip.state.subscribed': "Έχετε Εγγραφεί στις ενημερώσεις",
                            'tip.state.blocked': "Έχετε μπλοκάρει τις ενημερώσεις",
                            'message.prenotify': 'Κάντε Click για να εγγραφείτε στις ενημερώσεις',
                            'message.action.subscribed': "Σας ευχαριστούμε για την εγγραφή!",
                            'message.action.resubscribed': "You're subscribed to notifications",
                            'message.action.unsubscribed': "Δεν θα ξαναλάβετε άλλες ενημερώσεις",
                            'dialog.main.title': 'Διαχείριση ειδοποιήσεων',
                            'dialog.main.button.subscribe': 'Εγγραφή',
                            'dialog.main.button.unsubscribe': 'Διαγραφή',
                            'dialog.blocked.title': 'Μπλοκάρισμα ενημερώσεων',
                            'dialog.blocked.message': "ακολουθήστε στα παρακάτω βήματα για να ενεργοποιήσετε τις ενημερώσεις:"
                        }
                    },
                    safari_web_id: 'web.onesignal.auto.6a162863-2269-421e-a6d3-46e81aa6d2f4'
                }]);
                //}
            } catch (err) { }
        </script>
    <div class="login-popup-placeholder"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>

    
    <script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
        DOMReady(function () {
            var uiCode = 'WJ-13201';
            var wj = document.createElement('script');
            wj.type = 'text/javascript';
            wj.async = true;
            wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
            var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
            embedder.parentNode.insertBefore(wj, embedder);
        });
    </script>

    

    <div id='div-gpt-ad-InreadVideo_1x1'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-InreadVideo_1x1'); });
        </script>
</div>


</body>
</html>